<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="pingback" href="https://grupomarmor.com.mx/xmlrpc.php" />

<script src="https://grupomarmor.com.mx/wp-content/themes/Newspaper/sweetalert2.min.js"></script>

<script src="https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/jquery-3.3.1.min.js"></script>
<link rel="stylesheet" href="https://grupomarmor.com.mx/wp-content/themes/Newspaper/sweetalert2.min.css">

<meta property="og:title" content="Grupo Marmor" />
<meta property="og:description" content="Agencia multimedios de noticias en Morelia Michoacán México - Información de los acontecimientos más importantes de la ciudad de Morelia y del estado de Michoacán" />

<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2020/02/alimentos-1280x720.jpg" />

<title>Alimentos que te ayudarán a reducir el estrés - Grupo Marmor</title>
<meta name="description" content="SALUD" />
<link rel="canonical" href="https://grupomarmor.com.mx/alimentos-que-te-ayudaran-a-reducir-el-estres/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alimentos que te ayudarán a reducir el estrés - Grupo Marmor" />
<meta property="og:description" content="SALUD" />
<meta property="og:url" content="https://grupomarmor.com.mx/alimentos-que-te-ayudaran-a-reducir-el-estres/" />
<meta property="og:site_name" content="Grupo Marmor" />
<meta property="article:publisher" content="https://www.facebook.com/grupo.marmor/" />
<meta property="article:section" content="SALUD" />
<meta property="article:published_time" content="2020-02-08T22:46:37+00:00" />
<meta property="article:modified_time" content="2020-02-08T22:46:38+00:00" />
<meta property="og:updated_time" content="2020-02-08T22:46:38+00:00" />
<meta property="fb:app_id" content="357418368322684" />
<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2020/02/alimentos-1280x720.jpg" />
<meta property="og:image:secure_url" content="https://grupomarmor.com.mx/wp-content/uploads/2020/02/alimentos-1280x720.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="SALUD" />
<meta name="twitter:title" content="Alimentos que te ayudarán a reducir el estrés - Grupo Marmor" />
<meta name="twitter:site" content="@Grupo_Marmor" />
<meta name="twitter:image" content="https://grupomarmor.com.mx/wp-content/uploads/2020/02/alimentos-1280x720.jpg" />
<meta name="twitter:creator" content="@Grupo_Marmor" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://grupomarmor.com.mx/","sameAs":["https://www.facebook.com/grupo.marmor/","https://www.instagram.com/grupomarmor/","https://www.youtube.com/user/canalgrupomarmor","https://twitter.com/Grupo_Marmor"],"@id":"https://grupomarmor.com.mx/#organization","name":"Grupo Marmor","logo":"https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Feed" href="https://grupomarmor.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; RSS de los comentarios" href="https://grupomarmor.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Alimentos que te ayudarán a reducir el estrés RSS de los comentarios" href="https://grupomarmor.com.mx/alimentos-que-te-ayudaran-a-reducir-el-estres/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grupomarmor.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://grupomarmor.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='arm_front_css-css' href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_front.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_form_style_css-css' href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_form_style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_bootstrap_all_css-css' href='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/css/bootstrap_all.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='hm_custom_css-css' href='https://grupomarmor.com.mx/wp-content/uploads/hm_custom_css_js/custom.css?ver=1573777040' type='text/css' media='all' />
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/jquery.bpopup.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/js/bootstrap.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/arm_common.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/uploads/hm_custom_css_js/custom.js?ver=1546630753'></script>
<link rel='https://api.w.org/' href='https://grupomarmor.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grupomarmor.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grupomarmor.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://grupomarmor.com.mx/?p=64127' />
<link rel="alternate" type="application/json+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2Falimentos-que-te-ayudaran-a-reducir-el-estres%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2Falimentos-que-te-ayudaran-a-reducir-el-estres%2F&#038;format=xml" />
<script type="text/javascript" data-cfasync="false">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</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }
</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://grupomarmor.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/salud/",
                    "name": "SALUD"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/alimentos-que-te-ayudaran-a-reducir-el-estres/",
                    "name": "Alimentos que te ayudarán a reducir el estrés"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-180x180.png" />
<meta name="msapplication-TileImage" content="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-270x270.png" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-24642940-1', 'auto');
  ga('send', 'pageview');
</script>

<style type="text/css" id="wp-custom-css">
			.container {
width: 100%;
	height:auto;
}


td_block_single_image.td-no-img-custom-url a{
	
}
	@media screen and (max-width: 480px) {
  td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
  }
}
@media screen and (max-width: 768px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}
@media screen and (max-width: 1280px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}
@media screen and (max-width: 1680px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}

input[type=submit] {
	background-color: blue;
}

p.justify{
	text-align:justify;
}

		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> 
<script>
		$(document).ready(function(){
		$('#mostrar').click(function(){
			$('.target').show('slow');
      player.play();
      $('#playPause').attr('d', 'M0 0h6v24H0zM12 0h6v24h-6z')
		 });
		$('#ocultar').click(function(){
			$('.target').hide('fast');
		 });
	});
	</script>



</head>
<body class="post-template-default single single-post postid-64127 single-format-standard alimentos-que-te-ayudaran-a-reducir-el-estres global-block-template-1 wpb-js-composer js-comp-ver-5.6 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-11937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-11937"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></li>
<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a></li>
<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></li>
</ul>
</li>
<li id="menu-item-12022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12022"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-12021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12021"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12020"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-55151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55151"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li id="menu-item-29850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29850"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li id="menu-item-12018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12018"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-12019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12019"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></li>
</ul>
</li>
<li id="menu-item-13280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13280"><a target="_blank">TARIFAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-13679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13679"><a href="#">CONTRATOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-13675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13675"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
<li id="menu-item-13676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13676"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
<li id="menu-item-13677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13677"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
<li id="menu-item-13678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13678"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
</ul>
</li>
<li id="menu-item-13680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13680"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13279"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/DOCUMENTOS-SEG.pdf">SEG</a></li>
<li id="menu-item-13270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13270"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/11/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://grupomarmor.com.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<video width="100%" height="auto" autoplay loop id="video-background" muted playsinline>
<source src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/WEB-BANNER-GRUPO-MARMOR-15-ENERO-19.mp4" type="video/mp4">
Your browser does not support the video tag.
</video>
<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">24</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Morelia</div>
</div>
</div>
<div class="td_data_time">
<div>
sábado, febrero 8, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-11795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11795"><a href="https://grupomarmor.com.mx/contact/">Contacto</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://grupomarmor.com.mx/">
<img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png" alt="" />
<span class="td-visual-hidden">Grupo Marmor</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://grupomarmor.com.mx/">
<img class="td-retina-data" data-retina="https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png" src="https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://grupomarmor.com.mx/">
<img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png" alt="" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-11937"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e3f6c6d32cfb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5e3f6c6d32cfb"><script>var block_td_uid_1_5e3f6c6d32cfb = new tdBlock();
block_td_uid_1_5e3f6c6d32cfb.id = "td_uid_1_5e3f6c6d32cfb";
block_td_uid_1_5e3f6c6d32cfb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"64","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e3f6c6d32cfb_rand","tdc_css_class":"td_uid_1_5e3f6c6d32cfb_rand","tdc_css_class_style":"td_uid_1_5e3f6c6d32cfb_rand_style"}';
block_td_uid_1_5e3f6c6d32cfb.td_column_number = "3";
block_td_uid_1_5e3f6c6d32cfb.block_type = "td_block_mega_menu";
block_td_uid_1_5e3f6c6d32cfb.post_count = "4";
block_td_uid_1_5e3f6c6d32cfb.found_posts = "7529";
block_td_uid_1_5e3f6c6d32cfb.header_color = "";
block_td_uid_1_5e3f6c6d32cfb.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e3f6c6d32cfb.max_num_pages = "1883";
tdBlocksArray.push(block_td_uid_1_5e3f6c6d32cfb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e3f6c6d32cfb" id="td_uid_2_5e3f6c6d3a9a2" data-td_block_id="td_uid_1_5e3f6c6d32cfb" data-td_filter_value="" href="https://grupomarmor.com.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5e3f6c6d32cfb" id="td_uid_3_5e3f6c6d3a9d6" data-td_block_id="td_uid_1_5e3f6c6d32cfb" data-td_filter_value="58" href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_1_5e3f6c6d32cfb" id="td_uid_4_5e3f6c6d3aa02" data-td_block_id="td_uid_1_5e3f6c6d32cfb" data-td_filter_value="55" href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a><a class="mega-menu-sub-cat-td_uid_1_5e3f6c6d32cfb" id="td_uid_5_5e3f6c6d3aa29" data-td_block_id="td_uid_1_5e3f6c6d32cfb" data-td_filter_value="57" href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a><a class="mega-menu-sub-cat-td_uid_1_5e3f6c6d32cfb" id="td_uid_6_5e3f6c6d3aa4d" data-td_block_id="td_uid_1_5e3f6c6d32cfb" data-td_filter_value="56" href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></div></div><div id=td_uid_1_5e3f6c6d32cfb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/por-salvarlo-de-ataque-de-perros-pitbull-asesina-a-su-amigo/" rel="bookmark" class="td-image-wrap" title="Por salvarlo de ataque de perros pitbull asesina a su amigo"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/perrokl-621x354-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/perrokl-621x354-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/perrokl-621x354-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por salvarlo de ataque de perros pitbull asesina a su amigo" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/por-salvarlo-de-ataque-de-perros-pitbull-asesina-a-su-amigo/" rel="bookmark" title="Por salvarlo de ataque de perros pitbull asesina a su amigo">Por salvarlo de ataque de perros pitbull asesina a su amigo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/dron-graba-la-muerte-de-un-trabajador-cuando-era-demolido-un-estadio/" rel="bookmark" class="td-image-wrap" title="Dron graba la muerte de un trabajador cuando era demolido un estadio"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/estadio_1.jpg_851672003-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/estadio_1.jpg_851672003-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/estadio_1.jpg_851672003-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dron graba la muerte de un trabajador cuando era demolido un estadio" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/dron-graba-la-muerte-de-un-trabajador-cuando-era-demolido-un-estadio/" rel="bookmark" title="Dron graba la muerte de un trabajador cuando era demolido un estadio">Dron graba la muerte de un trabajador cuando era demolido un&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/se-viene-otro-puente-te-compartimos-los-puentes-y-dias-feriados-del-2020/" rel="bookmark" class="td-image-wrap" title="¡Se viene otro puente! Te compartimos los puentes y días feriados del 2020"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/calendario-1024x693-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/calendario-1024x693-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/calendario-1024x693-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Se viene otro puente! Te compartimos los puentes y días feriados del 2020" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/se-viene-otro-puente-te-compartimos-los-puentes-y-dias-feriados-del-2020/" rel="bookmark" title="¡Se viene otro puente! Te compartimos los puentes y días feriados del 2020">¡Se viene otro puente! Te compartimos los puentes y días feriados&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/hotel-en-canada-regalara-estancias-para-aquellos-que-procreen-hijos-en-ese-lugar/" rel="bookmark" class="td-image-wrap" title="Hotel en Canadá regalará estancias para aquellos que procreen hijos en ese lugar"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/ginebra-hotel-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/ginebra-hotel-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/ginebra-hotel-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/ginebra-hotel-534x366.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hotel en Canadá regalará estancias para aquellos que procreen hijos en ese lugar" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/hotel-en-canada-regalara-estancias-para-aquellos-que-procreen-hijos-en-ese-lugar/" rel="bookmark" title="Hotel en Canadá regalará estancias para aquellos que procreen hijos en ese lugar">Hotel en Canadá regalará estancias para aquellos que procreen hijos en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e3f6c6d32cfb" data-td_block_id="td_uid_1_5e3f6c6d32cfb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5e3f6c6d32cfb" data-td_block_id="td_uid_1_5e3f6c6d32cfb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12022"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e3f6c6d3c155_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5e3f6c6d3c155"><script>var block_td_uid_7_5e3f6c6d3c155 = new tdBlock();
block_td_uid_7_5e3f6c6d3c155.id = "td_uid_7_5e3f6c6d3c155";
block_td_uid_7_5e3f6c6d3c155.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"63","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e3f6c6d3c155_rand","tdc_css_class":"td_uid_7_5e3f6c6d3c155_rand","tdc_css_class_style":"td_uid_7_5e3f6c6d3c155_rand_style"}';
block_td_uid_7_5e3f6c6d3c155.td_column_number = "3";
block_td_uid_7_5e3f6c6d3c155.block_type = "td_block_mega_menu";
block_td_uid_7_5e3f6c6d3c155.post_count = "5";
block_td_uid_7_5e3f6c6d3c155.found_posts = "749";
block_td_uid_7_5e3f6c6d3c155.header_color = "";
block_td_uid_7_5e3f6c6d3c155.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e3f6c6d3c155.max_num_pages = "150";
tdBlocksArray.push(block_td_uid_7_5e3f6c6d3c155);
</script><div id=td_uid_7_5e3f6c6d3c155 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/en-menos-de-24-horas-asesinan-a-6-en-morelia-a-una-victima-la-mutilaron/" rel="bookmark" class="td-image-wrap" title="En menos de 24 horas asesinan a 6 en Morelia; a una víctima la mutilaron"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/10/cinta-policia-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/10/cinta-policia-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/10/cinta-policia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En menos de 24 horas asesinan a 6 en Morelia; a una víctima la mutilaron" /></a></div> <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/en-menos-de-24-horas-asesinan-a-6-en-morelia-a-una-victima-la-mutilaron/" rel="bookmark" title="En menos de 24 horas asesinan a 6 en Morelia; a una víctima la mutilaron">En menos de 24 horas asesinan a 6 en Morelia; a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/asesinan-a-persona-de-la-tercera-edad-cerca-de-la-tam/" rel="bookmark" class="td-image-wrap" title="Asesinan a persona de la tercera edad cerca de la TAM"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/semefo-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/semefo-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/semefo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asesinan a persona de la tercera edad cerca de la TAM" /></a></div> <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/asesinan-a-persona-de-la-tercera-edad-cerca-de-la-tam/" rel="bookmark" title="Asesinan a persona de la tercera edad cerca de la TAM">Asesinan a persona de la tercera edad cerca de la TAM</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/ahora-en-la-campina-morelia-encuentran-dos-hombres-maniatados/" rel="bookmark" class="td-image-wrap" title="Ahora en La Campiña, Morelia, encuentran dos hombres maniatados"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/2118029932264362359055b755721505-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/2118029932264362359055b755721505-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/2118029932264362359055b755721505-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ahora en La Campiña, Morelia, encuentran dos hombres maniatados" /></a></div> <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/ahora-en-la-campina-morelia-encuentran-dos-hombres-maniatados/" rel="bookmark" title="Ahora en La Campiña, Morelia, encuentran dos hombres maniatados">Ahora en La Campiña, Morelia, encuentran dos hombres maniatados</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/hallan-cadaver-maniatado-en-la-carretera-morelia-atecuaro/" rel="bookmark" class="td-image-wrap" title="Hallan cadáver maniatado en la carretera Morelia-Atécuaro"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/semefo-11-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/semefo-11-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/semefo-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hallan cadáver maniatado en la carretera Morelia-Atécuaro" /></a></div> <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/hallan-cadaver-maniatado-en-la-carretera-morelia-atecuaro/" rel="bookmark" title="Hallan cadáver maniatado en la carretera Morelia-Atécuaro">Hallan cadáver maniatado en la carretera Morelia-Atécuaro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/michoacan-rescata-policia-michoacan-a-secuestrado-y-detiene-dos-implicado-en-tangamandapio/" rel="bookmark" class="td-image-wrap" title="Michoacán: Rescata Policía Michoacán a secuestrado y detiene  dos implicado en Tangamandapio,"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/tangamandapio-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/tangamandapio-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/tangamandapio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Michoacán: Rescata Policía Michoacán a secuestrado y detiene  dos implicado en Tangamandapio," /></a></div> <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/michoacan-rescata-policia-michoacan-a-secuestrado-y-detiene-dos-implicado-en-tangamandapio/" rel="bookmark" title="Michoacán: Rescata Policía Michoacán a secuestrado y detiene  dos implicado en Tangamandapio,">Michoacán: Rescata Policía Michoacán a secuestrado y detiene dos implicado&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e3f6c6d3c155" data-td_block_id="td_uid_7_5e3f6c6d3c155"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5e3f6c6d3c155" data-td_block_id="td_uid_7_5e3f6c6d3c155"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12021"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e3f6c6d3fac2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5e3f6c6d3fac2"><script>var block_td_uid_8_5e3f6c6d3fac2 = new tdBlock();
block_td_uid_8_5e3f6c6d3fac2.id = "td_uid_8_5e3f6c6d3fac2";
block_td_uid_8_5e3f6c6d3fac2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"62","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e3f6c6d3fac2_rand","tdc_css_class":"td_uid_8_5e3f6c6d3fac2_rand","tdc_css_class_style":"td_uid_8_5e3f6c6d3fac2_rand_style"}';
block_td_uid_8_5e3f6c6d3fac2.td_column_number = "3";
block_td_uid_8_5e3f6c6d3fac2.block_type = "td_block_mega_menu";
block_td_uid_8_5e3f6c6d3fac2.post_count = "5";
block_td_uid_8_5e3f6c6d3fac2.found_posts = "122";
block_td_uid_8_5e3f6c6d3fac2.header_color = "";
block_td_uid_8_5e3f6c6d3fac2.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e3f6c6d3fac2.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_8_5e3f6c6d3fac2);
</script><div id=td_uid_8_5e3f6c6d3fac2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/combate-a-evasion-fiscal-rinde-frutos-ingresos-rompieron-record/" rel="bookmark" class="td-image-wrap" title="Combate a evasión fiscal rinde frutos; ingresos rompieron récord"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/SAT-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/SAT-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/SAT-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Combate a evasión fiscal rinde frutos; ingresos rompieron récord" /></a></div> <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/combate-a-evasion-fiscal-rinde-frutos-ingresos-rompieron-record/" rel="bookmark" title="Combate a evasión fiscal rinde frutos; ingresos rompieron récord">Combate a evasión fiscal rinde frutos; ingresos rompieron récord</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/18-estados-de-mexico-en-la-mediocridad-economica/" rel="bookmark" class="td-image-wrap" title="18 Estados de México en la mediocridad económica"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/Heliodoro-Gil-Corona-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/Heliodoro-Gil-Corona-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/Heliodoro-Gil-Corona-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="18 Estados de México en la mediocridad económica" /></a></div> <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/18-estados-de-mexico-en-la-mediocridad-economica/" rel="bookmark" title="18 Estados de México en la mediocridad económica">18 Estados de México en la mediocridad económica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/trump-firma-el-tratado-de-libre-comercio-t-mec-con-canada-y-mexico/" rel="bookmark" class="td-image-wrap" title="Trump firma el tratado de libre comercio T-MEC con Canadá y México"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/firmatrump-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/firmatrump-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/firmatrump-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trump firma el tratado de libre comercio T-MEC con Canadá y México" /></a></div> <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/trump-firma-el-tratado-de-libre-comercio-t-mec-con-canada-y-mexico/" rel="bookmark" title="Trump firma el tratado de libre comercio T-MEC con Canadá y México">Trump firma el tratado de libre comercio T-MEC con Canadá y&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/estimulos-fiscales-bajan-para-gasolina-y-diesel/" rel="bookmark" class="td-image-wrap" title="Estímulos fiscales bajan para gasolina y diésel"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/03/AHORROGASOLINA-AUTOLOGIA-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/03/AHORROGASOLINA-AUTOLOGIA-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/03/AHORROGASOLINA-AUTOLOGIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estímulos fiscales bajan para gasolina y diésel" /></a></div> <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/estimulos-fiscales-bajan-para-gasolina-y-diesel/" rel="bookmark" title="Estímulos fiscales bajan para gasolina y diésel">Estímulos fiscales bajan para gasolina y diésel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/remesas-en-michoacan-generan-el-mismo-capital-que-el-campo/" rel="bookmark" class="td-image-wrap" title="Remesas en Michoacán generan el mismo capital que el campo"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/dineroremesas-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/dineroremesas-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/dineroremesas-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Remesas en Michoacán generan el mismo capital que el campo" /></a></div> <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/remesas-en-michoacan-generan-el-mismo-capital-que-el-campo/" rel="bookmark" title="Remesas en Michoacán generan el mismo capital que el campo">Remesas en Michoacán generan el mismo capital que el campo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e3f6c6d3fac2" data-td_block_id="td_uid_8_5e3f6c6d3fac2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5e3f6c6d3fac2" data-td_block_id="td_uid_8_5e3f6c6d3fac2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-12020"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e3f6c6d43163_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5e3f6c6d43163"><script>var block_td_uid_9_5e3f6c6d43163 = new tdBlock();
block_td_uid_9_5e3f6c6d43163.id = "td_uid_9_5e3f6c6d43163";
block_td_uid_9_5e3f6c6d43163.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"61","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e3f6c6d43163_rand","tdc_css_class":"td_uid_9_5e3f6c6d43163_rand","tdc_css_class_style":"td_uid_9_5e3f6c6d43163_rand_style"}';
block_td_uid_9_5e3f6c6d43163.td_column_number = "3";
block_td_uid_9_5e3f6c6d43163.block_type = "td_block_mega_menu";
block_td_uid_9_5e3f6c6d43163.post_count = "5";
block_td_uid_9_5e3f6c6d43163.found_posts = "503";
block_td_uid_9_5e3f6c6d43163.header_color = "";
block_td_uid_9_5e3f6c6d43163.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e3f6c6d43163.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_9_5e3f6c6d43163);
</script><div id=td_uid_9_5e3f6c6d43163 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/alimentos-que-te-ayudaran-a-reducir-el-estres/" rel="bookmark" class="td-image-wrap" title="Alimentos que te ayudarán a reducir el estrés"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/alimentos-1280x720-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/alimentos-1280x720-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/alimentos-1280x720-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alimentos que te ayudarán a reducir el estrés" /></a></div> <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/alimentos-que-te-ayudaran-a-reducir-el-estres/" rel="bookmark" title="Alimentos que te ayudarán a reducir el estrés">Alimentos que te ayudarán a reducir el estrés</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/el-sindrome-del-patito-feo-un-problema-que-afecta-tu-potencial/" rel="bookmark" class="td-image-wrap" title="El síndrome del patito feo, un problema que afecta tu potencial"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/6436410-belleza-1570808552-728-415365359a-1571499104-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/6436410-belleza-1570808552-728-415365359a-1571499104-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/6436410-belleza-1570808552-728-415365359a-1571499104-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El síndrome del patito feo, un problema que afecta tu potencial" /></a></div> <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/el-sindrome-del-patito-feo-un-problema-que-afecta-tu-potencial/" rel="bookmark" title="El síndrome del patito feo, un problema que afecta tu potencial">El síndrome del patito feo, un problema que afecta tu potencial</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/el-coronavirus-de-wuhan-podria-llegar-a-mexico-en-las-proximas-semanas/" rel="bookmark" class="td-image-wrap" title="El coronavirus de Wuhan podría llegar a México en las próximas semanas"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/coronavirus-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/coronavirus-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El coronavirus de Wuhan podría llegar a México en las próximas semanas" /></a></div> <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/el-coronavirus-de-wuhan-podria-llegar-a-mexico-en-las-proximas-semanas/" rel="bookmark" title="El coronavirus de Wuhan podría llegar a México en las próximas semanas">El coronavirus de Wuhan podría llegar a México en las próximas&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/recomendaciones-para-reducir-el-riesgo-de-contraer-algun-tipo-de-cancer/" rel="bookmark" class="td-image-wrap" title="Recomendaciones para reducir el riesgo de contraer algún tipo de cáncer"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/listones-cancer-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/listones-cancer-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/listones-cancer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recomendaciones para reducir el riesgo de contraer algún tipo de cáncer" /></a></div> <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/recomendaciones-para-reducir-el-riesgo-de-contraer-algun-tipo-de-cancer/" rel="bookmark" title="Recomendaciones para reducir el riesgo de contraer algún tipo de cáncer">Recomendaciones para reducir el riesgo de contraer algún tipo de cáncer</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/en-michoacan-se-detectan-300-casos-de-cancer-al-ano-asegura-el-imss/" rel="bookmark" class="td-image-wrap" title="En Michoacán se detectan 300 casos de cáncer al año, asegura el IMSS"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/98111257_s-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/98111257_s-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/98111257_s-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Michoacán se detectan 300 casos de cáncer al año, asegura el IMSS" /></a></div> <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/en-michoacan-se-detectan-300-casos-de-cancer-al-ano-asegura-el-imss/" rel="bookmark" title="En Michoacán se detectan 300 casos de cáncer al año, asegura el IMSS">En Michoacán se detectan 300 casos de cáncer al año, asegura&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e3f6c6d43163" data-td_block_id="td_uid_9_5e3f6c6d43163"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5e3f6c6d43163" data-td_block_id="td_uid_9_5e3f6c6d43163"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55151"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29850"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12018"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5e3f6c6d46587_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5e3f6c6d46587"><script>var block_td_uid_10_5e3f6c6d46587 = new tdBlock();
block_td_uid_10_5e3f6c6d46587.id = "td_uid_10_5e3f6c6d46587";
block_td_uid_10_5e3f6c6d46587.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"59","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5e3f6c6d46587_rand","tdc_css_class":"td_uid_10_5e3f6c6d46587_rand","tdc_css_class_style":"td_uid_10_5e3f6c6d46587_rand_style"}';
block_td_uid_10_5e3f6c6d46587.td_column_number = "3";
block_td_uid_10_5e3f6c6d46587.block_type = "td_block_mega_menu";
block_td_uid_10_5e3f6c6d46587.post_count = "5";
block_td_uid_10_5e3f6c6d46587.found_posts = "542";
block_td_uid_10_5e3f6c6d46587.header_color = "";
block_td_uid_10_5e3f6c6d46587.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e3f6c6d46587.max_num_pages = "109";
tdBlocksArray.push(block_td_uid_10_5e3f6c6d46587);
</script><div id=td_uid_10_5e3f6c6d46587 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/ganan-deportistas-michoacanos-primeros-lugares-en-la-espartaqueada-deportiva/" rel="bookmark" class="td-image-wrap" title="Ganan deportistas michoacanos primeros lugares en la Espartaqueada Deportiva"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-07-at-9.25.03-AM-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-07-at-9.25.03-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-07-at-9.25.03-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ganan deportistas michoacanos primeros lugares en la Espartaqueada Deportiva" /></a></div> <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/ganan-deportistas-michoacanos-primeros-lugares-en-la-espartaqueada-deportiva/" rel="bookmark" title="Ganan deportistas michoacanos primeros lugares en la Espartaqueada Deportiva">Ganan deportistas michoacanos primeros lugares en la Espartaqueada Deportiva</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/rodolfo-pizarro-muy-cerca-de-la-mls/" rel="bookmark" class="td-image-wrap" title="Rodolfo Pizarro muy cerca de la MLS."><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/Pizarro-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/Pizarro-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/Pizarro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rodolfo Pizarro muy cerca de la MLS." /></a></div> <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/rodolfo-pizarro-muy-cerca-de-la-mls/" rel="bookmark" title="Rodolfo Pizarro muy cerca de la MLS.">Rodolfo Pizarro muy cerca de la MLS.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/campeon-de-super-bowl-con-chiefs-pagara-gastos-en-refugio-de-perros/" rel="bookmark" class="td-image-wrap" title="Campeón de Súper Bowl con Chiefs, pagará gastos en refugio de perros"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/Chiefs-Derrick-Nnadi-pays-dog-adoption-fees-after-Super-Bowl-LIV-win-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/Chiefs-Derrick-Nnadi-pays-dog-adoption-fees-after-Super-Bowl-LIV-win-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/Chiefs-Derrick-Nnadi-pays-dog-adoption-fees-after-Super-Bowl-LIV-win-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campeón de Súper Bowl con Chiefs, pagará gastos en refugio de perros" /></a></div> <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/campeon-de-super-bowl-con-chiefs-pagara-gastos-en-refugio-de-perros/" rel="bookmark" title="Campeón de Súper Bowl con Chiefs, pagará gastos en refugio de perros">Campeón de Súper Bowl con Chiefs, pagará gastos en refugio de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/gasta-miles-de-dolares-para-ver-el-super-bowl-y-se-queda-dormido/" rel="bookmark" class="td-image-wrap" title="Gasta miles de dolares para ver el Super Bowl y se queda dormido"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/dormidos1-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/dormidos1-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/dormidos1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gasta miles de dolares para ver el Super Bowl y se queda dormido" /></a></div> <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/gasta-miles-de-dolares-para-ver-el-super-bowl-y-se-queda-dormido/" rel="bookmark" title="Gasta miles de dolares para ver el Super Bowl y se queda dormido">Gasta miles de dolares para ver el Super Bowl y se&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/enterate-en-cuanto-estan-valuados-los-anillos-de-campeon-del-super-bowl/" rel="bookmark" class="td-image-wrap" title="Entérate en cuánto están valuados los anillos de campeón del Súper Bowl"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-02-at-1.11.46-PM-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-02-at-1.11.46-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-02-at-1.11.46-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entérate en cuánto están valuados los anillos de campeón del Súper Bowl" /></a></div> <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/enterate-en-cuanto-estan-valuados-los-anillos-de-campeon-del-super-bowl/" rel="bookmark" title="Entérate en cuánto están valuados los anillos de campeón del Súper Bowl">Entérate en cuánto están valuados los anillos de campeón del Súper&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e3f6c6d46587" data-td_block_id="td_uid_10_5e3f6c6d46587"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5e3f6c6d46587" data-td_block_id="td_uid_10_5e3f6c6d46587"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12019"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5e3f6c6d4a4ca_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5e3f6c6d4a4ca"><script>var block_td_uid_11_5e3f6c6d4a4ca = new tdBlock();
block_td_uid_11_5e3f6c6d4a4ca.id = "td_uid_11_5e3f6c6d4a4ca";
block_td_uid_11_5e3f6c6d4a4ca.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"60","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5e3f6c6d4a4ca_rand","tdc_css_class":"td_uid_11_5e3f6c6d4a4ca_rand","tdc_css_class_style":"td_uid_11_5e3f6c6d4a4ca_rand_style"}';
block_td_uid_11_5e3f6c6d4a4ca.td_column_number = "3";
block_td_uid_11_5e3f6c6d4a4ca.block_type = "td_block_mega_menu";
block_td_uid_11_5e3f6c6d4a4ca.post_count = "4";
block_td_uid_11_5e3f6c6d4a4ca.found_posts = "866";
block_td_uid_11_5e3f6c6d4a4ca.header_color = "";
block_td_uid_11_5e3f6c6d4a4ca.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e3f6c6d4a4ca.max_num_pages = "217";
tdBlocksArray.push(block_td_uid_11_5e3f6c6d4a4ca);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5e3f6c6d4a4ca" id="td_uid_12_5e3f6c6d4c81d" data-td_block_id="td_uid_11_5e3f6c6d4a4ca" data-td_filter_value="" href="https://grupomarmor.com.mx/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_5e3f6c6d4a4ca" id="td_uid_13_5e3f6c6d4c84b" data-td_block_id="td_uid_11_5e3f6c6d4a4ca" data-td_filter_value="2404" href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></div></div><div id=td_uid_11_5e3f6c6d4a4ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/el-principe-harry-es-senalado-de-ganarse-la-vida-hablando-de-su-madre/" rel="bookmark" class="td-image-wrap" title="El príncipe Harry es señalado de ganarse la vida hablando de su madre"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/phm-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/phm-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/phm-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El príncipe Harry es señalado de ganarse la vida hablando de su madre" /></a></div> <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/el-principe-harry-es-senalado-de-ganarse-la-vida-hablando-de-su-madre/" rel="bookmark" title="El príncipe Harry es señalado de ganarse la vida hablando de su madre">El príncipe Harry es señalado de ganarse la vida hablando de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/rbd-ya-esta-en-spotify/" rel="bookmark" class="td-image-wrap" title="¡RBD ya está en Spotify!"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-07-at-5.08.53-PM-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-07-at-5.08.53-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-07-at-5.08.53-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡RBD ya está en Spotify!" /></a></div> <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/rbd-ya-esta-en-spotify/" rel="bookmark" title="¡RBD ya está en Spotify!">¡RBD ya está en Spotify!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/danna-paola-impacta-a-todos-con-su-nuevo-tema/" rel="bookmark" class="td-image-wrap" title="Danna Paola impacta a todos con su nuevo tema"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-07-at-4.09.54-PM-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-07-at-4.09.54-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-07-at-4.09.54-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Danna Paola impacta a todos con su nuevo tema" /></a></div> <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/danna-paola-impacta-a-todos-con-su-nuevo-tema/" rel="bookmark" title="Danna Paola impacta a todos con su nuevo tema">Danna Paola impacta a todos con su nuevo tema</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/tiktok-transmite-un-suicidio-en-vivo-y-tarda-horas-en-llamar-a-la-policia/" rel="bookmark" class="td-image-wrap" title="TikTok transmite un suicidio en vivo y tarda horas en llamar a la Policía"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/tiktok-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/tiktok-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/tiktok-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TikTok transmite un suicidio en vivo y tarda horas en llamar a la Policía" /></a></div> <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/tiktok-transmite-un-suicidio-en-vivo-y-tarda-horas-en-llamar-a-la-policia/" rel="bookmark" title="TikTok transmite un suicidio en vivo y tarda horas en llamar a la Policía">TikTok transmite un suicidio en vivo y tarda horas en llamar&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e3f6c6d4a4ca" data-td_block_id="td_uid_11_5e3f6c6d4a4ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5e3f6c6d4a4ca" data-td_block_id="td_uid_11_5e3f6c6d4a4ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13280"><a target="_blank">TARIFAS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13679"><a href="#">CONTRATOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13675"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13676"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13677"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13678"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13680"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13279"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/DOCUMENTOS-SEG.pdf">SEG</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13270"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/11/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_14_5e3f6c6d4ee59_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/MARMOR_tmbanner720x90px.png" /></a></div></div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://grupomarmor.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en SALUD" class="entry-crumb" href="https://grupomarmor.com.mx/category/salud/">SALUD</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Alimentos que te ayudarán a reducir el estrés</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-64127" class="post-64127 post type-post status-publish format-standard has-post-thumbnail hentry category-salud" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Alimentos que te ayudarán a reducir el estrés</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-02-08T16:46:37+00:00">febrero 8, 2020</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://grupomarmor.com.mx/alimentos-que-te-ayudaran-a-reducir-el-estres/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2Falimentos-que-te-ayudaran-a-reducir-el-estres%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Alimentos+que+te+ayudar%C3%A1n+a+reducir+el+estr%C3%A9s&url=https%3A%2F%2Fgrupomarmor.com.mx%2Falimentos-que-te-ayudaran-a-reducir-el-estres%2F&via=Grupo+Marmor">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://grupomarmor.com.mx/alimentos-que-te-ayudaran-a-reducir-el-estres/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/alimentos-que-te-ayudaran-a-reducir-el-estres/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2020/02/alimentos-1280x720.jpg&description=Alimentos+que+te+ayudar%C3%A1n+a+reducir+el+estr%C3%A9s">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Alimentos que te ayudarán a reducir el estrés %0A%0A https://grupomarmor.com.mx/alimentos-que-te-ayudaran-a-reducir-el-estres/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://grupomarmor.com.mx/wp-content/uploads/2020/02/alimentos-1280x720.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/alimentos-1280x720-696x392.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/alimentos-1280x720-696x392.jpg 696w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/alimentos-1280x720-300x169.jpg 300w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/alimentos-1280x720-768x432.jpg 768w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/alimentos-1280x720-1024x576.jpg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/alimentos-1280x720-1068x601.jpg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/alimentos-1280x720-747x420.jpg 747w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/alimentos-1280x720.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="" /></a></div>
<p>Si eres una persona con una vida
agitada, con muchas responsabilidades o problemas, es normal que los síntomas
del estrés y ansiedad estén presentes en tu día a día, lo cual puede conllevar
a ser muy riesgosos para tu salud. </p>
<p>Desde pérdida de cabello, hasta
dolores musculares e infartos, son los problemas que puedes llegar a sufrir
cuando hay un alto rango de estos trastornos. </p>
<p>Nosotros sabemos que no es tan
fácil alejarse de ellos, y es por eso que te queremos ayudar a superarlos de
una forma natural y sin medicamentos, ya que, aunque no lo creas existen
algunos alimentos que reducen estas sensaciones. </p>
<p><strong>Así que, te presentamos los mejores de ellos: </strong></p>
<ul><li><strong>Aguacate </strong></li></ul>
<p>Este producto
mexicano es eficaz para controlar la ansiedad, al reducir la presión arterial
de forma natural, instantáneamente te ayuda a calmarte, aparte nos otorga más
potasio que un plátano y también tiene una gran cantidad de Vitamina B y grasas
monoinsaturadas, un increíble energético para nuestro cerebro. </p>
<ul><li><strong>Frutos secos
y semillas</strong></li></ul>
<p>Sin duda tus
mejores aliados para combatir con el estrés, son como un antídoto por su alto
contenido de Omega 3, el cual es vital para estos casos ya que nos ayuda a
regular las hormonas suprarrenales, la cual nos ayuda a responder al cansancio
mental y a soportarlo. </p>
<ul><li><strong>Naranjas</strong></li></ul>
<p>La vitamina C
nos protege de las enfermedades respiratorias pero ¿sabías que también nos
relajan? Esto sucede gracias a que nos ayudar a reducir los niveles de azúcar
en el organismo y por ende evita el aumento de hormonas como las del estrés y
ansiedad. </p>
<ul><li><strong>Chocolate</strong></li></ul>
<p>¿Alguna vez te
has puesto feliz al comer un chocolate a pesar del pésimo día que tuviste? Este
delicioso postre anula las sensaciones de dolor y depresión, por lo que no es
sorpresa que te calmen en un día estresante. Te recomendamos consumirlo por la
mañana y lo más obscuro que puedas para que disfrutes de todas sus propiedades.
</p>
<ul><li><strong>Chía</strong></li></ul>
<p>Todos sabemos
que estas pequeñas semillas son una maravilla para la salud, ya que nos aportan
demasiados beneficios a nuestro cuerpo, proteína, vitaminas, magnesio, etc. Y
en este caso, contienen triptófano un aminoácido que produce la liberación de
serotonina, una hormona que nos da la sensación de calma al instante. </p>
<p>No olvides que también reducir la
cantidad de café o alcohol son significativos para reducir el estrés, una buena
rutina de ejercicio, acudir al psicólogo o incluso tener algún pasatiempo como
dibujar o pintar son de gran ayuda para cuidar tu salud. </p>
<p>Y tú, ¿conoces algún otro
alimento?</p>
<p>E.M.A</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_15_5e3f6c6d5041d_rand td_block_template_1"><a href="https://bit.ly/2Td2CPJ" target=”_blank”><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/06/unnamed-1-1.png" alt="" height="100" width="100%"></a></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2Falimentos-que-te-ayudaran-a-reducir-el-estres%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Alimentos+que+te+ayudar%C3%A1n+a+reducir+el+estr%C3%A9s&url=https%3A%2F%2Fgrupomarmor.com.mx%2Falimentos-que-te-ayudaran-a-reducir-el-estres%2F&via=Grupo+Marmor">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://grupomarmor.com.mx/alimentos-que-te-ayudaran-a-reducir-el-estres/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/alimentos-que-te-ayudaran-a-reducir-el-estres/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2020/02/alimentos-1280x720.jpg&description=Alimentos+que+te+ayudar%C3%A1n+a+reducir+el+estr%C3%A9s">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Alimentos que te ayudarán a reducir el estrés %0A%0A https://grupomarmor.com.mx/alimentos-que-te-ayudaran-a-reducir-el-estres/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://grupomarmor.com.mx/el-sindrome-del-patito-feo-un-problema-que-afecta-tu-potencial/">El síndrome del patito feo, un problema que afecta tu potencial</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://grupomarmor.com.mx/hotel-en-canada-regalara-estancias-para-aquellos-que-procreen-hijos-en-ese-lugar/">Hotel en Canadá regalará estancias para aquellos que procreen hijos en ese lugar</a></div></div></div> <div class="author-box-wrap"><a href="https://grupomarmor.com.mx/author/gmarmor4/"><img alt='' src='https://secure.gravatar.com/avatar/eb29cda95a82e9738d41847d4f808f02?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/eb29cda95a82e9738d41847d4f808f02?s=192&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://grupomarmor.com.mx/author/gmarmor4/">gmarmor4</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="gmarmor4"></span><meta itemprop="datePublished" content="2020-02-08T16:46:37+00:00"><meta itemprop="dateModified" content="2020-02-08T16:46:38-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grupomarmor.com.mx/alimentos-que-te-ayudaran-a-reducir-el-estres/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png"></span><meta itemprop="name" content="Grupo Marmor"></span><meta itemprop="headline " content="Alimentos que te ayudarán a reducir el estrés"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2020/02/alimentos-1280x720.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_16_5e3f6c6d51287_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_16_5e3f6c6d51287"><script>var block_td_uid_16_5e3f6c6d51287 = new tdBlock();
block_td_uid_16_5e3f6c6d51287.id = "td_uid_16_5e3f6c6d51287";
block_td_uid_16_5e3f6c6d51287.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_5e3f6c6d51287_rand","td_column_number":3,"live_filter_cur_post_id":64127,"live_filter_cur_post_author":"11","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5e3f6c6d51287_rand","tdc_css_class_style":"td_uid_16_5e3f6c6d51287_rand_style"}';
block_td_uid_16_5e3f6c6d51287.td_column_number = "3";
block_td_uid_16_5e3f6c6d51287.block_type = "td_block_related_posts";
block_td_uid_16_5e3f6c6d51287.post_count = "3";
block_td_uid_16_5e3f6c6d51287.found_posts = "502";
block_td_uid_16_5e3f6c6d51287.header_color = "";
block_td_uid_16_5e3f6c6d51287.ajax_pagination_infinite_stop = "";
block_td_uid_16_5e3f6c6d51287.max_num_pages = "168";
tdBlocksArray.push(block_td_uid_16_5e3f6c6d51287);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_5e3f6c6d52235" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_5e3f6c6d51287" href="#">Artículo relacionados</a><a id="td_uid_18_5e3f6c6d52239" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_5e3f6c6d51287" href="#">Más del autor</a></h4><div id=td_uid_16_5e3f6c6d51287 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/el-sindrome-del-patito-feo-un-problema-que-afecta-tu-potencial/" rel="bookmark" class="td-image-wrap" title="El síndrome del patito feo, un problema que afecta tu potencial"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/6436410-belleza-1570808552-728-415365359a-1571499104-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/6436410-belleza-1570808552-728-415365359a-1571499104-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/6436410-belleza-1570808552-728-415365359a-1571499104-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El síndrome del patito feo, un problema que afecta tu potencial" /></a></div> <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/el-sindrome-del-patito-feo-un-problema-que-afecta-tu-potencial/" rel="bookmark" title="El síndrome del patito feo, un problema que afecta tu potencial">El síndrome del patito feo, un problema que afecta tu potencial</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/el-coronavirus-de-wuhan-podria-llegar-a-mexico-en-las-proximas-semanas/" rel="bookmark" class="td-image-wrap" title="El coronavirus de Wuhan podría llegar a México en las próximas semanas"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/coronavirus-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/coronavirus-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El coronavirus de Wuhan podría llegar a México en las próximas semanas" /></a></div> <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/el-coronavirus-de-wuhan-podria-llegar-a-mexico-en-las-proximas-semanas/" rel="bookmark" title="El coronavirus de Wuhan podría llegar a México en las próximas semanas">El coronavirus de Wuhan podría llegar a México en las próximas semanas</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/recomendaciones-para-reducir-el-riesgo-de-contraer-algun-tipo-de-cancer/" rel="bookmark" class="td-image-wrap" title="Recomendaciones para reducir el riesgo de contraer algún tipo de cáncer"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/listones-cancer-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/listones-cancer-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/listones-cancer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recomendaciones para reducir el riesgo de contraer algún tipo de cáncer" /></a></div> <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/recomendaciones-para-reducir-el-riesgo-de-contraer-algun-tipo-de-cancer/" rel="bookmark" title="Recomendaciones para reducir el riesgo de contraer algún tipo de cáncer">Recomendaciones para reducir el riesgo de contraer algún tipo de cáncer</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5e3f6c6d51287" data-td_block_id="td_uid_16_5e3f6c6d51287"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5e3f6c6d51287" data-td_block_id="td_uid_16_5e3f6c6d51287"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alimentos-que-te-ayudaran-a-reducir-el-estres/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="https://grupomarmor.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='64127' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_19_5e3f6c6d53506_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_19_5e3f6c6d53506"><script>var block_td_uid_19_5e3f6c6d53506 = new tdBlock();
block_td_uid_19_5e3f6c6d53506.id = "td_uid_19_5e3f6c6d53506";
block_td_uid_19_5e3f6c6d53506.atts = '{"custom_title":"ECONOM\u00cdA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"62","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_5e3f6c6d53506_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_19_5e3f6c6d53506_rand","tdc_css_class_style":"td_uid_19_5e3f6c6d53506_rand_style"}';
block_td_uid_19_5e3f6c6d53506.td_column_number = "1";
block_td_uid_19_5e3f6c6d53506.block_type = "td_block_7";
block_td_uid_19_5e3f6c6d53506.post_count = "4";
block_td_uid_19_5e3f6c6d53506.found_posts = "122";
block_td_uid_19_5e3f6c6d53506.header_color = "#";
block_td_uid_19_5e3f6c6d53506.ajax_pagination_infinite_stop = "";
block_td_uid_19_5e3f6c6d53506.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_19_5e3f6c6d53506);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ECONOMÍA</span></h4></div><div id=td_uid_19_5e3f6c6d53506 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/combate-a-evasion-fiscal-rinde-frutos-ingresos-rompieron-record/" rel="bookmark" class="td-image-wrap" title="Combate a evasión fiscal rinde frutos; ingresos rompieron récord"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/SAT-100x70.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/SAT-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/SAT-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Combate a evasión fiscal rinde frutos; ingresos rompieron récord" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/combate-a-evasion-fiscal-rinde-frutos-ingresos-rompieron-record/" rel="bookmark" title="Combate a evasión fiscal rinde frutos; ingresos rompieron récord">Combate a evasión fiscal rinde frutos; ingresos rompieron récord</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-04T09:50:22+00:00">febrero 4, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/18-estados-de-mexico-en-la-mediocridad-economica/" rel="bookmark" class="td-image-wrap" title="18 Estados de México en la mediocridad económica"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/Heliodoro-Gil-Corona-100x70.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/Heliodoro-Gil-Corona-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/Heliodoro-Gil-Corona-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="18 Estados de México en la mediocridad económica" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/18-estados-de-mexico-en-la-mediocridad-economica/" rel="bookmark" title="18 Estados de México en la mediocridad económica">18 Estados de México en la mediocridad económica</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T11:16:33+00:00">enero 31, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/trump-firma-el-tratado-de-libre-comercio-t-mec-con-canada-y-mexico/" rel="bookmark" class="td-image-wrap" title="Trump firma el tratado de libre comercio T-MEC con Canadá y México"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/firmatrump-100x70.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/firmatrump-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/firmatrump-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Trump firma el tratado de libre comercio T-MEC con Canadá y México" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/trump-firma-el-tratado-de-libre-comercio-t-mec-con-canada-y-mexico/" rel="bookmark" title="Trump firma el tratado de libre comercio T-MEC con Canadá y México">Trump firma el tratado de libre comercio T-MEC con Canadá y...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-29T11:01:57+00:00">enero 29, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/estimulos-fiscales-bajan-para-gasolina-y-diesel/" rel="bookmark" class="td-image-wrap" title="Estímulos fiscales bajan para gasolina y diésel"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/03/AHORROGASOLINA-AUTOLOGIA-100x70.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/03/AHORROGASOLINA-AUTOLOGIA-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2019/03/AHORROGASOLINA-AUTOLOGIA-300x210.jpg 300w, https://grupomarmor.com.mx/wp-content/uploads/2019/03/AHORROGASOLINA-AUTOLOGIA-768x536.jpg 768w, https://grupomarmor.com.mx/wp-content/uploads/2019/03/AHORROGASOLINA-AUTOLOGIA-1024x715.jpg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2019/03/AHORROGASOLINA-AUTOLOGIA-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/03/AHORROGASOLINA-AUTOLOGIA-696x486.jpg 696w, https://grupomarmor.com.mx/wp-content/uploads/2019/03/AHORROGASOLINA-AUTOLOGIA-1068x746.jpg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2019/03/AHORROGASOLINA-AUTOLOGIA-601x420.jpg 601w, https://grupomarmor.com.mx/wp-content/uploads/2019/03/AHORROGASOLINA-AUTOLOGIA.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Estímulos fiscales bajan para gasolina y diésel" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/estimulos-fiscales-bajan-para-gasolina-y-diesel/" rel="bookmark" title="Estímulos fiscales bajan para gasolina y diésel">Estímulos fiscales bajan para gasolina y diésel</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T17:20:23+00:00">enero 17, 2020</time></span> </div>
</div>
</div>
</div> </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_19_5e3f6c6d53506" data-td_block_id="td_uid_19_5e3f6c6d53506">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <div class="td_block_wrap td_block_15 td_block_widget td_uid_20_5e3f6c6d553ba_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_20_5e3f6c6d553ba"><script>var block_td_uid_20_5e3f6c6d553ba = new tdBlock();
block_td_uid_20_5e3f6c6d553ba.id = "td_uid_20_5e3f6c6d553ba";
block_td_uid_20_5e3f6c6d553ba.atts = '{"custom_title":"NOTICIAS DE LA SEMANA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_5e3f6c6d553ba_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5e3f6c6d553ba_rand","tdc_css_class_style":"td_uid_20_5e3f6c6d553ba_rand_style"}';
block_td_uid_20_5e3f6c6d553ba.td_column_number = "1";
block_td_uid_20_5e3f6c6d553ba.block_type = "td_block_15";
block_td_uid_20_5e3f6c6d553ba.post_count = "4";
block_td_uid_20_5e3f6c6d553ba.found_posts = "182";
block_td_uid_20_5e3f6c6d553ba.header_color = "#";
block_td_uid_20_5e3f6c6d553ba.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e3f6c6d553ba.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_20_5e3f6c6d553ba);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTICIAS DE LA SEMANA</span></h4></div><div id=td_uid_20_5e3f6c6d553ba class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/conoce-hiromi-la-historia-monumental-de-michoacan-y-su-palacio-de-gobierno/" rel="bookmark" class="td-image-wrap" title="Conoce Hiromi la Historia Monumental de Michoacán y su Palacio de Gobierno"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-04-at-3.39.23-PM-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-04-at-3.39.23-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-04-at-3.39.23-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conoce Hiromi la Historia Monumental de Michoacán y su Palacio de Gobierno" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a> </div>
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/conoce-hiromi-la-historia-monumental-de-michoacan-y-su-palacio-de-gobierno/" rel="bookmark" title="Conoce Hiromi la Historia Monumental de Michoacán y su Palacio de Gobierno">Conoce Hiromi la Historia Monumental de Michoacán y su Palacio de...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/dron-graba-la-muerte-de-un-trabajador-cuando-era-demolido-un-estadio/" rel="bookmark" class="td-image-wrap" title="Dron graba la muerte de un trabajador cuando era demolido un estadio"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/estadio_1.jpg_851672003-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/estadio_1.jpg_851672003-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/estadio_1.jpg_851672003-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dron graba la muerte de un trabajador cuando era demolido un estadio" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/dron-graba-la-muerte-de-un-trabajador-cuando-era-demolido-un-estadio/" rel="bookmark" title="Dron graba la muerte de un trabajador cuando era demolido un estadio">Dron graba la muerte de un trabajador cuando era demolido un...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/lluvias-provocan-encharcamientos-en-diversos-puntos-de-morelia/" rel="bookmark" class="td-image-wrap" title="Lluvias provocan encharcamientos en diversos puntos de Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-8.32.54-PM-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-8.32.54-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-05-at-8.32.54-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lluvias provocan encharcamientos en diversos puntos de Morelia" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a> </div>
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/lluvias-provocan-encharcamientos-en-diversos-puntos-de-morelia/" rel="bookmark" title="Lluvias provocan encharcamientos en diversos puntos de Morelia">Lluvias provocan encharcamientos en diversos puntos de Morelia</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/alimentos-que-te-ayudaran-a-reducir-el-estres/" rel="bookmark" class="td-image-wrap" title="Alimentos que te ayudarán a reducir el estrés"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/alimentos-1280x720-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/alimentos-1280x720-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/alimentos-1280x720-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alimentos que te ayudarán a reducir el estrés" /></a></div> <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a> </div>
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/alimentos-que-te-ayudaran-a-reducir-el-estres/" rel="bookmark" title="Alimentos que te ayudarán a reducir el estrés">Alimentos que te ayudarán a reducir el estrés</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5e3f6c6d553ba" data-td_block_id="td_uid_20_5e3f6c6d553ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5e3f6c6d553ba" data-td_block_id="td_uid_20_5e3f6c6d553ba"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.facebook.com/Vinos-Olimpia-353961031969843/" target="_blank"><img width="500" height="500" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/botellas.jpg" class="image wp-image-59342  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/botellas.jpg 500w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/botellas-150x150.jpg 150w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/botellas-300x300.jpg 300w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/botellas-420x420.jpg 420w" sizes="(max-width: 500px) 100vw, 500px" /></a></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://grupomarmor.com.mx/"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/02/logoGrupoMarmor.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
<figure class="wpb_wrapper vc_figure">
<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://dejatver.com" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="150" height="100" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/dejatelogo.png" class="vc_single_image-img attachment-full" alt=""></a></div>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
<figure class="wpb_wrapper vc_figure">
<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://915fmradio.com/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="100" height="100" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/logo-915fm3large.png" class="vc_single_image-img attachment-full" alt=""></a></div>
</figure>
</div>
</div></div></div></div><div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#3754585943565443587750454247585a56455a58451954585a195a4f"><span class="__cf_email__" data-cfemail="395a56574d585a4d56795e4b4c495654584b54564b175a5654175441">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; COPYRIGHT IMANGROUP </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript">
			function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}
			</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/por-salvarlo-de-ataque-de-perros-pitbull-asesina-a-su-amigo/" rel="bookmark" class="td-image-wrap" title="Por salvarlo de ataque de perros pitbull asesina a su amigo"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/perrokl-621x354-100x70.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/perrokl-621x354-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/perrokl-621x354-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Por salvarlo de ataque de perros pitbull asesina a su amigo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/por-salvarlo-de-ataque-de-perros-pitbull-asesina-a-su-amigo/" rel="bookmark" title="Por salvarlo de ataque de perros pitbull asesina a su amigo">Por salvarlo de ataque de perros pitbull asesina a su amigo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-08T17:34:59+00:00">febrero 8, 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/dron-graba-la-muerte-de-un-trabajador-cuando-era-demolido-un-estadio/" rel="bookmark" class="td-image-wrap" title="Dron graba la muerte de un trabajador cuando era demolido un estadio"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/estadio_1.jpg_851672003-100x70.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/estadio_1.jpg_851672003-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/estadio_1.jpg_851672003-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dron graba la muerte de un trabajador cuando era demolido un estadio" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/dron-graba-la-muerte-de-un-trabajador-cuando-era-demolido-un-estadio/" rel="bookmark" title="Dron graba la muerte de un trabajador cuando era demolido un estadio">Dron graba la muerte de un trabajador cuando era demolido un...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-08T17:22:05+00:00">febrero 8, 2020</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/grupomarmor.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/radio.js?ver=1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/wp-embed.min.js?ver=5.1'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia","api_location":"Morelia","api_language":"es","api_key":"76cb6469ff4a2638a07e7d0dcfcb0ac6","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[24,75.2],"today_humidity":27,"today_wind_speed":[4.1,2.5],"today_min":[24,75.2],"today_max":[24,75.2],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1581206400,"day_name":"dom","day_temp":[25,76],"owm_day_index":0},{"timestamp":1581292800,"day_name":"lun","day_temp":[25,77],"owm_day_index":8},{"timestamp":1581379200,"day_name":"mar","day_temp":[24,76],"owm_day_index":16},{"timestamp":1581465600,"day_name":"mi\u00e9","day_temp":[24,76],"owm_day_index":24},{"timestamp":1581552000,"day_name":"jue","day_temp":[20,68],"owm_day_index":32}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://grupomarmor.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>