<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="pingback" href="https://grupomarmor.com.mx/xmlrpc.php" />

<script src="https://grupomarmor.com.mx/wp-content/themes/Newspaper/sweetalert2.min.js"></script>

<script src="https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/jquery-3.3.1.min.js"></script>
<link rel="stylesheet" href="https://grupomarmor.com.mx/wp-content/themes/Newspaper/sweetalert2.min.css">

<meta property="og:title" content="Grupo Marmor" />
<meta property="og:description" content="Agencia multimedios de noticias en Morelia Michoacán México - Información de los acontecimientos más importantes de la ciudad de Morelia y del estado de Michoacán" />

<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2020/01/artesanias.jpg" />

<title>Convocará IAM a 44 concursos artesanales durante este año - Grupo Marmor</title>
<meta name="description" content="MICHOACÁN" />
<link rel="canonical" href="https://grupomarmor.com.mx/convocara-iam-a-44-concursos-artesanales-durante-este-ano/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Convocará IAM a 44 concursos artesanales durante este año - Grupo Marmor" />
<meta property="og:description" content="MICHOACÁN" />
<meta property="og:url" content="https://grupomarmor.com.mx/convocara-iam-a-44-concursos-artesanales-durante-este-ano/" />
<meta property="og:site_name" content="Grupo Marmor" />
<meta property="article:publisher" content="https://www.facebook.com/grupo.marmor/" />
<meta property="article:tag" content="Instituto del Artesano Michoacano" />
<meta property="article:section" content="MICHOACÁN" />
<meta property="article:published_time" content="2020-01-09T21:38:35+00:00" />
<meta property="fb:app_id" content="357418368322684" />
<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2020/01/artesanias.jpg" />
<meta property="og:image:secure_url" content="https://grupomarmor.com.mx/wp-content/uploads/2020/01/artesanias.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="433" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="MICHOACÁN" />
<meta name="twitter:title" content="Convocará IAM a 44 concursos artesanales durante este año - Grupo Marmor" />
<meta name="twitter:site" content="@Grupo_Marmor" />
<meta name="twitter:image" content="https://grupomarmor.com.mx/wp-content/uploads/2020/01/artesanias.jpg" />
<meta name="twitter:creator" content="@Grupo_Marmor" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://grupomarmor.com.mx/","sameAs":["https://www.facebook.com/grupo.marmor/","https://www.instagram.com/grupomarmor/","https://www.youtube.com/user/canalgrupomarmor","https://twitter.com/Grupo_Marmor"],"@id":"https://grupomarmor.com.mx/#organization","name":"Grupo Marmor","logo":"https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Feed" href="https://grupomarmor.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; RSS de los comentarios" href="https://grupomarmor.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Convocará IAM a 44 concursos artesanales durante este año RSS de los comentarios" href="https://grupomarmor.com.mx/convocara-iam-a-44-concursos-artesanales-durante-este-ano/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grupomarmor.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://grupomarmor.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='arm_front_css-css' href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_front.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_form_style_css-css' href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_form_style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_bootstrap_all_css-css' href='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/css/bootstrap_all.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='hm_custom_css-css' href='https://grupomarmor.com.mx/wp-content/uploads/hm_custom_css_js/custom.css?ver=1573777040' type='text/css' media='all' />
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/jquery.bpopup.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/js/bootstrap.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/arm_common.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/uploads/hm_custom_css_js/custom.js?ver=1546630753'></script>
<link rel='https://api.w.org/' href='https://grupomarmor.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grupomarmor.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grupomarmor.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://grupomarmor.com.mx/?p=61405' />
<link rel="alternate" type="application/json+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2Fconvocara-iam-a-44-concursos-artesanales-durante-este-ano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2Fconvocara-iam-a-44-concursos-artesanales-durante-este-ano%2F&#038;format=xml" />
<script type="text/javascript" data-cfasync="false">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</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }
</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://grupomarmor.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/michoacan-2/",
                    "name": "MICHOACÁN"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/convocara-iam-a-44-concursos-artesanales-durante-este-ano/",
                    "name": "Convocará IAM a 44 concursos artesanales durante este año"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-180x180.png" />
<meta name="msapplication-TileImage" content="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-270x270.png" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-24642940-1', 'auto');
  ga('send', 'pageview');
</script>

<style type="text/css" id="wp-custom-css">
			.container {
width: 100%;
	height:auto;
}


td_block_single_image.td-no-img-custom-url a{
	
}
	@media screen and (max-width: 480px) {
  td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
  }
}
@media screen and (max-width: 768px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}
@media screen and (max-width: 1280px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}
@media screen and (max-width: 1680px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}

input[type=submit] {
	background-color: blue;
}

p.justify{
	text-align:justify;
}

		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> 
<script>
		$(document).ready(function(){
		$('#mostrar').click(function(){
			$('.target').show('slow');
      player.play();
      $('#playPause').attr('d', 'M0 0h6v24H0zM12 0h6v24h-6z')
		 });
		$('#ocultar').click(function(){
			$('.target').hide('fast');
		 });
	});
	</script>



</head>
<body class="post-template-default single single-post postid-61405 single-format-standard convocara-iam-a-44-concursos-artesanales-durante-este-ano global-block-template-1 wpb-js-composer js-comp-ver-5.6 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-11937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-11937"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></li>
<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a></li>
<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></li>
</ul>
</li>
<li id="menu-item-12022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12022"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-12021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12021"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12020"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-55151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55151"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li id="menu-item-29850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29850"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li id="menu-item-12018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12018"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-12019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12019"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></li>
</ul>
</li>
<li id="menu-item-13280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13280"><a target="_blank">TARIFAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-13679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13679"><a href="#">CONTRATOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-13675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13675"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
<li id="menu-item-13676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13676"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
<li id="menu-item-13677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13677"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
<li id="menu-item-13678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13678"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
</ul>
</li>
<li id="menu-item-13680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13680"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13279"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/DOCUMENTOS-SEG.pdf">SEG</a></li>
<li id="menu-item-13270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13270"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/11/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://grupomarmor.com.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<video width="100%" height="auto" autoplay loop id="video-background" muted playsinline>
<source src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/WEB-BANNER-GRUPO-MARMOR-15-ENERO-19.mp4" type="video/mp4">
Your browser does not support the video tag.
</video>
<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">25</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Morelia</div>
</div>
</div>
<div class="td_data_time">
<div>
jueves, enero 9, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-11795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11795"><a href="https://grupomarmor.com.mx/contact/">Contacto</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://grupomarmor.com.mx/">
<img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png" alt="" />
<span class="td-visual-hidden">Grupo Marmor</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://grupomarmor.com.mx/">
<img class="td-retina-data" data-retina="https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png" src="https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://grupomarmor.com.mx/">
<img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png" alt="" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-11937"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e17cc4d5d36d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5e17cc4d5d36d"><script>var block_td_uid_1_5e17cc4d5d36d = new tdBlock();
block_td_uid_1_5e17cc4d5d36d.id = "td_uid_1_5e17cc4d5d36d";
block_td_uid_1_5e17cc4d5d36d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"64","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e17cc4d5d36d_rand","tdc_css_class":"td_uid_1_5e17cc4d5d36d_rand","tdc_css_class_style":"td_uid_1_5e17cc4d5d36d_rand_style"}';
block_td_uid_1_5e17cc4d5d36d.td_column_number = "3";
block_td_uid_1_5e17cc4d5d36d.block_type = "td_block_mega_menu";
block_td_uid_1_5e17cc4d5d36d.post_count = "4";
block_td_uid_1_5e17cc4d5d36d.found_posts = "7078";
block_td_uid_1_5e17cc4d5d36d.header_color = "";
block_td_uid_1_5e17cc4d5d36d.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e17cc4d5d36d.max_num_pages = "1770";
tdBlocksArray.push(block_td_uid_1_5e17cc4d5d36d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e17cc4d5d36d" id="td_uid_2_5e17cc4d65649" data-td_block_id="td_uid_1_5e17cc4d5d36d" data-td_filter_value="" href="https://grupomarmor.com.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5e17cc4d5d36d" id="td_uid_3_5e17cc4d656a3" data-td_block_id="td_uid_1_5e17cc4d5d36d" data-td_filter_value="58" href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_1_5e17cc4d5d36d" id="td_uid_4_5e17cc4d656dd" data-td_block_id="td_uid_1_5e17cc4d5d36d" data-td_filter_value="55" href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a><a class="mega-menu-sub-cat-td_uid_1_5e17cc4d5d36d" id="td_uid_5_5e17cc4d65705" data-td_block_id="td_uid_1_5e17cc4d5d36d" data-td_filter_value="57" href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a><a class="mega-menu-sub-cat-td_uid_1_5e17cc4d5d36d" id="td_uid_6_5e17cc4d6572b" data-td_block_id="td_uid_1_5e17cc4d5d36d" data-td_filter_value="56" href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></div></div><div id=td_uid_1_5e17cc4d5d36d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/a-tan-solo-unas-horas-de-su-secuestro-lo-encuentran-desmembrado-en-irapuato/" rel="bookmark" class="td-image-wrap" title="A tan sólo unas horas de su secuestro lo encuentran desmembrado en Irapuato"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/ataque_policias-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/ataque_policias-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/ataque_policias-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A tan sólo unas horas de su secuestro lo encuentran desmembrado en Irapuato" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/a-tan-solo-unas-horas-de-su-secuestro-lo-encuentran-desmembrado-en-irapuato/" rel="bookmark" title="A tan sólo unas horas de su secuestro lo encuentran desmembrado en Irapuato">A tan sólo unas horas de su secuestro lo encuentran desmembrado&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/se-tendra-acceso-a-tuneles-de-morelia/" rel="bookmark" class="td-image-wrap" title="Se tendrá acceso a túneles de Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/tunel-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/tunel-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/tunel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se tendrá acceso a túneles de Morelia" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/se-tendra-acceso-a-tuneles-de-morelia/" rel="bookmark" title="Se tendrá acceso a túneles de Morelia">Se tendrá acceso a túneles de Morelia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/que-es-el-buro-de-credito-y-como-saber-si-estas-dentro/" rel="bookmark" class="td-image-wrap" title="¿Qué es el Buró de Crédito y cómo saber si estás dentro?"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/credito-hipotecario-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/credito-hipotecario-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/credito-hipotecario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Qué es el Buró de Crédito y cómo saber si estás dentro?" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/que-es-el-buro-de-credito-y-como-saber-si-estas-dentro/" rel="bookmark" title="¿Qué es el Buró de Crédito y cómo saber si estás dentro?">¿Qué es el Buró de Crédito y cómo saber si estás&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/detienen-a-presunto-asesino-de-una-joven-en-morelia/" rel="bookmark" class="td-image-wrap" title="Detienen a presunto asesino de una joven en Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/Fiscalía2-1-1160x700-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/Fiscalía2-1-1160x700-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/Fiscalía2-1-1160x700-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a presunto asesino de una joven en Morelia" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/detienen-a-presunto-asesino-de-una-joven-en-morelia/" rel="bookmark" title="Detienen a presunto asesino de una joven en Morelia">Detienen a presunto asesino de una joven en Morelia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e17cc4d5d36d" data-td_block_id="td_uid_1_5e17cc4d5d36d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5e17cc4d5d36d" data-td_block_id="td_uid_1_5e17cc4d5d36d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12022"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e17cc4d670ad_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5e17cc4d670ad"><script>var block_td_uid_7_5e17cc4d670ad = new tdBlock();
block_td_uid_7_5e17cc4d670ad.id = "td_uid_7_5e17cc4d670ad";
block_td_uid_7_5e17cc4d670ad.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"63","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e17cc4d670ad_rand","tdc_css_class":"td_uid_7_5e17cc4d670ad_rand","tdc_css_class_style":"td_uid_7_5e17cc4d670ad_rand_style"}';
block_td_uid_7_5e17cc4d670ad.td_column_number = "3";
block_td_uid_7_5e17cc4d670ad.block_type = "td_block_mega_menu";
block_td_uid_7_5e17cc4d670ad.post_count = "5";
block_td_uid_7_5e17cc4d670ad.found_posts = "701";
block_td_uid_7_5e17cc4d670ad.header_color = "";
block_td_uid_7_5e17cc4d670ad.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e17cc4d670ad.max_num_pages = "141";
tdBlocksArray.push(block_td_uid_7_5e17cc4d670ad);
</script><div id=td_uid_7_5e17cc4d670ad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/localizan-sin-vida-a-locutor-desaparecido-en-michoacan/" rel="bookmark" class="td-image-wrap" title="Localizan sin vida a locutor desaparecido en Michoacán"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/muertito-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/muertito-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/muertito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Localizan sin vida a locutor desaparecido en Michoacán" /></a></div> <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/localizan-sin-vida-a-locutor-desaparecido-en-michoacan/" rel="bookmark" title="Localizan sin vida a locutor desaparecido en Michoacán">Localizan sin vida a locutor desaparecido en Michoacán</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/sentencian-a-30-personas-por-ataques-en-guanajuato/" rel="bookmark" class="td-image-wrap" title="Sentencian a 30 personas por ataques en Guanajuato"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-12.15.52-PM-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-12.15.52-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-12.15.52-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sentencian a 30 personas por ataques en Guanajuato" /></a></div> <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/sentencian-a-30-personas-por-ataques-en-guanajuato/" rel="bookmark" title="Sentencian a 30 personas por ataques en Guanajuato">Sentencian a 30 personas por ataques en Guanajuato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/asesinan-a-sujeto-en-la-colonia-obrera-se-presume-que-fueron-sus-hijas/" rel="bookmark" class="td-image-wrap" title="Asesinan a sujeto en la colonia Obrera, se presume que fueron sus hijas"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/asesinato-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/asesinato-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/asesinato-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asesinan a sujeto en la colonia Obrera, se presume que fueron sus hijas" /></a></div> <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/asesinan-a-sujeto-en-la-colonia-obrera-se-presume-que-fueron-sus-hijas/" rel="bookmark" title="Asesinan a sujeto en la colonia Obrera, se presume que fueron sus hijas">Asesinan a sujeto en la colonia Obrera, se presume que fueron&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/asesinan-a-menor-estadounidense-en-tamaulipas/" rel="bookmark" class="td-image-wrap" title="Asesinan a menor estadounidense en Tamaulipas"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/camioneta-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/camioneta-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/camioneta-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asesinan a menor estadounidense en Tamaulipas" /></a></div> <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/asesinan-a-menor-estadounidense-en-tamaulipas/" rel="bookmark" title="Asesinan a menor estadounidense en Tamaulipas">Asesinan a menor estadounidense en Tamaulipas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/sicarios-se-graban-cuando-matan-a-dos-personas-fuerte-video/" rel="bookmark" class="td-image-wrap" title="Sicarios se graban cuando matan a dos personas (Fuerte video)"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/e9d5d73d0d19848184cbaa6a76fee989_l-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/e9d5d73d0d19848184cbaa6a76fee989_l-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/e9d5d73d0d19848184cbaa6a76fee989_l-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sicarios se graban cuando matan a dos personas (Fuerte video)" /></a></div> <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/sicarios-se-graban-cuando-matan-a-dos-personas-fuerte-video/" rel="bookmark" title="Sicarios se graban cuando matan a dos personas (Fuerte video)">Sicarios se graban cuando matan a dos personas (Fuerte video)</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e17cc4d670ad" data-td_block_id="td_uid_7_5e17cc4d670ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5e17cc4d670ad" data-td_block_id="td_uid_7_5e17cc4d670ad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12021"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e17cc4d6aceb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5e17cc4d6aceb"><script>var block_td_uid_8_5e17cc4d6aceb = new tdBlock();
block_td_uid_8_5e17cc4d6aceb.id = "td_uid_8_5e17cc4d6aceb";
block_td_uid_8_5e17cc4d6aceb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"62","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e17cc4d6aceb_rand","tdc_css_class":"td_uid_8_5e17cc4d6aceb_rand","tdc_css_class_style":"td_uid_8_5e17cc4d6aceb_rand_style"}';
block_td_uid_8_5e17cc4d6aceb.td_column_number = "3";
block_td_uid_8_5e17cc4d6aceb.block_type = "td_block_mega_menu";
block_td_uid_8_5e17cc4d6aceb.post_count = "5";
block_td_uid_8_5e17cc4d6aceb.found_posts = "115";
block_td_uid_8_5e17cc4d6aceb.header_color = "";
block_td_uid_8_5e17cc4d6aceb.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e17cc4d6aceb.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_8_5e17cc4d6aceb);
</script><div id=td_uid_8_5e17cc4d6aceb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/banco-mundial-recorta-a-1-2-expectativa-de-crecimiento-de-mexico-para-2020/" rel="bookmark" class="td-image-wrap" title="Banco Mundial recorta a 1.2% expectativa de crecimiento de México para 2020"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/staff_dinero_anticorrupcion-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/staff_dinero_anticorrupcion-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/staff_dinero_anticorrupcion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Banco Mundial recorta a 1.2% expectativa de crecimiento de México para 2020" /></a></div> <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/banco-mundial-recorta-a-1-2-expectativa-de-crecimiento-de-mexico-para-2020/" rel="bookmark" title="Banco Mundial recorta a 1.2% expectativa de crecimiento de México para 2020">Banco Mundial recorta a 1.2% expectativa de crecimiento de México para&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/malas-noticias-para-los-amantes-del-pan-se-incrementaran-los-precios-en-este-2020/" rel="bookmark" class="td-image-wrap" title="¡Malas noticias para los amantes del pan! Se Incrementarán los precios en este 2020"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/canasta-de-pan-en-pátzcuaro-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/canasta-de-pan-en-pátzcuaro-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/canasta-de-pan-en-pátzcuaro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Malas noticias para los amantes del pan! Se Incrementarán los precios en este 2020" /></a></div> <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/malas-noticias-para-los-amantes-del-pan-se-incrementaran-los-precios-en-este-2020/" rel="bookmark" title="¡Malas noticias para los amantes del pan! Se Incrementarán los precios en este 2020">¡Malas noticias para los amantes del pan! Se Incrementarán los precios&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/se-dispara-precio-de-petroleo-tras-ataque-en-bagdad/" rel="bookmark" class="td-image-wrap" title="Se dispara precio de petróleo tras ataque en Bagdad"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/5e0f24bae9ff71748341c5fa-1-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/5e0f24bae9ff71748341c5fa-1-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/5e0f24bae9ff71748341c5fa-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se dispara precio de petróleo tras ataque en Bagdad" /></a></div> <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/se-dispara-precio-de-petroleo-tras-ataque-en-bagdad/" rel="bookmark" title="Se dispara precio de petróleo tras ataque en Bagdad">Se dispara precio de petróleo tras ataque en Bagdad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/incremento-al-salario-minimo-pulverizado-con-alza-de-precios/" rel="bookmark" class="td-image-wrap" title="Incremento al salario mínimo pulverizado con alza de precios"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/59899_canastabasicaenmexico1024x678-focus-0-0-983-557-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/59899_canastabasicaenmexico1024x678-focus-0-0-983-557-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/59899_canastabasicaenmexico1024x678-focus-0-0-983-557-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incremento al salario mínimo pulverizado con alza de precios" /></a></div> <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/incremento-al-salario-minimo-pulverizado-con-alza-de-precios/" rel="bookmark" title="Incremento al salario mínimo pulverizado con alza de precios">Incremento al salario mínimo pulverizado con alza de precios</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/infonavit-regresara-ahorros-a-quienes-no-usaron-credito-para-vivienda/" rel="bookmark" class="td-image-wrap" title="Infonavit regresará ahorros a quienes no usaron crédito para vivienda"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/Si-por-desempleo-o-incapacidad-dejaste-de-pagar-al-Infonavit-esta-información-te-interesa-Ilustración-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/Si-por-desempleo-o-incapacidad-dejaste-de-pagar-al-Infonavit-esta-información-te-interesa-Ilustración-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/Si-por-desempleo-o-incapacidad-dejaste-de-pagar-al-Infonavit-esta-información-te-interesa-Ilustración-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Infonavit regresará ahorros a quienes no usaron crédito para vivienda" /></a></div> <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/infonavit-regresara-ahorros-a-quienes-no-usaron-credito-para-vivienda/" rel="bookmark" title="Infonavit regresará ahorros a quienes no usaron crédito para vivienda">Infonavit regresará ahorros a quienes no usaron crédito para vivienda</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e17cc4d6aceb" data-td_block_id="td_uid_8_5e17cc4d6aceb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5e17cc4d6aceb" data-td_block_id="td_uid_8_5e17cc4d6aceb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12020"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e17cc4d6e582_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5e17cc4d6e582"><script>var block_td_uid_9_5e17cc4d6e582 = new tdBlock();
block_td_uid_9_5e17cc4d6e582.id = "td_uid_9_5e17cc4d6e582";
block_td_uid_9_5e17cc4d6e582.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"61","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e17cc4d6e582_rand","tdc_css_class":"td_uid_9_5e17cc4d6e582_rand","tdc_css_class_style":"td_uid_9_5e17cc4d6e582_rand_style"}';
block_td_uid_9_5e17cc4d6e582.td_column_number = "3";
block_td_uid_9_5e17cc4d6e582.block_type = "td_block_mega_menu";
block_td_uid_9_5e17cc4d6e582.post_count = "5";
block_td_uid_9_5e17cc4d6e582.found_posts = "471";
block_td_uid_9_5e17cc4d6e582.header_color = "";
block_td_uid_9_5e17cc4d6e582.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e17cc4d6e582.max_num_pages = "95";
tdBlocksArray.push(block_td_uid_9_5e17cc4d6e582);
</script><div id=td_uid_9_5e17cc4d6e582 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/cientificos-encuentran-proteina-que-ataca-el-cancer-infantil/" rel="bookmark" class="td-image-wrap" title="Científicos encuentran proteína que ataca el cáncer infantil"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/descarga-3-1-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/descarga-3-1-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/descarga-3-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Científicos encuentran proteína que ataca el cáncer infantil" /></a></div> <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/cientificos-encuentran-proteina-que-ataca-el-cancer-infantil/" rel="bookmark" title="Científicos encuentran proteína que ataca el cáncer infantil">Científicos encuentran proteína que ataca el cáncer infantil</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/no-creeras-lo-que-se-ha-encontrado-en-el-ano-de-la-gente/" rel="bookmark" class="td-image-wrap" title="No creerás lo que se ha encontrado en el ano de la gente"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/bulto-en-el-ano-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/bulto-en-el-ano-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/bulto-en-el-ano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No creerás lo que se ha encontrado en el ano de la gente" /></a></div> <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/no-creeras-lo-que-se-ha-encontrado-en-el-ano-de-la-gente/" rel="bookmark" title="No creerás lo que se ha encontrado en el ano de la gente">No creerás lo que se ha encontrado en el ano de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/asegura-imss-tener-farmaco-contra-cancer/" rel="bookmark" class="td-image-wrap" title="Asegura IMSS tener fármaco contra cáncer"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/farmaco-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/farmaco-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/farmaco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asegura IMSS tener fármaco contra cáncer" /></a></div> <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/asegura-imss-tener-farmaco-contra-cancer/" rel="bookmark" title="Asegura IMSS tener fármaco contra cáncer">Asegura IMSS tener fármaco contra cáncer</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/5-consejos-para-una-salud-mejor-este-ano-nuevo/" rel="bookmark" class="td-image-wrap" title="5 consejos para una salud mejor este Año Nuevo"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/landing-healthy-living-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/landing-healthy-living-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/landing-healthy-living-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="5 consejos para una salud mejor este Año Nuevo" /></a></div> <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/5-consejos-para-una-salud-mejor-este-ano-nuevo/" rel="bookmark" title="5 consejos para una salud mejor este Año Nuevo">5 consejos para una salud mejor este Año Nuevo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/remedios-para-curarte-la-cruda/" rel="bookmark" class="td-image-wrap" title="Remedios para curarte la &#8220;cruda&#8221;"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/images-14-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/images-14-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/images-14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Remedios para curarte la &#8220;cruda&#8221;" /></a></div> <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/remedios-para-curarte-la-cruda/" rel="bookmark" title="Remedios para curarte la &#8220;cruda&#8221;">Remedios para curarte la &#8220;cruda&#8221;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e17cc4d6e582" data-td_block_id="td_uid_9_5e17cc4d6e582"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5e17cc4d6e582" data-td_block_id="td_uid_9_5e17cc4d6e582"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55151"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29850"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12018"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5e17cc4d72410_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5e17cc4d72410"><script>var block_td_uid_10_5e17cc4d72410 = new tdBlock();
block_td_uid_10_5e17cc4d72410.id = "td_uid_10_5e17cc4d72410";
block_td_uid_10_5e17cc4d72410.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"59","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5e17cc4d72410_rand","tdc_css_class":"td_uid_10_5e17cc4d72410_rand","tdc_css_class_style":"td_uid_10_5e17cc4d72410_rand_style"}';
block_td_uid_10_5e17cc4d72410.td_column_number = "3";
block_td_uid_10_5e17cc4d72410.block_type = "td_block_mega_menu";
block_td_uid_10_5e17cc4d72410.post_count = "5";
block_td_uid_10_5e17cc4d72410.found_posts = "511";
block_td_uid_10_5e17cc4d72410.header_color = "";
block_td_uid_10_5e17cc4d72410.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e17cc4d72410.max_num_pages = "103";
tdBlocksArray.push(block_td_uid_10_5e17cc4d72410);
</script><div id=td_uid_10_5e17cc4d72410 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/plataforma-deportiva-busca-que-canelo-se-aviente-la-tercera-con-golovkin/" rel="bookmark" class="td-image-wrap" title="Plataforma deportiva busca que Canelo se aviente la tercera con Golovkin"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/1517261283_089234_1517261556_noticia_normal-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/1517261283_089234_1517261556_noticia_normal-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/1517261283_089234_1517261556_noticia_normal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plataforma deportiva busca que Canelo se aviente la tercera con Golovkin" /></a></div> <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/plataforma-deportiva-busca-que-canelo-se-aviente-la-tercera-con-golovkin/" rel="bookmark" title="Plataforma deportiva busca que Canelo se aviente la tercera con Golovkin">Plataforma deportiva busca que Canelo se aviente la tercera con Golovkin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/sigue-la-disputa-por-guido-rodriguez-cada-vez-mas-cerca-de-dejar-coapa/" rel="bookmark" class="td-image-wrap" title="Sigue la disputa por Guido Rodríguez; cada vez más cerca de dejar Coapa"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-09-at-10.08.31-AM-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-09-at-10.08.31-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-09-at-10.08.31-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sigue la disputa por Guido Rodríguez; cada vez más cerca de dejar Coapa" /></a></div> <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/sigue-la-disputa-por-guido-rodriguez-cada-vez-mas-cerca-de-dejar-coapa/" rel="bookmark" title="Sigue la disputa por Guido Rodríguez; cada vez más cerca de dejar Coapa">Sigue la disputa por Guido Rodríguez; cada vez más cerca de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/cr7-muestra-su-increible-fisico-en-instagram/" rel="bookmark" class="td-image-wrap" title="CR7 muestra su increíble físico en Instagram"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/04/Cristiano-Ronaldo-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/04/Cristiano-Ronaldo-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/04/Cristiano-Ronaldo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CR7 muestra su increíble físico en Instagram" /></a></div> <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/cr7-muestra-su-increible-fisico-en-instagram/" rel="bookmark" title="CR7 muestra su increíble físico en Instagram">CR7 muestra su increíble físico en Instagram</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/no-basta-con-la-magia-de-raul-casi-hace-gol-de-ensueno-en-empate-de-los-wolves/" rel="bookmark" class="td-image-wrap" title="No basta con la magia de Raúl; casi hace gol de ensueño en empate de los Wolves"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/raul_jimenez-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/raul_jimenez-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/raul_jimenez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No basta con la magia de Raúl; casi hace gol de ensueño en empate de los Wolves" /></a></div> <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/no-basta-con-la-magia-de-raul-casi-hace-gol-de-ensueno-en-empate-de-los-wolves/" rel="bookmark" title="No basta con la magia de Raúl; casi hace gol de ensueño en empate de los Wolves">No basta con la magia de Raúl; casi hace gol de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/el-mago-valdivia-es-nuevo-jugador-de-morelia/" rel="bookmark" class="td-image-wrap" title="El Mago Valdivia es nuevo jugador de Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/mago-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/mago-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/mago-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Mago Valdivia es nuevo jugador de Morelia" /></a></div> <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/el-mago-valdivia-es-nuevo-jugador-de-morelia/" rel="bookmark" title="El Mago Valdivia es nuevo jugador de Morelia">El Mago Valdivia es nuevo jugador de Morelia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e17cc4d72410" data-td_block_id="td_uid_10_5e17cc4d72410"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5e17cc4d72410" data-td_block_id="td_uid_10_5e17cc4d72410"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12019"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5e17cc4d761a3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5e17cc4d761a3"><script>var block_td_uid_11_5e17cc4d761a3 = new tdBlock();
block_td_uid_11_5e17cc4d761a3.id = "td_uid_11_5e17cc4d761a3";
block_td_uid_11_5e17cc4d761a3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"60","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5e17cc4d761a3_rand","tdc_css_class":"td_uid_11_5e17cc4d761a3_rand","tdc_css_class_style":"td_uid_11_5e17cc4d761a3_rand_style"}';
block_td_uid_11_5e17cc4d761a3.td_column_number = "3";
block_td_uid_11_5e17cc4d761a3.block_type = "td_block_mega_menu";
block_td_uid_11_5e17cc4d761a3.post_count = "4";
block_td_uid_11_5e17cc4d761a3.found_posts = "813";
block_td_uid_11_5e17cc4d761a3.header_color = "";
block_td_uid_11_5e17cc4d761a3.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e17cc4d761a3.max_num_pages = "204";
tdBlocksArray.push(block_td_uid_11_5e17cc4d761a3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5e17cc4d761a3" id="td_uid_12_5e17cc4d78542" data-td_block_id="td_uid_11_5e17cc4d761a3" data-td_filter_value="" href="https://grupomarmor.com.mx/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_5e17cc4d761a3" id="td_uid_13_5e17cc4d78570" data-td_block_id="td_uid_11_5e17cc4d761a3" data-td_filter_value="2404" href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></div></div><div id=td_uid_11_5e17cc4d761a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/yalitza-aparicio-la-nueva-escritora-de-vogue/" rel="bookmark" class="td-image-wrap" title="Yalitza Aparicio, ¿la nueva escritora de VOGUE?"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/10/Yalitza-Aparicio-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/10/Yalitza-Aparicio-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/10/Yalitza-Aparicio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yalitza Aparicio, ¿la nueva escritora de VOGUE?" /></a></div> <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/yalitza-aparicio-la-nueva-escritora-de-vogue/" rel="bookmark" title="Yalitza Aparicio, ¿la nueva escritora de VOGUE?">Yalitza Aparicio, ¿la nueva escritora de VOGUE?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/muere-el-creador-de-ugly-betty/" rel="bookmark" class="td-image-wrap" title="Muere el creador de Ugly Betty"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/silvio-horta-ugly-betty-ESPECIAL-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/silvio-horta-ugly-betty-ESPECIAL-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/silvio-horta-ugly-betty-ESPECIAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muere el creador de Ugly Betty" /></a></div> <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/muere-el-creador-de-ugly-betty/" rel="bookmark" title="Muere el creador de Ugly Betty">Muere el creador de Ugly Betty</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/los-premios-oscar-no-tendran-un-anfitrion-por-segundo-ano-consecutivo/" rel="bookmark" class="td-image-wrap" title="Los premios Oscar no tendrán un anfitrión por segundo año consecutivo"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-09-at-11.31.46-AM-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-09-at-11.31.46-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-09-at-11.31.46-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los premios Oscar no tendrán un anfitrión por segundo año consecutivo" /></a></div> <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/los-premios-oscar-no-tendran-un-anfitrion-por-segundo-ano-consecutivo/" rel="bookmark" title="Los premios Oscar no tendrán un anfitrión por segundo año consecutivo">Los premios Oscar no tendrán un anfitrión por segundo año consecutivo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/se-viraliza-voz-de-diego-boneta-cantando-como-luis-miguel/" rel="bookmark" class="td-image-wrap" title="Se viraliza voz de Diego Boneta cantando como Luis Miguel"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/diego-boneta-vuelve-sol-avance_0_16_958_596-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/diego-boneta-vuelve-sol-avance_0_16_958_596-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/diego-boneta-vuelve-sol-avance_0_16_958_596-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se viraliza voz de Diego Boneta cantando como Luis Miguel" /></a></div> <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/se-viraliza-voz-de-diego-boneta-cantando-como-luis-miguel/" rel="bookmark" title="Se viraliza voz de Diego Boneta cantando como Luis Miguel">Se viraliza voz de Diego Boneta cantando como Luis Miguel</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e17cc4d761a3" data-td_block_id="td_uid_11_5e17cc4d761a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5e17cc4d761a3" data-td_block_id="td_uid_11_5e17cc4d761a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13280"><a target="_blank">TARIFAS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13679"><a href="#">CONTRATOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13675"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13676"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13677"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13678"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13680"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13279"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/DOCUMENTOS-SEG.pdf">SEG</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13270"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/11/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_14_5e17cc4d7abfe_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/MARMOR_tmbanner720x90px.png" /></a></div></div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://grupomarmor.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en MICHOACÁN" class="entry-crumb" href="https://grupomarmor.com.mx/category/michoacan-2/">MICHOACÁN</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Convocará IAM a 44 concursos artesanales durante este año</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-61405" class="post-61405 post type-post status-publish format-standard has-post-thumbnail hentry category-michoacan-2 category-principal tag-instituto-del-artesano-michoacano" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://grupomarmor.com.mx/category/michoacan-2/">MICHOACÁN</a></li><li class="entry-category"><a href="https://grupomarmor.com.mx/category/principal/">PRINCIPAL</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Convocará IAM a 44 concursos artesanales durante este año</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-01-09T15:38:35+00:00">enero 9, 2020</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://grupomarmor.com.mx/convocara-iam-a-44-concursos-artesanales-durante-este-ano/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2Fconvocara-iam-a-44-concursos-artesanales-durante-este-ano%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Convocar%C3%A1+IAM+a+44+concursos+artesanales+durante+este+a%C3%B1o&url=https%3A%2F%2Fgrupomarmor.com.mx%2Fconvocara-iam-a-44-concursos-artesanales-durante-este-ano%2F&via=Grupo+Marmor">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://grupomarmor.com.mx/convocara-iam-a-44-concursos-artesanales-durante-este-ano/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/convocara-iam-a-44-concursos-artesanales-durante-este-ano/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2020/01/artesanias.jpg&description=Convocar%C3%A1+IAM+a+44+concursos+artesanales+durante+este+a%C3%B1o">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Convocará IAM a 44 concursos artesanales durante este año %0A%0A https://grupomarmor.com.mx/convocara-iam-a-44-concursos-artesanales-durante-este-ano/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://grupomarmor.com.mx/wp-content/uploads/2020/01/artesanias.jpg" data-caption=""><img width="696" height="355" class="entry-thumb td-modal-image" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/artesanias-696x355.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/artesanias-696x355.jpg 696w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/artesanias-300x153.jpg 300w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/artesanias-768x391.jpg 768w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/artesanias-824x420.jpg 824w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/artesanias.jpg 850w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="artesanias" /></a></div>
<p><strong>Morelia, Michoacán, a 9 de enero de 2020.-</strong>
Durante este año, el Instituto del Artesano Michoacano (IAM), desarrollará 44
concursos artesanales, los cuales son de carácter estatal, regional y comunal.
Se alistan artífices de la localidad de Cocucho para presentar sus mejores
piezas.</p>
<p>La directora
general del IAM, María Emilia Reyes Oseguera, mencionó que los concursos tienen
la finalidad de mostrar la riqueza histórica y cultural de la artesanía
michoacana que se promueve en espacios educativos, culturales, sociales y
comerciales, como parte del impulso que ha instruido para este sector el Gobernador,
Silvano Aureoles Conejo.</p>
<p>Informó que para
el próximo 27 del mes en curso, las y los artesanos de la comunidad de Cocucho
en el municipio de Charapan, preparan sus piezas para participar en el
certamen, en el que el Instituto del Artesano Michoacano en conjunto con el Ayuntamiento
de Charapan, destinarán una bolsa en premios por 40 mil pesos.</p>
<p>Detalló que las
ramas que participarán en el XXXIII Concurso Artesanal de Cocucho, son el
textil de algodón bordado y la alfarería bruñida, entre las piezas que destacan
se encuentran los tradicionales guanengos y vestidos y en la alfarería las
ollas, asadores, chimeneas, por señalar algunas. </p>
<p>La titular del
IAM, puntualizó que para cada concurso se realiza una convocatoria donde se
indican las bases para participar, en la que se especifica cuántas piezas podrá
inscribir cada artífice, las categorías, los premios y el monto que se les
entregará en efectivo, además de su diploma en la ceremonia de premiación, y
las pueden consultar en la página oficial del Instituto www.iam.gob.mx.</p>
<p>Reyes Oseguera,
exhortó al público en general y a todas y todos los que les gusta el arte
popular a visitar esta localidad y adquirir las piezas que elaboran las
artesanas y artesanos, con la finalidad de que también se ve beneficiada su
economía y la de sus familias.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_15_5e17cc4d7bc8b_rand td_block_template_1"><a href="https://bit.ly/2Td2CPJ" target=”_blank”><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/06/unnamed-1-1.png" alt="" height="100" width="100%"></a></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://grupomarmor.com.mx/tag/instituto-del-artesano-michoacano/">Instituto del Artesano Michoacano</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2Fconvocara-iam-a-44-concursos-artesanales-durante-este-ano%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Convocar%C3%A1+IAM+a+44+concursos+artesanales+durante+este+a%C3%B1o&url=https%3A%2F%2Fgrupomarmor.com.mx%2Fconvocara-iam-a-44-concursos-artesanales-durante-este-ano%2F&via=Grupo+Marmor">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://grupomarmor.com.mx/convocara-iam-a-44-concursos-artesanales-durante-este-ano/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/convocara-iam-a-44-concursos-artesanales-durante-este-ano/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2020/01/artesanias.jpg&description=Convocar%C3%A1+IAM+a+44+concursos+artesanales+durante+este+a%C3%B1o">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Convocará IAM a 44 concursos artesanales durante este año %0A%0A https://grupomarmor.com.mx/convocara-iam-a-44-concursos-artesanales-durante-este-ano/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://grupomarmor.com.mx/se-tendra-acceso-a-tuneles-de-morelia/">Se tendrá acceso a túneles de Morelia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://grupomarmor.com.mx/a-tan-solo-unas-horas-de-su-secuestro-lo-encuentran-desmembrado-en-irapuato/">A tan sólo unas horas de su secuestro lo encuentran desmembrado en Irapuato</a></div></div></div> <div class="author-box-wrap"><a href="https://grupomarmor.com.mx/author/gmarmor4/"><img alt='' src='https://secure.gravatar.com/avatar/eb29cda95a82e9738d41847d4f808f02?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/eb29cda95a82e9738d41847d4f808f02?s=192&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://grupomarmor.com.mx/author/gmarmor4/">gmarmor4</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="gmarmor4"></span><meta itemprop="datePublished" content="2020-01-09T15:38:35+00:00"><meta itemprop="dateModified" content="2020-01-09T15:38:35-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grupomarmor.com.mx/convocara-iam-a-44-concursos-artesanales-durante-este-ano/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png"></span><meta itemprop="name" content="Grupo Marmor"></span><meta itemprop="headline " content="Convocará IAM a 44 concursos artesanales durante este año"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2020/01/artesanias.jpg"><meta itemprop="width" content="850"><meta itemprop="height" content="433"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_16_5e17cc4d7cc5e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_16_5e17cc4d7cc5e"><script>var block_td_uid_16_5e17cc4d7cc5e = new tdBlock();
block_td_uid_16_5e17cc4d7cc5e.id = "td_uid_16_5e17cc4d7cc5e";
block_td_uid_16_5e17cc4d7cc5e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_5e17cc4d7cc5e_rand","td_column_number":3,"live_filter_cur_post_id":61405,"live_filter_cur_post_author":"11","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5e17cc4d7cc5e_rand","tdc_css_class_style":"td_uid_16_5e17cc4d7cc5e_rand_style"}';
block_td_uid_16_5e17cc4d7cc5e.td_column_number = "3";
block_td_uid_16_5e17cc4d7cc5e.block_type = "td_block_related_posts";
block_td_uid_16_5e17cc4d7cc5e.post_count = "3";
block_td_uid_16_5e17cc4d7cc5e.found_posts = "8161";
block_td_uid_16_5e17cc4d7cc5e.header_color = "";
block_td_uid_16_5e17cc4d7cc5e.ajax_pagination_infinite_stop = "";
block_td_uid_16_5e17cc4d7cc5e.max_num_pages = "2721";
tdBlocksArray.push(block_td_uid_16_5e17cc4d7cc5e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_5e17cc4d843d4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_5e17cc4d7cc5e" href="#">Artículo relacionados</a><a id="td_uid_18_5e17cc4d843db" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_5e17cc4d7cc5e" href="#">Más del autor</a></h4><div id=td_uid_16_5e17cc4d7cc5e class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/yalitza-aparicio-la-nueva-escritora-de-vogue/" rel="bookmark" class="td-image-wrap" title="Yalitza Aparicio, ¿la nueva escritora de VOGUE?"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/10/Yalitza-Aparicio-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/10/Yalitza-Aparicio-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/10/Yalitza-Aparicio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yalitza Aparicio, ¿la nueva escritora de VOGUE?" /></a></div> <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/yalitza-aparicio-la-nueva-escritora-de-vogue/" rel="bookmark" title="Yalitza Aparicio, ¿la nueva escritora de VOGUE?">Yalitza Aparicio, ¿la nueva escritora de VOGUE?</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/controlar-cosas-con-la-mente-un-casco-para-dormir-esto-y-mas-es-lo-que-nos-trae-el-2020/" rel="bookmark" class="td-image-wrap" title="¿Controlar cosas con la mente?, ¿un casco para dormir?, esto y más es lo que nos trae el 2020"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-09-at-5.30.43-PM-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-09-at-5.30.43-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-09-at-5.30.43-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Controlar cosas con la mente?, ¿un casco para dormir?, esto y más es lo que nos trae el 2020" /></a></div> <a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/" class="td-post-category">CIENCIA Y TECNOLOGÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/controlar-cosas-con-la-mente-un-casco-para-dormir-esto-y-mas-es-lo-que-nos-trae-el-2020/" rel="bookmark" title="¿Controlar cosas con la mente?, ¿un casco para dormir?, esto y más es lo que nos trae el 2020">¿Controlar cosas con la mente?, ¿un casco para dormir?, esto y más es lo que nos trae el 2020</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/a-tan-solo-unas-horas-de-su-secuestro-lo-encuentran-desmembrado-en-irapuato/" rel="bookmark" class="td-image-wrap" title="A tan sólo unas horas de su secuestro lo encuentran desmembrado en Irapuato"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/ataque_policias-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/ataque_policias-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/ataque_policias-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A tan sólo unas horas de su secuestro lo encuentran desmembrado en Irapuato" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/a-tan-solo-unas-horas-de-su-secuestro-lo-encuentran-desmembrado-en-irapuato/" rel="bookmark" title="A tan sólo unas horas de su secuestro lo encuentran desmembrado en Irapuato">A tan sólo unas horas de su secuestro lo encuentran desmembrado en Irapuato</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5e17cc4d7cc5e" data-td_block_id="td_uid_16_5e17cc4d7cc5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5e17cc4d7cc5e" data-td_block_id="td_uid_16_5e17cc4d7cc5e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/convocara-iam-a-44-concursos-artesanales-durante-este-ano/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="https://grupomarmor.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email"> 
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='61405' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_19_5e17cc4d8596a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_19_5e17cc4d8596a"><script>var block_td_uid_19_5e17cc4d8596a = new tdBlock();
block_td_uid_19_5e17cc4d8596a.id = "td_uid_19_5e17cc4d8596a";
block_td_uid_19_5e17cc4d8596a.atts = '{"custom_title":"ECONOM\u00cdA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"62","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_5e17cc4d8596a_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_19_5e17cc4d8596a_rand","tdc_css_class_style":"td_uid_19_5e17cc4d8596a_rand_style"}';
block_td_uid_19_5e17cc4d8596a.td_column_number = "1";
block_td_uid_19_5e17cc4d8596a.block_type = "td_block_7";
block_td_uid_19_5e17cc4d8596a.post_count = "4";
block_td_uid_19_5e17cc4d8596a.found_posts = "115";
block_td_uid_19_5e17cc4d8596a.header_color = "#";
block_td_uid_19_5e17cc4d8596a.ajax_pagination_infinite_stop = "";
block_td_uid_19_5e17cc4d8596a.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_19_5e17cc4d8596a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ECONOMÍA</span></h4></div><div id=td_uid_19_5e17cc4d8596a class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/banco-mundial-recorta-a-1-2-expectativa-de-crecimiento-de-mexico-para-2020/" rel="bookmark" class="td-image-wrap" title="Banco Mundial recorta a 1.2% expectativa de crecimiento de México para 2020"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/staff_dinero_anticorrupcion-100x70.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/staff_dinero_anticorrupcion-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/staff_dinero_anticorrupcion-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Banco Mundial recorta a 1.2% expectativa de crecimiento de México para 2020" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/banco-mundial-recorta-a-1-2-expectativa-de-crecimiento-de-mexico-para-2020/" rel="bookmark" title="Banco Mundial recorta a 1.2% expectativa de crecimiento de México para 2020">Banco Mundial recorta a 1.2% expectativa de crecimiento de México para...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T07:50:15+00:00">enero 9, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/malas-noticias-para-los-amantes-del-pan-se-incrementaran-los-precios-en-este-2020/" rel="bookmark" class="td-image-wrap" title="¡Malas noticias para los amantes del pan! Se Incrementarán los precios en este 2020"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/canasta-de-pan-en-pátzcuaro-100x70.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/canasta-de-pan-en-pátzcuaro-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/canasta-de-pan-en-pátzcuaro-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¡Malas noticias para los amantes del pan! Se Incrementarán los precios en este 2020" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/malas-noticias-para-los-amantes-del-pan-se-incrementaran-los-precios-en-este-2020/" rel="bookmark" title="¡Malas noticias para los amantes del pan! Se Incrementarán los precios en este 2020">¡Malas noticias para los amantes del pan! Se Incrementarán los precios...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T11:59:31+00:00">enero 3, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/se-dispara-precio-de-petroleo-tras-ataque-en-bagdad/" rel="bookmark" class="td-image-wrap" title="Se dispara precio de petróleo tras ataque en Bagdad"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/5e0f24bae9ff71748341c5fa-1-100x70.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/5e0f24bae9ff71748341c5fa-1-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/5e0f24bae9ff71748341c5fa-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Se dispara precio de petróleo tras ataque en Bagdad" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/se-dispara-precio-de-petroleo-tras-ataque-en-bagdad/" rel="bookmark" title="Se dispara precio de petróleo tras ataque en Bagdad">Se dispara precio de petróleo tras ataque en Bagdad</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T10:55:06+00:00">enero 3, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/incremento-al-salario-minimo-pulverizado-con-alza-de-precios/" rel="bookmark" class="td-image-wrap" title="Incremento al salario mínimo pulverizado con alza de precios"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/59899_canastabasicaenmexico1024x678-focus-0-0-983-557-100x70.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/59899_canastabasicaenmexico1024x678-focus-0-0-983-557-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/59899_canastabasicaenmexico1024x678-focus-0-0-983-557-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Incremento al salario mínimo pulverizado con alza de precios" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/incremento-al-salario-minimo-pulverizado-con-alza-de-precios/" rel="bookmark" title="Incremento al salario mínimo pulverizado con alza de precios">Incremento al salario mínimo pulverizado con alza de precios</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T08:57:09+00:00">enero 3, 2020</time></span> </div>
</div>
</div>
</div> </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_19_5e17cc4d8596a" data-td_block_id="td_uid_19_5e17cc4d8596a">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <div class="td_block_wrap td_block_15 td_block_widget td_uid_20_5e17cc4d878b7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_20_5e17cc4d878b7"><script>var block_td_uid_20_5e17cc4d878b7 = new tdBlock();
block_td_uid_20_5e17cc4d878b7.id = "td_uid_20_5e17cc4d878b7";
block_td_uid_20_5e17cc4d878b7.atts = '{"custom_title":"NOTICIAS DE LA SEMANA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_5e17cc4d878b7_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5e17cc4d878b7_rand","tdc_css_class_style":"td_uid_20_5e17cc4d878b7_rand_style"}';
block_td_uid_20_5e17cc4d878b7.td_column_number = "1";
block_td_uid_20_5e17cc4d878b7.block_type = "td_block_15";
block_td_uid_20_5e17cc4d878b7.post_count = "4";
block_td_uid_20_5e17cc4d878b7.found_posts = "196";
block_td_uid_20_5e17cc4d878b7.header_color = "#";
block_td_uid_20_5e17cc4d878b7.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e17cc4d878b7.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_20_5e17cc4d878b7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTICIAS DE LA SEMANA</span></h4></div><div id=td_uid_20_5e17cc4d878b7 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/iphone-es-para-pobres-y-el-huawei-para-ricos-segun-en-estudio-de-mercado/" rel="bookmark" class="td-image-wrap" title="iPhone es para pobres y el Huawei para ricos, según en estudio de mercado"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/Comparativa-del-iPhone-XS-Max-4-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/Comparativa-del-iPhone-XS-Max-4-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/Comparativa-del-iPhone-XS-Max-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="iPhone es para pobres y el Huawei para ricos, según en estudio de mercado" /></a></div> <a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/" class="td-post-category">CIENCIA Y TECNOLOGÍA</a> </div>
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/iphone-es-para-pobres-y-el-huawei-para-ricos-segun-en-estudio-de-mercado/" rel="bookmark" title="iPhone es para pobres y el Huawei para ricos, según en estudio de mercado">iPhone es para pobres y el Huawei para ricos, según en...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/nuestros-misiles-son-mas-rapidos-y-letales-trump/" rel="bookmark" class="td-image-wrap" title="Nuestros misiles son más rápidos y letales: Trump"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/donald-trump-ataque-unidos-irak_0_26_958_596-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/donald-trump-ataque-unidos-irak_0_26_958_596-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/donald-trump-ataque-unidos-irak_0_26_958_596-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuestros misiles son más rápidos y letales: Trump" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/nuestros-misiles-son-mas-rapidos-y-letales-trump/" rel="bookmark" title="Nuestros misiles son más rápidos y letales: Trump">Nuestros misiles son más rápidos y letales: Trump</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/trump-reune-al-equipo-de-seguridad-tras-ataque-a-bases-militares-estadounidenses/" rel="bookmark" class="td-image-wrap" title="Trump reúne al equipo de seguridad tras ataque a bases militares estadounidenses"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/06/donald-trump-sad-800x433-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/06/donald-trump-sad-800x433-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/06/donald-trump-sad-800x433-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trump reúne al equipo de seguridad tras ataque a bases militares estadounidenses" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/trump-reune-al-equipo-de-seguridad-tras-ataque-a-bases-militares-estadounidenses/" rel="bookmark" title="Trump reúne al equipo de seguridad tras ataque a bases militares estadounidenses">Trump reúne al equipo de seguridad tras ataque a bases militares...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/conoce-el-fenomeno-meteorologico-que-esta-causando-estos-fuertes-vientos/" rel="bookmark" class="td-image-wrap" title="Conoce el fenómeno Meteorológico que está causando estos fuertes vientos"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-03-at-8.35.49-AM-1-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-03-at-8.35.49-AM-1-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-03-at-8.35.49-AM-1-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-03-at-8.35.49-AM-1-534x370.jpeg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conoce el fenómeno Meteorológico que está causando estos fuertes vientos" /></a></div> <a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/" class="td-post-category">CIENCIA Y TECNOLOGÍA</a> </div>
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/conoce-el-fenomeno-meteorologico-que-esta-causando-estos-fuertes-vientos/" rel="bookmark" title="Conoce el fenómeno Meteorológico que está causando estos fuertes vientos">Conoce el fenómeno Meteorológico que está causando estos fuertes vientos</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5e17cc4d878b7" data-td_block_id="td_uid_20_5e17cc4d878b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5e17cc4d878b7" data-td_block_id="td_uid_20_5e17cc4d878b7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><aside class="td_block_template_1 widget widget_media_image"><a href="http://congresomich.gob.mx/"><img width="1280" height="1066" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-13-at-2.42.40-PM.jpeg" class="image wp-image-59029  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-13-at-2.42.40-PM.jpeg 1280w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-13-at-2.42.40-PM-300x250.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-13-at-2.42.40-PM-768x640.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-13-at-2.42.40-PM-1024x853.jpeg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-13-at-2.42.40-PM-696x580.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-13-at-2.42.40-PM-1068x889.jpeg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-13-at-2.42.40-PM-504x420.jpeg 504w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.facebook.com/Vinos-Olimpia-353961031969843/" target="_blank"><img width="500" height="500" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/botellas.jpg" class="image wp-image-59342  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/botellas.jpg 500w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/botellas-150x150.jpg 150w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/botellas-300x300.jpg 300w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/botellas-420x420.jpg 420w" sizes="(max-width: 500px) 100vw, 500px" /></a></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://grupomarmor.com.mx/"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/02/logoGrupoMarmor.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
<figure class="wpb_wrapper vc_figure">
<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://dejatver.com" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="150" height="100" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/dejatelogo.png" class="vc_single_image-img attachment-full" alt=""></a></div>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
<figure class="wpb_wrapper vc_figure">
<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://915fmradio.com/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="100" height="100" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/logo-915fm3large.png" class="vc_single_image-img attachment-full" alt=""></a></div>
</figure>
</div>
</div></div></div></div><div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#791a16170d181a0d16391e0b0c091614180b14160b571a1614571401"><span class="__cf_email__" data-cfemail="1c7f7372687d7f68735c7b6e696c73717d6e71736e327f7371327164">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; COPYRIGHT IMANGROUP </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript">
			function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}
			</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/yalitza-aparicio-la-nueva-escritora-de-vogue/" rel="bookmark" class="td-image-wrap" title="Yalitza Aparicio, ¿la nueva escritora de VOGUE?"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/10/Yalitza-Aparicio-100x70.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/10/Yalitza-Aparicio-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2019/10/Yalitza-Aparicio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Yalitza Aparicio, ¿la nueva escritora de VOGUE?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/yalitza-aparicio-la-nueva-escritora-de-vogue/" rel="bookmark" title="Yalitza Aparicio, ¿la nueva escritora de VOGUE?">Yalitza Aparicio, ¿la nueva escritora de VOGUE?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T18:41:35+00:00">enero 9, 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/controlar-cosas-con-la-mente-un-casco-para-dormir-esto-y-mas-es-lo-que-nos-trae-el-2020/" rel="bookmark" class="td-image-wrap" title="¿Controlar cosas con la mente?, ¿un casco para dormir?, esto y más es lo que nos trae el 2020"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-09-at-5.30.43-PM-100x70.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-09-at-5.30.43-PM-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-09-at-5.30.43-PM-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Controlar cosas con la mente?, ¿un casco para dormir?, esto y más es lo que nos trae el 2020" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/controlar-cosas-con-la-mente-un-casco-para-dormir-esto-y-mas-es-lo-que-nos-trae-el-2020/" rel="bookmark" title="¿Controlar cosas con la mente?, ¿un casco para dormir?, esto y más es lo que nos trae el 2020">¿Controlar cosas con la mente?, ¿un casco para dormir?, esto y...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T18:15:27+00:00">enero 9, 2020</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/grupomarmor.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/radio.js?ver=1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/wp-embed.min.js?ver=5.1'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia","api_location":"Morelia","api_language":"es","api_key":"76cb6469ff4a2638a07e7d0dcfcb0ac6","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[25,77],"today_humidity":25,"today_wind_speed":[2.6,1.6],"today_min":[25,77],"today_max":[25,77],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1578614400,"day_name":"vie","day_temp":[24,75],"owm_day_index":0},{"timestamp":1578700800,"day_name":"s\u00e1b","day_temp":[27,81],"owm_day_index":8},{"timestamp":1578787200,"day_name":"dom","day_temp":[26,79],"owm_day_index":16},{"timestamp":1578873600,"day_name":"lun","day_temp":[27,81],"owm_day_index":24},{"timestamp":1578960000,"day_name":"mar","day_temp":[20,69],"owm_day_index":32}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://grupomarmor.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>