<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <link rel="pingback" href="https://grupomarmor.com.mx/xmlrpc.php" />
	<!--Sweet Alert-->
	<script src="https://grupomarmor.com.mx/wp-content/themes/Newspaper/sweetalert2.min.js"></script>
	<!--jQuery-->
	<script src="https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/jquery-3.3.1.min.js"></script>
    <link rel="stylesheet" href="https://grupomarmor.com.mx/wp-content/themes/Newspaper/sweetalert2.min.css">
    
	<!-- Meta Tag Manager -->
	<meta property="og:title" content="Grupo Marmor" />
	<meta property="og:description" content="Agencia multimedios de noticias en Morelia Michoacán México - Información de los acontecimientos más importantes de la ciudad de Morelia y del estado de Michoacán" />
	<!-- / Meta Tag Manager -->
<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-27-at-9.53.51-PM.jpeg" />
<!-- This site is optimized with the Yoast SEO Premium plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Diputado suplente de Iván Pérez Negrón se suma a campaña de Alfonso Martínez - Grupo Marmor</title>
<meta name="description" content="POLÍTICA"/>
<link rel="canonical" href="https://grupomarmor.com.mx/diputado-suplente-de-ivan-perez-negron-se-suma-a-campana-de-alfonso-martinez/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Diputado suplente de Iván Pérez Negrón se suma a campaña de Alfonso Martínez - Grupo Marmor" />
<meta property="og:description" content="POLÍTICA" />
<meta property="og:url" content="https://grupomarmor.com.mx/diputado-suplente-de-ivan-perez-negron-se-suma-a-campana-de-alfonso-martinez/" />
<meta property="og:site_name" content="Grupo Marmor" />
<meta property="article:publisher" content="https://www.facebook.com/grupo.marmor/" />
<meta property="article:tag" content="Alfonso Martínez" />
<meta property="article:section" content="POLÍTICA" />
<meta property="article:published_time" content="2021-05-28T03:02:24+00:00" />
<meta property="article:modified_time" content="2021-05-28T03:02:26+00:00" />
<meta property="og:updated_time" content="2021-05-28T03:02:26+00:00" />
<meta property="fb:app_id" content="357418368322684" />
<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-27-at-9.53.51-PM.jpeg" />
<meta property="og:image:secure_url" content="https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-27-at-9.53.51-PM.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="849" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="POLÍTICA" />
<meta name="twitter:title" content="Diputado suplente de Iván Pérez Negrón se suma a campaña de Alfonso Martínez - Grupo Marmor" />
<meta name="twitter:site" content="@Grupo_Marmor" />
<meta name="twitter:image" content="https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-27-at-9.53.51-PM.jpeg" />
<meta name="twitter:creator" content="@Grupo_Marmor" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://grupomarmor.com.mx/","sameAs":["https://www.facebook.com/grupo.marmor/","https://www.instagram.com/grupomarmor/","https://www.youtube.com/user/canalgrupomarmor","https://twitter.com/Grupo_Marmor"],"@id":"https://grupomarmor.com.mx/#organization","name":"Grupo Marmor","logo":"https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Feed" href="https://grupomarmor.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; RSS de los comentarios" href="https://grupomarmor.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Diputado suplente de Iván Pérez Negrón se suma a campaña de Alfonso Martínez RSS de los comentarios" href="https://grupomarmor.com.mx/diputado-suplente-de-ivan-perez-negron-se-suma-a-campana-de-alfonso-martinez/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grupomarmor.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- grupomarmor.com.mx is managing ads with Advanced Ads 1.23.2 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://grupomarmor.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='arm_front_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_front.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_form_style_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_form_style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_bootstrap_all_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/css/bootstrap_all.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://grupomarmor.com.mx/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://grupomarmor.com.mx/wp-content/uploads/master-slider/custom.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://grupomarmor.com.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='hm_custom_css-css'  href='https://grupomarmor.com.mx/wp-content/uploads/hm_custom_css_js/custom.css?ver=1585080981' type='text/css' media='all' />
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/jquery.bpopup.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/js/bootstrap.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/arm_common.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/uploads/hm_custom_css_js/custom.js?ver=1546630753'></script>
<link rel='https://api.w.org/' href='https://grupomarmor.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grupomarmor.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grupomarmor.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://grupomarmor.com.mx/?p=111106' />
<link rel="alternate" type="application/json+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2Fdiputado-suplente-de-ivan-perez-negron-se-suma-a-campana-de-alfonso-martinez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2Fdiputado-suplente-de-ivan-perez-negron-se-suma-a-campana-de-alfonso-martinez%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript" data-cfasync="false">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</script><script>var ms_grabbing_curosr = 'https://grupomarmor.com.mx/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://grupomarmor.com.mx/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.6.0 - Responsive Touch Image Slider | avt.li/msf" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script data-ad-client="ca-pub-5894942640159388" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }
</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://grupomarmor.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/noticias/",
                    "name": "NOTICIAS"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/noticias/politica/",
                    "name": "POLÍTICA"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/diputado-suplente-de-ivan-perez-negron-se-suma-a-campana-de-alfonso-martinez/",
                    "name": "Diputado suplente de Iván Pérez Negrón se suma a campaña de Alfonso..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-180x180.png" />
<meta name="msapplication-TileImage" content="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-24642940-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.container {
width: 100%;
	height:auto;
}


td_block_single_image.td-no-img-custom-url a{
	
}
	@media screen and (max-width: 480px) {
  td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
  }
}
@media screen and (max-width: 768px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}
@media screen and (max-width: 1280px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}
@media screen and (max-width: 1680px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}

input[type=submit] {
	background-color: blue;
}

.derecha {
	text-align:right !important;
}

p {
	text-align:justify !important;
}

		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Script Mostrar - Ocultar Radio -->
	<script>
		$(document).ready(function(){
		$('#mostrar').click(function(){
			$('.target').show('slow');
      player.play();
      $('#playPause').attr('d', 'M0 0h6v24H0zM12 0h6v24h-6z')
		 });
		$('#ocultar').click(function(){
			$('.target').hide('fast');
		 });
	});
	</script>
	
	
	<!-- Reproductor Radio -->
<!--
<div class="contenedor-icono-audio"><img src="https://dejatver.com/wp-content/uploads/2019/01/audio.png" alt="" class="audio-icon" id="mostrar"></div>
  <div class="contenedor-radio">
  <div class="audio green-audio-player target">
  <img src="https://dejatver.com/wp-content/uploads/2019/01/vinil-fm915.png" alt="" class="logo">
  <div class="loading">
   <div class="spinner"></div>
  </div>
  <div class="play-pause-btn">  
    <svg xmlns="http://www.w3.org/2000/svg" width="18" height="24" viewBox="0 0 18 24">
      <path fill="#a4b0be" fill-rule="evenodd" d="M18 12L0 24V0" class="play-pause-icon" id="playPause"/>
    </svg>
  </div>
  
  <div class="controls">
    <span class="current-time">0:00</span>
    <div class="slider" data-direction="horizontal">
      <div class="progress">
        <div class="pin" id="progress-pin" data-method="rewind"></div>
      </div>
    </div>
    <span class=""></span>
  </div>
  
  <div class="volume">
    <div class="volume-btn">
      <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
        <path fill="#a4b0be" fill-rule="evenodd" d="M14.667 0v2.747c3.853 1.146 6.666 4.72 6.666 8.946 0 4.227-2.813 7.787-6.666 8.934v2.76C20 22.173 24 17.4 24 11.693 24 5.987 20 1.213 14.667 0zM18 11.693c0-2.36-1.333-4.386-3.333-5.373v10.707c2-.947 3.333-2.987 3.333-5.334zm-18-4v8h5.333L12 22.36V1.027L5.333 7.693H0z" id="speaker"/>
      </svg>
    </div>
    <div class="volume-controls hidden">
      <div class="slider" data-direction="vertical">
        <div class="progress">
          <div class="pin" id="volume-pin" data-method="changeVolume"></div>
        </div>
      </div>
    </div>
  </div>
  <img src="https://dejatver.com/wp-content/uploads/2019/01/cancel.png" alt="" class="btn-close" id="ocultar" style="cursor: pointer;">
  <audio id="audio">            
     <source src="http://audioout.gvstream.net/marmor-top915.mp3" type="audio/mpeg">               
     Tu navegador no es compatible con esta característica.           
 </audio>
</div>
</div>
-->
<!-- Reproductor Radio -->
</head>

<body 
	class="post-template-default single single-post postid-111106 single-format-standard _masterslider _ms_version_3.6.0 diputado-suplente-de-ivan-perez-negron-se-suma-a-campana-de-alfonso-martinez global-block-template-1 wpb-js-composer js-comp-ver-5.6 vc_responsive aa-prefix-grupo- td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-70450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-70450"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li id="menu-item-11937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-11937"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/politica/">POLÍTICA</a></li>
</ul>
</li>
<li id="menu-item-12022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12022"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-12021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12021"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12020"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-55151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55151"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li id="menu-item-29850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29850"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li id="menu-item-12018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12018"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-12019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12019"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></li>
</ul>
</li>
<li id="menu-item-13280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13280"><a target="_blank">TARIFAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13679"><a href="#">CONTRATOS<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13675"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
		<li id="menu-item-13676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13676"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
		<li id="menu-item-13677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13677"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
		<li id="menu-item-13678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13678"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
	</ul>
</li>
	<li id="menu-item-13680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13680"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
	<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13279"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/DOCUMENTOS-SEG.pdf">SEG</a></li>
	<li id="menu-item-13270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13270"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/11/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://grupomarmor.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<video width="100%" height="auto" autoplay loop id="video-background" muted playsinline>
  <source src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/WEB-BANNER-GRUPO-MARMOR-15-ENERO-19.mp4" type="video/mp4">
  
Your browser does not support the video tag.
</video>
<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Morelia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                viernes, mayo 28, 2021				

            </div>
			
			  
			
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-11795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11795"><a href="https://grupomarmor.com.mx/contact/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://grupomarmor.com.mx/">
				<img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png" alt=""/>
				<span class="td-visual-hidden">Grupo Marmor</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://grupomarmor.com.mx/">
			<img class="td-retina-data" data-retina="https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png" src="https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://grupomarmor.com.mx/">
			<img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-70450"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-11937"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_60b07b7a98234_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_60b07b7a98234" ><script>var block_td_uid_1_60b07b7a98234 = new tdBlock();
block_td_uid_1_60b07b7a98234.id = "td_uid_1_60b07b7a98234";
block_td_uid_1_60b07b7a98234.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"64","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_60b07b7a98234_rand","tdc_css_class":"td_uid_1_60b07b7a98234_rand","tdc_css_class_style":"td_uid_1_60b07b7a98234_rand_style"}';
block_td_uid_1_60b07b7a98234.td_column_number = "3";
block_td_uid_1_60b07b7a98234.block_type = "td_block_mega_menu";
block_td_uid_1_60b07b7a98234.post_count = "4";
block_td_uid_1_60b07b7a98234.found_posts = "17232";
block_td_uid_1_60b07b7a98234.header_color = "";
block_td_uid_1_60b07b7a98234.ajax_pagination_infinite_stop = "";
block_td_uid_1_60b07b7a98234.max_num_pages = "4308";
tdBlocksArray.push(block_td_uid_1_60b07b7a98234);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_60b07b7a98234" id="td_uid_2_60b07b7b21574" data-td_block_id="td_uid_1_60b07b7a98234" data-td_filter_value="" href="https://grupomarmor.com.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_60b07b7a98234"  id="td_uid_3_60b07b7b21593" data-td_block_id="td_uid_1_60b07b7a98234" data-td_filter_value="58" href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_1_60b07b7a98234"  id="td_uid_4_60b07b7b215ae" data-td_block_id="td_uid_1_60b07b7a98234" data-td_filter_value="55" href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a><a class="mega-menu-sub-cat-td_uid_1_60b07b7a98234"  id="td_uid_5_60b07b7b215c5" data-td_block_id="td_uid_1_60b07b7a98234" data-td_filter_value="57" href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a><a class="mega-menu-sub-cat-td_uid_1_60b07b7a98234"  id="td_uid_6_60b07b7b215db" data-td_block_id="td_uid_1_60b07b7a98234" data-td_filter_value="56" href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a><a class="mega-menu-sub-cat-td_uid_1_60b07b7a98234"  id="td_uid_7_60b07b7b215ef" data-td_block_id="td_uid_1_60b07b7a98234" data-td_filter_value="97586" href="https://grupomarmor.com.mx/category/noticias/politica/">POLÍTICA</a></div></div><div id=td_uid_1_60b07b7a98234 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/morena-pone-queja-ante-el-iem-contra-alfonso-martinez-por-usar-color-de-candidato-independiente/" rel="bookmark" class="td-image-wrap" title="Morena pone queja ante el IEM contra Alfonso Martínez por usar color de candidato independiente"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/Alfonso-Marmor-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/Alfonso-Marmor-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/Alfonso-Marmor-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/Alfonso-Marmor-700x486.png 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Morena pone queja ante el IEM contra Alfonso Martínez por usar color de candidato independiente" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/politica/" class="td-post-category">POLÍTICA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/morena-pone-queja-ante-el-iem-contra-alfonso-martinez-por-usar-color-de-candidato-independiente/" rel="bookmark" title="Morena pone queja ante el IEM contra Alfonso Martínez por usar color de candidato independiente">Morena pone queja ante el IEM contra Alfonso Martínez por usar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/diputado-suplente-de-ivan-perez-negron-se-suma-a-campana-de-alfonso-martinez/" rel="bookmark" class="td-image-wrap" title="Diputado suplente de Iván Pérez Negrón se suma a campaña de Alfonso Martínez"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-27-at-9.53.51-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-27-at-9.53.51-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-27-at-9.53.51-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diputado suplente de Iván Pérez Negrón se suma a campaña de Alfonso Martínez" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/politica/" class="td-post-category">POLÍTICA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/diputado-suplente-de-ivan-perez-negron-se-suma-a-campana-de-alfonso-martinez/" rel="bookmark" title="Diputado suplente de Iván Pérez Negrón se suma a campaña de Alfonso Martínez">Diputado suplente de Iván Pérez Negrón se suma a campaña de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/ramirez-bedolla-sigue-como-el-preferido-para-la-gubernatura-massive-caller/" rel="bookmark" class="td-image-wrap" title="Ramírez Bedolla sigue como el preferido para la gubernatura: Massive Caller"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/3bafd939-0a7c-49d0-93f2-ccf114cba334-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/3bafd939-0a7c-49d0-93f2-ccf114cba334-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/3bafd939-0a7c-49d0-93f2-ccf114cba334-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ramírez Bedolla sigue como el preferido para la gubernatura: Massive Caller" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/politica/" class="td-post-category">POLÍTICA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/ramirez-bedolla-sigue-como-el-preferido-para-la-gubernatura-massive-caller/" rel="bookmark" title="Ramírez Bedolla sigue como el preferido para la gubernatura: Massive Caller">Ramírez Bedolla sigue como el preferido para la gubernatura: Massive Caller</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/los-corruptos-deben-estar-en-el-closet-no-nosotros-representante-comunidad-lgbt/" rel="bookmark" class="td-image-wrap" title="Los corruptos deben estar en el clóset, no nosotros: representante comunidad LGBT"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/b1aacdc3-60b1-41d5-accf-14863a227926-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/b1aacdc3-60b1-41d5-accf-14863a227926-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/b1aacdc3-60b1-41d5-accf-14863a227926-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los corruptos deben estar en el clóset, no nosotros: representante comunidad LGBT" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/politica/" class="td-post-category">POLÍTICA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/los-corruptos-deben-estar-en-el-closet-no-nosotros-representante-comunidad-lgbt/" rel="bookmark" title="Los corruptos deben estar en el clóset, no nosotros: representante comunidad LGBT">Los corruptos deben estar en el clóset, no nosotros: representante comunidad&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_60b07b7a98234" data-td_block_id="td_uid_1_60b07b7a98234"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_60b07b7a98234" data-td_block_id="td_uid_1_60b07b7a98234"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12022"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_60b07b7b222be_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_60b07b7b222be" ><script>var block_td_uid_8_60b07b7b222be = new tdBlock();
block_td_uid_8_60b07b7b222be.id = "td_uid_8_60b07b7b222be";
block_td_uid_8_60b07b7b222be.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"63","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_60b07b7b222be_rand","tdc_css_class":"td_uid_8_60b07b7b222be_rand","tdc_css_class_style":"td_uid_8_60b07b7b222be_rand_style"}';
block_td_uid_8_60b07b7b222be.td_column_number = "3";
block_td_uid_8_60b07b7b222be.block_type = "td_block_mega_menu";
block_td_uid_8_60b07b7b222be.post_count = "5";
block_td_uid_8_60b07b7b222be.found_posts = "1314";
block_td_uid_8_60b07b7b222be.header_color = "";
block_td_uid_8_60b07b7b222be.ajax_pagination_infinite_stop = "";
block_td_uid_8_60b07b7b222be.max_num_pages = "263";
tdBlocksArray.push(block_td_uid_8_60b07b7b222be);
</script><div id=td_uid_8_60b07b7b222be class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/ssp-semar-sedena-y-gn-aseguran-vehiculo-con-reporte-de-robo-droga-y-equipo-tactico/" rel="bookmark" class="td-image-wrap" title="SSP, Semar, Sedena y GN aseguran vehículo con reporte de robo, droga y equipo táctico"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/Asegurado-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/Asegurado-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/Asegurado-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SSP, Semar, Sedena y GN aseguran vehículo con reporte de robo, droga y equipo táctico" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/ssp-semar-sedena-y-gn-aseguran-vehiculo-con-reporte-de-robo-droga-y-equipo-tactico/" rel="bookmark" title="SSP, Semar, Sedena y GN aseguran vehículo con reporte de robo, droga y equipo táctico">SSP, Semar, Sedena y GN aseguran vehículo con reporte de robo,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/abril-registro-mas-de-dos-mil-homicidios-dolosos-en-mexico/" rel="bookmark" class="td-image-wrap" title="Abril registró más de dos mil homicidios dolosos en México"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/01/Homicidios-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/01/Homicidios-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/Homicidios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abril registró más de dos mil homicidios dolosos en México" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/abril-registro-mas-de-dos-mil-homicidios-dolosos-en-mexico/" rel="bookmark" title="Abril registró más de dos mil homicidios dolosos en México">Abril registró más de dos mil homicidios dolosos en México</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/semar-pretende-construir-embarcaciones-para-enfrentar-al-narcotrafico-y-el-terrorismo/" rel="bookmark" class="td-image-wrap" title="Semar pretende construir embarcaciones para enfrentar al narcotráfico y el terrorismo"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/semar-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/semar-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/semar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Semar pretende construir embarcaciones para enfrentar al narcotráfico y el terrorismo" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/semar-pretende-construir-embarcaciones-para-enfrentar-al-narcotrafico-y-el-terrorismo/" rel="bookmark" title="Semar pretende construir embarcaciones para enfrentar al narcotráfico y el terrorismo">Semar pretende construir embarcaciones para enfrentar al narcotráfico y el terrorismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/en-morelia-localiza-ssp-a-una-menor-reportada-como-desaparecida-en-el-estado-de-jalisco/" rel="bookmark" class="td-image-wrap" title="En Morelia, localiza SSP a una menor reportada como desaparecida en el estado de Jalisco"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/02/Patrulla-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/02/Patrulla-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/02/Patrulla-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/02/Patrulla-700x486.png 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Morelia, localiza SSP a una menor reportada como desaparecida en el estado de Jalisco" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/en-morelia-localiza-ssp-a-una-menor-reportada-como-desaparecida-en-el-estado-de-jalisco/" rel="bookmark" title="En Morelia, localiza SSP a una menor reportada como desaparecida en el estado de Jalisco">En Morelia, localiza SSP a una menor reportada como desaparecida en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/detienen-a-un-hombre-por-prenderle-fuego-a-una-mujer-en-celaya/" rel="bookmark" class="td-image-wrap" title="Detienen a un hombre por prenderle fuego a una mujer en Celaya"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/04/Detenido-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/04/Detenido-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/04/Detenido-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a un hombre por prenderle fuego a una mujer en Celaya" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/detienen-a-un-hombre-por-prenderle-fuego-a-una-mujer-en-celaya/" rel="bookmark" title="Detienen a un hombre por prenderle fuego a una mujer en Celaya">Detienen a un hombre por prenderle fuego a una mujer en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_60b07b7b222be" data-td_block_id="td_uid_8_60b07b7b222be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_60b07b7b222be" data-td_block_id="td_uid_8_60b07b7b222be"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12021"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_60b07b7b2b417_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_60b07b7b2b417" ><script>var block_td_uid_9_60b07b7b2b417 = new tdBlock();
block_td_uid_9_60b07b7b2b417.id = "td_uid_9_60b07b7b2b417";
block_td_uid_9_60b07b7b2b417.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"62","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_60b07b7b2b417_rand","tdc_css_class":"td_uid_9_60b07b7b2b417_rand","tdc_css_class_style":"td_uid_9_60b07b7b2b417_rand_style"}';
block_td_uid_9_60b07b7b2b417.td_column_number = "3";
block_td_uid_9_60b07b7b2b417.block_type = "td_block_mega_menu";
block_td_uid_9_60b07b7b2b417.post_count = "5";
block_td_uid_9_60b07b7b2b417.found_posts = "272";
block_td_uid_9_60b07b7b2b417.header_color = "";
block_td_uid_9_60b07b7b2b417.ajax_pagination_infinite_stop = "";
block_td_uid_9_60b07b7b2b417.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_9_60b07b7b2b417);
</script><div id=td_uid_9_60b07b7b2b417 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/precio-de-la-tortilla-podria-aumentar-de-precio-alertan-productores/" rel="bookmark" class="td-image-wrap" title="Precio de la tortilla podría aumentar de precio, alertan productores"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/11/tortillas-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/11/tortillas-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/11/tortillas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Precio de la tortilla podría aumentar de precio, alertan productores" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/precio-de-la-tortilla-podria-aumentar-de-precio-alertan-productores/" rel="bookmark" title="Precio de la tortilla podría aumentar de precio, alertan productores">Precio de la tortilla podría aumentar de precio, alertan productores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/en-2-anos-la-cifra-de-pobreza-en-mexico-aumento-9-millones/" rel="bookmark" class="td-image-wrap" title="En 2 años la cifra de pobreza en México aumentó 9 millones"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Pobreza-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Pobreza-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Pobreza-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En 2 años la cifra de pobreza en México aumentó 9 millones" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/en-2-anos-la-cifra-de-pobreza-en-mexico-aumento-9-millones/" rel="bookmark" title="En 2 años la cifra de pobreza en México aumentó 9 millones">En 2 años la cifra de pobreza en México aumentó 9&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/cceem-propone-acciones-para-el-rescate-economico-del-estado/" rel="bookmark" class="td-image-wrap" title="CCEEM propone acciones para el rescate económico del estado"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-29-at-11.52.34-AM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-29-at-11.52.34-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-29-at-11.52.34-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CCEEM propone acciones para el rescate económico del estado" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/cceem-propone-acciones-para-el-rescate-economico-del-estado/" rel="bookmark" title="CCEEM propone acciones para el rescate económico del estado">CCEEM propone acciones para el rescate económico del estado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/preve-amlo-pronta-reanudacion-del-turismo-en-mexico/" rel="bookmark" class="td-image-wrap" title="Prevé AMLO pronta reanudación del turismo en México"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/AMLO-2-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/AMLO-2-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/AMLO-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prevé AMLO pronta reanudación del turismo en México" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/preve-amlo-pronta-reanudacion-del-turismo-en-mexico/" rel="bookmark" title="Prevé AMLO pronta reanudación del turismo en México">Prevé AMLO pronta reanudación del turismo en México</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/pendientes-de-observacion-200-millones-de-la-cuenta-publica-del-2019/" rel="bookmark" class="td-image-wrap" title="Pendientes de observación 200 millones de la Cuenta Pública del 2019"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/02/Silvano-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/02/Silvano-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/02/Silvano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pendientes de observación 200 millones de la Cuenta Pública del 2019" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/pendientes-de-observacion-200-millones-de-la-cuenta-publica-del-2019/" rel="bookmark" title="Pendientes de observación 200 millones de la Cuenta Pública del 2019">Pendientes de observación 200 millones de la Cuenta Pública del 2019</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_60b07b7b2b417" data-td_block_id="td_uid_9_60b07b7b2b417"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_60b07b7b2b417" data-td_block_id="td_uid_9_60b07b7b2b417"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12020"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_60b07b7b2f9a0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_60b07b7b2f9a0" ><script>var block_td_uid_10_60b07b7b2f9a0 = new tdBlock();
block_td_uid_10_60b07b7b2f9a0.id = "td_uid_10_60b07b7b2f9a0";
block_td_uid_10_60b07b7b2f9a0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"61","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_60b07b7b2f9a0_rand","tdc_css_class":"td_uid_10_60b07b7b2f9a0_rand","tdc_css_class_style":"td_uid_10_60b07b7b2f9a0_rand_style"}';
block_td_uid_10_60b07b7b2f9a0.td_column_number = "3";
block_td_uid_10_60b07b7b2f9a0.block_type = "td_block_mega_menu";
block_td_uid_10_60b07b7b2f9a0.post_count = "5";
block_td_uid_10_60b07b7b2f9a0.found_posts = "913";
block_td_uid_10_60b07b7b2f9a0.header_color = "";
block_td_uid_10_60b07b7b2f9a0.ajax_pagination_infinite_stop = "";
block_td_uid_10_60b07b7b2f9a0.max_num_pages = "183";
tdBlocksArray.push(block_td_uid_10_60b07b7b2f9a0);
</script><div id=td_uid_10_60b07b7b2f9a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/exhorta-ssm-a-poblacion-a-estar-alertas-ante-sintomas-de-esclerosis-multiple/" rel="bookmark" class="td-image-wrap" title="Exhorta SSM a población a estar alertas ante síntomas de esclerosis múltiple"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-26-at-9.29.56-AM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-26-at-9.29.56-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-26-at-9.29.56-AM-300x206.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-26-at-9.29.56-AM-768x528.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-26-at-9.29.56-AM-1024x704.jpeg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-26-at-9.29.56-AM-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-26-at-9.29.56-AM-696x479.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-26-at-9.29.56-AM-1068x734.jpeg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-26-at-9.29.56-AM-611x420.jpeg 611w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-26-at-9.29.56-AM.jpeg 1280w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exhorta SSM a población a estar alertas ante síntomas de esclerosis múltiple" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/exhorta-ssm-a-poblacion-a-estar-alertas-ante-sintomas-de-esclerosis-multiple/" rel="bookmark" title="Exhorta SSM a población a estar alertas ante síntomas de esclerosis múltiple">Exhorta SSM a población a estar alertas ante síntomas de esclerosis&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/vacunados-169-mil-901-michoacanos-de-50-a-59-anos-contra-covid-19/" rel="bookmark" class="td-image-wrap" title="Vacunados 169 mil 901 michoacanos de 50 a 59 años contra COVID-19"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-25-at-12.07.58-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-25-at-12.07.58-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-25-at-12.07.58-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vacunados 169 mil 901 michoacanos de 50 a 59 años contra COVID-19" /></a></div>                <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/vacunados-169-mil-901-michoacanos-de-50-a-59-anos-contra-covid-19/" rel="bookmark" title="Vacunados 169 mil 901 michoacanos de 50 a 59 años contra COVID-19">Vacunados 169 mil 901 michoacanos de 50 a 59 años contra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/persiste-riesgo-alto-de-contagio-por-covid-19-en-morelia-y-uruapan/" rel="bookmark" class="td-image-wrap" title="Persiste riesgo alto de contagio por COVID-19 en Morelia y Uruapan"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-11.02.57-AM-2-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-11.02.57-AM-2-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-11.02.57-AM-2-300x206.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-11.02.57-AM-2-768x528.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-11.02.57-AM-2-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-11.02.57-AM-2-696x478.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-11.02.57-AM-2-611x420.jpeg 611w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-11.02.57-AM-2.jpeg 956w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Persiste riesgo alto de contagio por COVID-19 en Morelia y Uruapan" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/persiste-riesgo-alto-de-contagio-por-covid-19-en-morelia-y-uruapan/" rel="bookmark" title="Persiste riesgo alto de contagio por COVID-19 en Morelia y Uruapan">Persiste riesgo alto de contagio por COVID-19 en Morelia y Uruapan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/en-ultimo-dia-de-vacunacion-se-registran-grandes-filas-en-modulos-de-morelia/" rel="bookmark" class="td-image-wrap" title="En último día de vacunación se registran grandes filas en módulos de Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-21-at-11.51.28-AM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-21-at-11.51.28-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-21-at-11.51.28-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En último día de vacunación se registran grandes filas en módulos de Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/en-ultimo-dia-de-vacunacion-se-registran-grandes-filas-en-modulos-de-morelia/" rel="bookmark" title="En último día de vacunación se registran grandes filas en módulos de Morelia">En último día de vacunación se registran grandes filas en módulos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/sector-salud-se-pronuncia-en-crisis-autoridades-niegan-recodificacion-de-su-situacion-laboral/" rel="bookmark" class="td-image-wrap" title="Sector salud se pronuncia en crisis, autoridades niegan recodificación de su situación laboral"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-21-at-12.33.25-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-21-at-12.33.25-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-21-at-12.33.25-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sector salud se pronuncia en crisis, autoridades niegan recodificación de su situación laboral" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/sector-salud-se-pronuncia-en-crisis-autoridades-niegan-recodificacion-de-su-situacion-laboral/" rel="bookmark" title="Sector salud se pronuncia en crisis, autoridades niegan recodificación de su situación laboral">Sector salud se pronuncia en crisis, autoridades niegan recodificación de su&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_60b07b7b2f9a0" data-td_block_id="td_uid_10_60b07b7b2f9a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_60b07b7b2f9a0" data-td_block_id="td_uid_10_60b07b7b2f9a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55151"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29850"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12018"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_60b07b7b360f1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_60b07b7b360f1" ><script>var block_td_uid_11_60b07b7b360f1 = new tdBlock();
block_td_uid_11_60b07b7b360f1.id = "td_uid_11_60b07b7b360f1";
block_td_uid_11_60b07b7b360f1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"59","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_60b07b7b360f1_rand","tdc_css_class":"td_uid_11_60b07b7b360f1_rand","tdc_css_class_style":"td_uid_11_60b07b7b360f1_rand_style"}';
block_td_uid_11_60b07b7b360f1.td_column_number = "3";
block_td_uid_11_60b07b7b360f1.block_type = "td_block_mega_menu";
block_td_uid_11_60b07b7b360f1.post_count = "5";
block_td_uid_11_60b07b7b360f1.found_posts = "752";
block_td_uid_11_60b07b7b360f1.header_color = "";
block_td_uid_11_60b07b7b360f1.ajax_pagination_infinite_stop = "";
block_td_uid_11_60b07b7b360f1.max_num_pages = "151";
tdBlocksArray.push(block_td_uid_11_60b07b7b360f1);
</script><div id=td_uid_11_60b07b7b360f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/hugo-lopez-gatell-dice-que-los-eventos-deportivos-son-los-mas-peligrosos-de-propagacion-epidemicas/" rel="bookmark" class="td-image-wrap" title="Hugo López Gatell dice que, &#8220;Los eventos deportivos son los más peligrosos de propagación epidémicas&#8221;"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/López-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/López-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/López-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hugo López Gatell dice que, &#8220;Los eventos deportivos son los más peligrosos de propagación epidémicas&#8221;" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/hugo-lopez-gatell-dice-que-los-eventos-deportivos-son-los-mas-peligrosos-de-propagacion-epidemicas/" rel="bookmark" title="Hugo López Gatell dice que, &#8220;Los eventos deportivos son los más peligrosos de propagación epidémicas&#8221;">Hugo López Gatell dice que, &#8220;Los eventos deportivos son los más&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/capula-sede-del-campeonato-nacional-de-motocross/" rel="bookmark" class="td-image-wrap" title="Capula, sede del campeonato nacional de motocross"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-6.58.02-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-6.58.02-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-6.58.02-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capula, sede del campeonato nacional de motocross" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/capula-sede-del-campeonato-nacional-de-motocross/" rel="bookmark" title="Capula, sede del campeonato nacional de motocross">Capula, sede del campeonato nacional de motocross</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/el-tepatitlan-se-corona-en-el-morelos-tras-vencer-al-atletico-morelia-en-la-final/" rel="bookmark" class="td-image-wrap" title="El Tepatitlán se corona en el Morelos tras vencer al Atlético Morelia en la final"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-6.29.39-PM-2-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-6.29.39-PM-2-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-6.29.39-PM-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Tepatitlán se corona en el Morelos tras vencer al Atlético Morelia en la final" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/el-tepatitlan-se-corona-en-el-morelos-tras-vencer-al-atletico-morelia-en-la-final/" rel="bookmark" title="El Tepatitlán se corona en el Morelos tras vencer al Atlético Morelia en la final">El Tepatitlán se corona en el Morelos tras vencer al Atlético&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/es-correcto-que-deje-de-molestar-asi-anuncia-su-salida-buffon-de-la-juventus/" rel="bookmark" class="td-image-wrap" title="&#8220;Es correcto que deje de molestar&#8221;, así anuncia su salida Buffon de la Juventus"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/Buffon-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/Buffon-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/Buffon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Es correcto que deje de molestar&#8221;, así anuncia su salida Buffon de la Juventus" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/es-correcto-que-deje-de-molestar-asi-anuncia-su-salida-buffon-de-la-juventus/" rel="bookmark" title="&#8220;Es correcto que deje de molestar&#8221;, así anuncia su salida Buffon de la Juventus">&#8220;Es correcto que deje de molestar&#8221;, así anuncia su salida Buffon&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/aumenta-la-violencia-en-los-estadios-un-dano-colateral-mas-de-la-pandemia/" rel="bookmark" class="td-image-wrap" title="Aumenta la violencia en los estadios, un daño colateral más de la pandemia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/04/Violencia-en-Estadios-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/04/Violencia-en-Estadios-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/04/Violencia-en-Estadios-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aumenta la violencia en los estadios, un daño colateral más de la pandemia" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/aumenta-la-violencia-en-los-estadios-un-dano-colateral-mas-de-la-pandemia/" rel="bookmark" title="Aumenta la violencia en los estadios, un daño colateral más de la pandemia">Aumenta la violencia en los estadios, un daño colateral más de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_60b07b7b360f1" data-td_block_id="td_uid_11_60b07b7b360f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_60b07b7b360f1" data-td_block_id="td_uid_11_60b07b7b360f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12019"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_60b07b7b3c177_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_60b07b7b3c177" ><script>var block_td_uid_12_60b07b7b3c177 = new tdBlock();
block_td_uid_12_60b07b7b3c177.id = "td_uid_12_60b07b7b3c177";
block_td_uid_12_60b07b7b3c177.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"60","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_60b07b7b3c177_rand","tdc_css_class":"td_uid_12_60b07b7b3c177_rand","tdc_css_class_style":"td_uid_12_60b07b7b3c177_rand_style"}';
block_td_uid_12_60b07b7b3c177.td_column_number = "3";
block_td_uid_12_60b07b7b3c177.block_type = "td_block_mega_menu";
block_td_uid_12_60b07b7b3c177.post_count = "4";
block_td_uid_12_60b07b7b3c177.found_posts = "1304";
block_td_uid_12_60b07b7b3c177.header_color = "";
block_td_uid_12_60b07b7b3c177.ajax_pagination_infinite_stop = "";
block_td_uid_12_60b07b7b3c177.max_num_pages = "326";
tdBlocksArray.push(block_td_uid_12_60b07b7b3c177);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_60b07b7b3c177" id="td_uid_13_60b07b7b44007" data-td_block_id="td_uid_12_60b07b7b3c177" data-td_filter_value="" href="https://grupomarmor.com.mx/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_12_60b07b7b3c177"  id="td_uid_14_60b07b7b44027" data-td_block_id="td_uid_12_60b07b7b3c177" data-td_filter_value="2404" href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></div></div><div id=td_uid_12_60b07b7b3c177 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/yalitza-aparicio-alza-la-voz-contra-ataques-racistas-mi-piel-se-respeta/" rel="bookmark" class="td-image-wrap" title="Yalitza Aparicio alza la voz contra ataques racistas; “Mi piel se respeta”"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/Yalitza-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/Yalitza-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/Yalitza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yalitza Aparicio alza la voz contra ataques racistas; “Mi piel se respeta”" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/yalitza-aparicio-alza-la-voz-contra-ataques-racistas-mi-piel-se-respeta/" rel="bookmark" title="Yalitza Aparicio alza la voz contra ataques racistas; “Mi piel se respeta”">Yalitza Aparicio alza la voz contra ataques racistas; “Mi piel se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/muere-samuel-wright-la-voz-del-cangrejo-sebastian-en-la-sirenita/" rel="bookmark" class="td-image-wrap" title="Muere Samuel Wright, la voz del cangrejo Sebastián en &#8220;La Sirenita&#8221;"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/La-Sirenita-Muere-Samuel-Wright-la-voz-del-cangrejo-Sebastián-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/La-Sirenita-Muere-Samuel-Wright-la-voz-del-cangrejo-Sebastián-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/La-Sirenita-Muere-Samuel-Wright-la-voz-del-cangrejo-Sebastián-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muere Samuel Wright, la voz del cangrejo Sebastián en &#8220;La Sirenita&#8221;" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/muere-samuel-wright-la-voz-del-cangrejo-sebastian-en-la-sirenita/" rel="bookmark" title="Muere Samuel Wright, la voz del cangrejo Sebastián en &#8220;La Sirenita&#8221;">Muere Samuel Wright, la voz del cangrejo Sebastián en &#8220;La Sirenita&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/revela-netflix-el-trailer-de-la-cuarta-temporada-de-elite/" rel="bookmark" class="td-image-wrap" title="Revela Netflix el tráiler de la cuarta temporada de Élite"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/OO4RM5OZCVGBPGRWST2SXNI7I4-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/OO4RM5OZCVGBPGRWST2SXNI7I4-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/OO4RM5OZCVGBPGRWST2SXNI7I4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Revela Netflix el tráiler de la cuarta temporada de Élite" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/revela-netflix-el-trailer-de-la-cuarta-temporada-de-elite/" rel="bookmark" title="Revela Netflix el tráiler de la cuarta temporada de Élite">Revela Netflix el tráiler de la cuarta temporada de Élite</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/mujer-rechaza-a-ben-affleck-en-app-de-citas-y-se-hace-viral/" rel="bookmark" class="td-image-wrap" title="Mujer rechaza a Ben Affleck en app de citas y se hace viral"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/ben-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/ben-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/ben-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mujer rechaza a Ben Affleck en app de citas y se hace viral" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/mujer-rechaza-a-ben-affleck-en-app-de-citas-y-se-hace-viral/" rel="bookmark" title="Mujer rechaza a Ben Affleck en app de citas y se hace viral">Mujer rechaza a Ben Affleck en app de citas y se&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_60b07b7b3c177" data-td_block_id="td_uid_12_60b07b7b3c177"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_60b07b7b3c177" data-td_block_id="td_uid_12_60b07b7b3c177"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13280"><a target="_blank">TARIFAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13679"><a href="#">CONTRATOS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13675"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13676"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13677"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13678"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13680"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13279"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/DOCUMENTOS-SEG.pdf">SEG</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13270"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/11/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_15_60b07b7b4554f_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/MARMOR_tmbanner720x90px.png"/></a></div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://grupomarmor.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en POLÍTICA" class="entry-crumb" href="https://grupomarmor.com.mx/category/noticias/politica/">POLÍTICA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Diputado suplente de Iván Pérez Negrón se suma a campaña de Alfonso...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-111106" class="post-111106 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-alfonso-martinez" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></li><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/noticias/politica/">POLÍTICA</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Diputado suplente de Iván Pérez Negrón se suma a campaña de Alfonso Martínez</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-05-27T22:02:24+00:00" >mayo 27, 2021</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://grupomarmor.com.mx/diputado-suplente-de-ivan-perez-negron-se-suma-a-campana-de-alfonso-martinez/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2Fdiputado-suplente-de-ivan-perez-negron-se-suma-a-campana-de-alfonso-martinez%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Diputado+suplente+de+Iv%C3%A1n+P%C3%A9rez+Negr%C3%B3n+se+suma+a+campa%C3%B1a+de+Alfonso+Mart%C3%ADnez&url=https%3A%2F%2Fgrupomarmor.com.mx%2Fdiputado-suplente-de-ivan-perez-negron-se-suma-a-campana-de-alfonso-martinez%2F&via=Grupo+Marmor">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/diputado-suplente-de-ivan-perez-negron-se-suma-a-campana-de-alfonso-martinez/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-27-at-9.53.51-PM.jpeg&description=Diputado+suplente+de+Iv%C3%A1n+P%C3%A9rez+Negr%C3%B3n+se+suma+a+campa%C3%B1a+de+Alfonso+Mart%C3%ADnez">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://grupomarmor.com.mx/diputado-suplente-de-ivan-perez-negron-se-suma-a-campana-de-alfonso-martinez/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-27-at-9.53.51-PM.jpeg" data-caption=""><img width="696" height="462" class="entry-thumb td-modal-image" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-27-at-9.53.51-PM-696x462.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-27-at-9.53.51-PM-696x462.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-27-at-9.53.51-PM-300x199.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-27-at-9.53.51-PM-768x509.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-27-at-9.53.51-PM-1024x679.jpeg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-27-at-9.53.51-PM-1068x708.jpeg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-27-at-9.53.51-PM-633x420.jpeg 633w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-27-at-9.53.51-PM.jpeg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="WhatsApp Image 2021-05-27 at 9.53.51 PM"/></a></div>
        
<p><strong>MORELIA, Mich.- 27 de mayo de 2021.-</strong> El diputado federal de morena José Misael López Díaz, anunció su adhesión a la campaña de Alfonso Martínez Alcázar, candidato del PAN y PRD a la presidencia municipal de Morelia. </p>



<p>José Misael es médico cirujano de profesión con 5 especialidades en su campo académico y entró en funciones a la Cámara de Diputados, en sustitución de Iván Pérez Negrón.</p>



<p>José Misael coincidió con Alfonso Martínez durante un recorrido que éste realizaba al sur de la ciudad y ahí le anunció su deseo de adherirse a su proyecto, ya que representa la mejor opción de crecimiento y seguridad para Morelia y sus habitantes.</p>



<p>Como diputado federal forma parte de las comisiones de Vigilancia de la Auditoría Superior de la Federación, de Hacienda y Crédito Público y de Presupuesto y Cuenta Pública.</p>
<hr>
<p><a href="https://www.ho1a.com/?utm_source=banner&utm_medium=marmor&utm_campaign=home&utm_term=TCCO"><img src="https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-18-at-10.18.12-AM.jpeg" alt=""></a></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Compartir en whatsapp:</div><div class="a2a_kit a2a_kit_size_50 addtoany_list" data-a2a-url="https://grupomarmor.com.mx/diputado-suplente-de-ivan-perez-negron-se-suma-a-campana-de-alfonso-martinez/" data-a2a-title="Diputado suplente de Iván Pérez Negrón se suma a campaña de Alfonso Martínez"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fgrupomarmor.com.mx%2Fdiputado-suplente-de-ivan-perez-negron-se-suma-a-campana-de-alfonso-martinez%2F&amp;linkname=Diputado%20suplente%20de%20Iv%C3%A1n%20P%C3%A9rez%20Negr%C3%B3n%20se%20suma%20a%20campa%C3%B1a%20de%20Alfonso%20Mart%C3%ADnez" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_16_60b07b7b468f5_rand td_block_template_1"><a href="https://bit.ly/2Td2CPJ" target=”_blank”><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/06/unnamed-1-1.png" alt="" height="100" width="100%"></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://grupomarmor.com.mx/tag/alfonso-martinez/">Alfonso Martínez</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2Fdiputado-suplente-de-ivan-perez-negron-se-suma-a-campana-de-alfonso-martinez%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Diputado+suplente+de+Iv%C3%A1n+P%C3%A9rez+Negr%C3%B3n+se+suma+a+campa%C3%B1a+de+Alfonso+Mart%C3%ADnez&url=https%3A%2F%2Fgrupomarmor.com.mx%2Fdiputado-suplente-de-ivan-perez-negron-se-suma-a-campana-de-alfonso-martinez%2F&via=Grupo+Marmor">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/diputado-suplente-de-ivan-perez-negron-se-suma-a-campana-de-alfonso-martinez/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-27-at-9.53.51-PM.jpeg&description=Diputado+suplente+de+Iv%C3%A1n+P%C3%A9rez+Negr%C3%B3n+se+suma+a+campa%C3%B1a+de+Alfonso+Mart%C3%ADnez">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://grupomarmor.com.mx/diputado-suplente-de-ivan-perez-negron-se-suma-a-campana-de-alfonso-martinez/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://grupomarmor.com.mx/ramirez-bedolla-sigue-como-el-preferido-para-la-gubernatura-massive-caller/">Ramírez Bedolla sigue como el preferido para la gubernatura: Massive Caller</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://grupomarmor.com.mx/morena-pone-queja-ante-el-iem-contra-alfonso-martinez-por-usar-color-de-candidato-independiente/">Morena pone queja ante el IEM contra Alfonso Martínez por usar color de candidato independiente</a></div></div></div>            <div class="author-box-wrap"><a href="https://grupomarmor.com.mx/author/marmoradmin/"><img alt='' src='https://secure.gravatar.com/avatar/92f4b9451621e0af6a27fa21ccfd4f8f?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/92f4b9451621e0af6a27fa21ccfd4f8f?s=192&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MarmorAdmin"></span><meta itemprop="datePublished" content="2021-05-27T22:02:24+00:00"><meta itemprop="dateModified" content="2021-05-27T22:02:26-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grupomarmor.com.mx/diputado-suplente-de-ivan-perez-negron-se-suma-a-campana-de-alfonso-martinez/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png"></span><meta itemprop="name" content="Grupo Marmor"></span><meta itemprop="headline " content="Diputado suplente de Iván Pérez Negrón se suma a campaña de Alfonso Martínez"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-27-at-9.53.51-PM.jpeg"><meta itemprop="width" content="1280"><meta itemprop="height" content="849"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_17_60b07b7b47181_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_60b07b7b47181" ><script>var block_td_uid_17_60b07b7b47181 = new tdBlock();
block_td_uid_17_60b07b7b47181.id = "td_uid_17_60b07b7b47181";
block_td_uid_17_60b07b7b47181.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_17_60b07b7b47181_rand","td_column_number":3,"live_filter_cur_post_id":111106,"live_filter_cur_post_author":"29","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_60b07b7b47181_rand","tdc_css_class_style":"td_uid_17_60b07b7b47181_rand_style"}';
block_td_uid_17_60b07b7b47181.td_column_number = "3";
block_td_uid_17_60b07b7b47181.block_type = "td_block_related_posts";
block_td_uid_17_60b07b7b47181.post_count = "3";
block_td_uid_17_60b07b7b47181.found_posts = "1008";
block_td_uid_17_60b07b7b47181.header_color = "";
block_td_uid_17_60b07b7b47181.ajax_pagination_infinite_stop = "";
block_td_uid_17_60b07b7b47181.max_num_pages = "336";
tdBlocksArray.push(block_td_uid_17_60b07b7b47181);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_18_60b07b7b481e7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_60b07b7b47181" href="#">Artículo relacionados</a><a id="td_uid_19_60b07b7b481eb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_60b07b7b47181" href="#">Más del autor</a></h4><div id=td_uid_17_60b07b7b47181 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/morena-pone-queja-ante-el-iem-contra-alfonso-martinez-por-usar-color-de-candidato-independiente/" rel="bookmark" class="td-image-wrap" title="Morena pone queja ante el IEM contra Alfonso Martínez por usar color de candidato independiente"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/Alfonso-Marmor-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/Alfonso-Marmor-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/Alfonso-Marmor-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/Alfonso-Marmor-700x486.png 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Morena pone queja ante el IEM contra Alfonso Martínez por usar color de candidato independiente" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/politica/" class="td-post-category">POLÍTICA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/morena-pone-queja-ante-el-iem-contra-alfonso-martinez-por-usar-color-de-candidato-independiente/" rel="bookmark" title="Morena pone queja ante el IEM contra Alfonso Martínez por usar color de candidato independiente">Morena pone queja ante el IEM contra Alfonso Martínez por usar color de candidato independiente</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/ramirez-bedolla-sigue-como-el-preferido-para-la-gubernatura-massive-caller/" rel="bookmark" class="td-image-wrap" title="Ramírez Bedolla sigue como el preferido para la gubernatura: Massive Caller"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/3bafd939-0a7c-49d0-93f2-ccf114cba334-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/3bafd939-0a7c-49d0-93f2-ccf114cba334-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/3bafd939-0a7c-49d0-93f2-ccf114cba334-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ramírez Bedolla sigue como el preferido para la gubernatura: Massive Caller" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/politica/" class="td-post-category">POLÍTICA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/ramirez-bedolla-sigue-como-el-preferido-para-la-gubernatura-massive-caller/" rel="bookmark" title="Ramírez Bedolla sigue como el preferido para la gubernatura: Massive Caller">Ramírez Bedolla sigue como el preferido para la gubernatura: Massive Caller</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/los-corruptos-deben-estar-en-el-closet-no-nosotros-representante-comunidad-lgbt/" rel="bookmark" class="td-image-wrap" title="Los corruptos deben estar en el clóset, no nosotros: representante comunidad LGBT"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/b1aacdc3-60b1-41d5-accf-14863a227926-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/b1aacdc3-60b1-41d5-accf-14863a227926-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/b1aacdc3-60b1-41d5-accf-14863a227926-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los corruptos deben estar en el clóset, no nosotros: representante comunidad LGBT" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/politica/" class="td-post-category">POLÍTICA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/los-corruptos-deben-estar-en-el-closet-no-nosotros-representante-comunidad-lgbt/" rel="bookmark" title="Los corruptos deben estar en el clóset, no nosotros: representante comunidad LGBT">Los corruptos deben estar en el clóset, no nosotros: representante comunidad LGBT</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_60b07b7b47181" data-td_block_id="td_uid_17_60b07b7b47181"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_60b07b7b47181" data-td_block_id="td_uid_17_60b07b7b47181"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><video src="ehttps://grupomarmor.com.mx/wp-content/uploads/2021/04/Colecta%20Juguetes%20CON%20CORRECIONES%20Y%20COMPRIMIDA.mp4" width=320  height=240 controls poster="vistaprevia.jpg">
Lo sentimos. Este vídeo no puede ser reproducido en tu navegador.<br>
La versión descargable está disponible en <a href="URL">Enlace</a>. 
</video></div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Tres Marías</span></h4><a href="https://www.tresmarias.com.mx/"><img width="500" height="600" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/Marmor500x600.png" class="image wp-image-110355  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/Marmor500x600.png 500w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/Marmor500x600-250x300.png 250w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/Marmor500x600-350x420.png 350w" sizes="(max-width: 500px) 100vw, 500px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Noticiario con Fernando Lara</span></h4><a href="https://grupomarmor.com.mx/"><img width="300" height="300" src="https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-300x300.jpeg" class="image wp-image-100731  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-300x300.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-150x150.jpeg 150w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-768x768.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-1024x1024.jpeg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-696x696.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-1068x1068.jpeg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-420x420.jpeg 420w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-24x24.jpeg 24w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-48x48.jpeg 48w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-96x96.jpeg 96w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>ho1a</span></h4><a href="https://www.ho1a.com/?utm_source=banner&#038;utm_medium=marmor&#038;utm_campaign=home&#038;utm_term=TCCO"><img width="300" height="300" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-300x300.png" class="image wp-image-105064  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-300x300.png 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-150x150.png 150w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-420x420.png 420w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-24x24.png 24w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-48x48.png 48w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-96x96.png 96w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_60b07b7b497a3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_60b07b7b497a3" ><script>var block_td_uid_20_60b07b7b497a3 = new tdBlock();
block_td_uid_20_60b07b7b497a3.id = "td_uid_20_60b07b7b497a3";
block_td_uid_20_60b07b7b497a3.atts = '{"custom_title":"ECONOM\u00cdA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"62","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_60b07b7b497a3_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_60b07b7b497a3_rand","tdc_css_class_style":"td_uid_20_60b07b7b497a3_rand_style"}';
block_td_uid_20_60b07b7b497a3.td_column_number = "1";
block_td_uid_20_60b07b7b497a3.block_type = "td_block_7";
block_td_uid_20_60b07b7b497a3.post_count = "4";
block_td_uid_20_60b07b7b497a3.found_posts = "272";
block_td_uid_20_60b07b7b497a3.header_color = "#";
block_td_uid_20_60b07b7b497a3.ajax_pagination_infinite_stop = "";
block_td_uid_20_60b07b7b497a3.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_20_60b07b7b497a3);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ECONOMÍA</span></h4></div><div id=td_uid_20_60b07b7b497a3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/precio-de-la-tortilla-podria-aumentar-de-precio-alertan-productores/" rel="bookmark" class="td-image-wrap" title="Precio de la tortilla podría aumentar de precio, alertan productores"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/11/tortillas-100x70.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/11/tortillas-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/11/tortillas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Precio de la tortilla podría aumentar de precio, alertan productores" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/precio-de-la-tortilla-podria-aumentar-de-precio-alertan-productores/" rel="bookmark" title="Precio de la tortilla podría aumentar de precio, alertan productores">Precio de la tortilla podría aumentar de precio, alertan productores</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-22T08:19:42+00:00" >abril 22, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/en-2-anos-la-cifra-de-pobreza-en-mexico-aumento-9-millones/" rel="bookmark" class="td-image-wrap" title="En 2 años la cifra de pobreza en México aumentó 9 millones"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Pobreza-100x70.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Pobreza-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Pobreza-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="En 2 años la cifra de pobreza en México aumentó 9 millones" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/en-2-anos-la-cifra-de-pobreza-en-mexico-aumento-9-millones/" rel="bookmark" title="En 2 años la cifra de pobreza en México aumentó 9 millones">En 2 años la cifra de pobreza en México aumentó 9...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T12:21:52+00:00" >marzo 29, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/cceem-propone-acciones-para-el-rescate-economico-del-estado/" rel="bookmark" class="td-image-wrap" title="CCEEM propone acciones para el rescate económico del estado"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-29-at-11.52.34-AM-100x70.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-29-at-11.52.34-AM-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-29-at-11.52.34-AM-300x209.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-29-at-11.52.34-AM-768x535.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-29-at-11.52.34-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-29-at-11.52.34-AM-696x485.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-29-at-11.52.34-AM-603x420.jpeg 603w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-29-at-11.52.34-AM.jpeg 899w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CCEEM propone acciones para el rescate económico del estado" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/cceem-propone-acciones-para-el-rescate-economico-del-estado/" rel="bookmark" title="CCEEM propone acciones para el rescate económico del estado">CCEEM propone acciones para el rescate económico del estado</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T12:08:50+00:00" >marzo 29, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/preve-amlo-pronta-reanudacion-del-turismo-en-mexico/" rel="bookmark" class="td-image-wrap" title="Prevé AMLO pronta reanudación del turismo en México"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/AMLO-2-100x70.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/AMLO-2-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/AMLO-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prevé AMLO pronta reanudación del turismo en México" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/preve-amlo-pronta-reanudacion-del-turismo-en-mexico/" rel="bookmark" title="Prevé AMLO pronta reanudación del turismo en México">Prevé AMLO pronta reanudación del turismo en México</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-17T12:58:45+00:00" >marzo 17, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_20_60b07b7b497a3" data-td_block_id="td_uid_20_60b07b7b497a3">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_21_60b07b7b4ac9a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_60b07b7b4ac9a" ><script>var block_td_uid_21_60b07b7b4ac9a = new tdBlock();
block_td_uid_21_60b07b7b4ac9a.id = "td_uid_21_60b07b7b4ac9a";
block_td_uid_21_60b07b7b4ac9a.atts = '{"custom_title":"NOTICIAS DE LA SEMANA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_21_60b07b7b4ac9a_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_60b07b7b4ac9a_rand","tdc_css_class_style":"td_uid_21_60b07b7b4ac9a_rand_style"}';
block_td_uid_21_60b07b7b4ac9a.td_column_number = "1";
block_td_uid_21_60b07b7b4ac9a.block_type = "td_block_15";
block_td_uid_21_60b07b7b4ac9a.post_count = "4";
block_td_uid_21_60b07b7b4ac9a.found_posts = "158";
block_td_uid_21_60b07b7b4ac9a.header_color = "#";
block_td_uid_21_60b07b7b4ac9a.ajax_pagination_infinite_stop = "";
block_td_uid_21_60b07b7b4ac9a.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_21_60b07b7b4ac9a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTICIAS DE LA SEMANA</span></h4></div><div id=td_uid_21_60b07b7b4ac9a class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/llama-arzobispo-de-morelia-a-llevar-el-proceso-electoral-con-civilidad/" rel="bookmark" class="td-image-wrap" title="Llama Arzobispo de Morelia a llevar el proceso electoral con civilidad"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/27ecd633-4033-4469-8520-736ef5e3200f-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/27ecd633-4033-4469-8520-736ef5e3200f-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/27ecd633-4033-4469-8520-736ef5e3200f-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Llama Arzobispo de Morelia a llevar el proceso electoral con civilidad" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/llama-arzobispo-de-morelia-a-llevar-el-proceso-electoral-con-civilidad/" rel="bookmark" title="Llama Arzobispo de Morelia a llevar el proceso electoral con civilidad">Llama Arzobispo de Morelia a llevar el proceso electoral con civilidad</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/crimen-organizado-golpea-duro-a-la-contienda-electoral/" rel="bookmark" class="td-image-wrap" title="Crimen organizado golpea duro a la contienda electoral"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/Elecciones-crímen-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/Elecciones-crímen-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Elecciones-crímen-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crimen organizado golpea duro a la contienda electoral" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/crimen-organizado-golpea-duro-a-la-contienda-electoral/" rel="bookmark" title="Crimen organizado golpea duro a la contienda electoral">Crimen organizado golpea duro a la contienda electoral</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/carlos-herrera-va-por-dignificacion-del-transporte-publico/" rel="bookmark" class="td-image-wrap" title="Carlos Herrera va por dignificación del transporte público"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/6d0df1f0-09c3-44e9-9e69-6bb8e795a531-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/6d0df1f0-09c3-44e9-9e69-6bb8e795a531-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/6d0df1f0-09c3-44e9-9e69-6bb8e795a531-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carlos Herrera va por dignificación del transporte público" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/politica/" class="td-post-category">POLÍTICA</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/carlos-herrera-va-por-dignificacion-del-transporte-publico/" rel="bookmark" title="Carlos Herrera va por dignificación del transporte público">Carlos Herrera va por dignificación del transporte público</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/31-de-mayo-vence-el-plazo-para-la-declaracion-anual-2020-de-personas-fisicas/" rel="bookmark" class="td-image-wrap" title="31 de mayo vence el plazo para la Declaración Anual 2020 de personas físicas"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-21-at-2.17.52-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-21-at-2.17.52-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-21-at-2.17.52-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="31 de mayo vence el plazo para la Declaración Anual 2020 de personas físicas" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/31-de-mayo-vence-el-plazo-para-la-declaracion-anual-2020-de-personas-fisicas/" rel="bookmark" title="31 de mayo vence el plazo para la Declaración Anual 2020 de personas físicas">31 de mayo vence el plazo para la Declaración Anual 2020...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_60b07b7b4ac9a" data-td_block_id="td_uid_21_60b07b7b4ac9a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_60b07b7b4ac9a" data-td_block_id="td_uid_21_60b07b7b4ac9a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_17 td_block_widget td_uid_22_60b07b7b8802f_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_22_60b07b7b8802f" ><script>var block_td_uid_22_60b07b7b8802f = new tdBlock();
block_td_uid_22_60b07b7b8802f.id = "td_uid_22_60b07b7b8802f";
block_td_uid_22_60b07b7b8802f.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_60b07b7b8802f_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_60b07b7b8802f_rand","tdc_css_class_style":"td_uid_22_60b07b7b8802f_rand_style"}';
block_td_uid_22_60b07b7b8802f.td_column_number = "1";
block_td_uid_22_60b07b7b8802f.block_type = "td_block_17";
block_td_uid_22_60b07b7b8802f.post_count = "5";
block_td_uid_22_60b07b7b8802f.found_posts = "24113";
block_td_uid_22_60b07b7b8802f.header_color = "#";
block_td_uid_22_60b07b7b8802f.ajax_pagination_infinite_stop = "";
block_td_uid_22_60b07b7b8802f.max_num_pages = "4823";
tdBlocksArray.push(block_td_uid_22_60b07b7b8802f);
</script><div class="td-block-title-wrap"></div><div id=td_uid_22_60b07b7b8802f class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/morena-pone-queja-ante-el-iem-contra-alfonso-martinez-por-usar-color-de-candidato-independiente/" rel="bookmark" class="td-image-wrap" title="Morena pone queja ante el IEM contra Alfonso Martínez por usar color de candidato independiente"><img width="324" height="235" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/Alfonso-Marmor-324x235.png"  alt="" title="Morena pone queja ante el IEM contra Alfonso Martínez por usar color de candidato independiente" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/politica/" class="td-post-category">POLÍTICA</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/morena-pone-queja-ante-el-iem-contra-alfonso-martinez-por-usar-color-de-candidato-independiente/" rel="bookmark" title="Morena pone queja ante el IEM contra Alfonso Martínez por usar color de candidato independiente">Morena pone queja ante el IEM contra Alfonso Martínez por usar...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T22:50:41+00:00" >mayo 27, 2021</time></span>                <div class="td-module-comments"><a href="https://grupomarmor.com.mx/morena-pone-queja-ante-el-iem-contra-alfonso-martinez-por-usar-color-de-candidato-independiente/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                
Redacción



Morelia, Michoacán.- El partido de Morena puso una queja ante el Instituto Electoral Michoacán (IEM) en contra del...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/diputado-suplente-de-ivan-perez-negron-se-suma-a-campana-de-alfonso-martinez/" rel="bookmark" title="Diputado suplente de Iván Pérez Negrón se suma a campaña de Alfonso Martínez">Diputado suplente de Iván Pérez Negrón se suma a campaña de Alfonso Martínez</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T22:02:24+00:00" >mayo 27, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupomarmor.com.mx/diputado-suplente-de-ivan-perez-negron-se-suma-a-campana-de-alfonso-martinez/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/ramirez-bedolla-sigue-como-el-preferido-para-la-gubernatura-massive-caller/" rel="bookmark" title="Ramírez Bedolla sigue como el preferido para la gubernatura: Massive Caller">Ramírez Bedolla sigue como el preferido para la gubernatura: Massive Caller</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T19:44:59+00:00" >mayo 27, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupomarmor.com.mx/ramirez-bedolla-sigue-como-el-preferido-para-la-gubernatura-massive-caller/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/los-corruptos-deben-estar-en-el-closet-no-nosotros-representante-comunidad-lgbt/" rel="bookmark" title="Los corruptos deben estar en el clóset, no nosotros: representante comunidad LGBT">Los corruptos deben estar en el clóset, no nosotros: representante comunidad LGBT</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T16:42:58+00:00" >mayo 27, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupomarmor.com.mx/los-corruptos-deben-estar-en-el-closet-no-nosotros-representante-comunidad-lgbt/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/vanina-hernandez-llama-a-jovenes-a-dejar-la-apatia-y-salir-a-votar-el-6-de-junio/" rel="bookmark" title="Vanina Hernández llama a jóvenes a dejar la apatía y salir a votar el 6 de junio">Vanina Hernández llama a jóvenes a dejar la apatía y salir a votar el...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T16:15:41+00:00" >mayo 27, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupomarmor.com.mx/vanina-hernandez-llama-a-jovenes-a-dejar-la-apatia-y-salir-a-votar-el-6-de-junio/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://grupomarmor.com.mx/"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/02/logoGrupoMarmor.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://dejatver.com" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="220" height="100" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/dejatelogo.png" class="vc_single_image-img attachment-full" alt=""></a></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://915fmradio.com/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="177" height="100" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/logo-915fm3large.png" class="vc_single_image-img attachment-full" alt=""></a></div>
		</figure>
	</div>
</div></div></div></div><div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#40232f2e342123342f00273235302f2d21322d2f326e232f2d6e2d38"><span class="__cf_email__" data-cfemail="2d4e4243594c4e59426d4a5f585d42404c5f40425f034e4240034055">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; COPYRIGHT IMANGROUP                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript">
			function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}
			</script>
			                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/morena-pone-queja-ante-el-iem-contra-alfonso-martinez-por-usar-color-de-candidato-independiente/" rel="bookmark" class="td-image-wrap" title="Morena pone queja ante el IEM contra Alfonso Martínez por usar color de candidato independiente"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/Alfonso-Marmor-100x70.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/Alfonso-Marmor-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/Alfonso-Marmor-300x214.png 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/Alfonso-Marmor-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/Alfonso-Marmor-696x497.png 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/Alfonso-Marmor.png 700w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/Alfonso-Marmor-588x420.png 588w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Morena pone queja ante el IEM contra Alfonso Martínez por usar color de candidato independiente" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/morena-pone-queja-ante-el-iem-contra-alfonso-martinez-por-usar-color-de-candidato-independiente/" rel="bookmark" title="Morena pone queja ante el IEM contra Alfonso Martínez por usar color de candidato independiente">Morena pone queja ante el IEM contra Alfonso Martínez por usar...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T22:50:41+00:00" >mayo 27, 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/ramirez-bedolla-sigue-como-el-preferido-para-la-gubernatura-massive-caller/" rel="bookmark" class="td-image-wrap" title="Ramírez Bedolla sigue como el preferido para la gubernatura: Massive Caller"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/3bafd939-0a7c-49d0-93f2-ccf114cba334-100x70.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/3bafd939-0a7c-49d0-93f2-ccf114cba334-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/3bafd939-0a7c-49d0-93f2-ccf114cba334-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ramírez Bedolla sigue como el preferido para la gubernatura: Massive Caller" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/ramirez-bedolla-sigue-como-el-preferido-para-la-gubernatura-massive-caller/" rel="bookmark" title="Ramírez Bedolla sigue como el preferido para la gubernatura: Massive Caller">Ramírez Bedolla sigue como el preferido para la gubernatura: Massive Caller</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T19:44:59+00:00" >mayo 27, 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2 (rara)
        Deploy mode: deploy
        
        uid: 60b07b7b99a2e
    -->

    <script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/grupomarmor.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/radio.js?ver=1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
<div class="grupo-yesirads" id="grupo-641025235"><!-- advertising drcJCqMUiBILY558L196p0FHvql7kdBDOEzP7wQxABvT8IORVeDnq8Wnth0OKS0CkBDM54LQTF2kzAxyot33KA==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader48703";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/69001c4ea253fd628aa3c45a57eb96fb.min.js?20210304=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising --></div>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia","api_location":"Morelia","api_language":"es","api_key":"76cb6469ff4a2638a07e7d0dcfcb0ac6","today_icon":"scattered-clouds-n","today_icon_text":"nubes dispersas","today_temp":[22.5,72.5],"today_humidity":52,"today_wind_speed":[1.4,0.9],"today_min":[19.8,67.6],"today_max":[22.5,72.5],"today_clouds":35,"current_unit":0,"forecast":[{"timestamp":1622181600,"day_name":"vie","day_temp":[32,89],"owm_day_index":0},{"timestamp":1622246400,"day_name":"s\u00e1b","day_temp":[31,88],"owm_day_index":6},{"timestamp":1622332800,"day_name":"dom","day_temp":[29,84],"owm_day_index":14},{"timestamp":1622419200,"day_name":"lun","day_temp":[30,87],"owm_day_index":22},{"timestamp":1622505600,"day_name":"mar","day_temp":[21,69],"owm_day_index":30}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://grupomarmor.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>