<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <link rel="pingback" href="https://grupomarmor.com.mx/xmlrpc.php" />
	<!--Sweet Alert-->
	<script src="https://grupomarmor.com.mx/wp-content/themes/Newspaper/sweetalert2.min.js"></script>
	<!--jQuery-->
	<script src="https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/jquery-3.3.1.min.js"></script>
    <link rel="stylesheet" href="https://grupomarmor.com.mx/wp-content/themes/Newspaper/sweetalert2.min.css">
    
	<!-- Meta Tag Manager -->
	<meta property="og:title" content="Grupo Marmor" />
	<meta property="og:description" content="Agencia multimedios de noticias en Morelia Michoacán México - Información de los acontecimientos más importantes de la ciudad de Morelia y del estado de Michoacán" />
	<!-- / Meta Tag Manager -->
<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Hugo-Eric-Flores-Cervantes.jpeg" />
<!-- This site is optimized with the Yoast SEO Premium plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>En Morelos nadie creía en nosotros y logramos gobernar, en Michoacán será igual: PES Nacional - Grupo Marmor</title>
<meta name="description" content="POLÍTICA"/>
<link rel="canonical" href="https://grupomarmor.com.mx/en-morelos-nadie-creia-en-nosotros-y-logramos-gobernar-en-michoacan-sera-igual-pes-nacional/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En Morelos nadie creía en nosotros y logramos gobernar, en Michoacán será igual: PES Nacional - Grupo Marmor" />
<meta property="og:description" content="POLÍTICA" />
<meta property="og:url" content="https://grupomarmor.com.mx/en-morelos-nadie-creia-en-nosotros-y-logramos-gobernar-en-michoacan-sera-igual-pes-nacional/" />
<meta property="og:site_name" content="Grupo Marmor" />
<meta property="article:publisher" content="https://www.facebook.com/grupo.marmor/" />
<meta property="article:tag" content="Hugo Eric Flores Cervantes" />
<meta property="article:tag" content="PES" />
<meta property="article:section" content="POLÍTICA" />
<meta property="article:published_time" content="2021-03-11T19:02:20+00:00" />
<meta property="article:modified_time" content="2021-03-11T19:02:21+00:00" />
<meta property="og:updated_time" content="2021-03-11T19:02:21+00:00" />
<meta property="fb:app_id" content="357418368322684" />
<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Hugo-Eric-Flores-Cervantes.jpeg" />
<meta property="og:image:secure_url" content="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Hugo-Eric-Flores-Cervantes.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="958" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="POLÍTICA" />
<meta name="twitter:title" content="En Morelos nadie creía en nosotros y logramos gobernar, en Michoacán será igual: PES Nacional - Grupo Marmor" />
<meta name="twitter:site" content="@Grupo_Marmor" />
<meta name="twitter:image" content="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Hugo-Eric-Flores-Cervantes.jpeg" />
<meta name="twitter:creator" content="@Grupo_Marmor" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://grupomarmor.com.mx/","sameAs":["https://www.facebook.com/grupo.marmor/","https://www.instagram.com/grupomarmor/","https://www.youtube.com/user/canalgrupomarmor","https://twitter.com/Grupo_Marmor"],"@id":"https://grupomarmor.com.mx/#organization","name":"Grupo Marmor","logo":"https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Feed" href="https://grupomarmor.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; RSS de los comentarios" href="https://grupomarmor.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; En Morelos nadie creía en nosotros y logramos gobernar, en Michoacán será igual: PES Nacional RSS de los comentarios" href="https://grupomarmor.com.mx/en-morelos-nadie-creia-en-nosotros-y-logramos-gobernar-en-michoacan-sera-igual-pes-nacional/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grupomarmor.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- grupomarmor.com.mx is managing ads with Advanced Ads 1.23.2 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://grupomarmor.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='arm_front_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_front.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_form_style_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_form_style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_bootstrap_all_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/css/bootstrap_all.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://grupomarmor.com.mx/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://grupomarmor.com.mx/wp-content/uploads/master-slider/custom.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://grupomarmor.com.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='hm_custom_css-css'  href='https://grupomarmor.com.mx/wp-content/uploads/hm_custom_css_js/custom.css?ver=1585080981' type='text/css' media='all' />
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/jquery.bpopup.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/js/bootstrap.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/arm_common.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/uploads/hm_custom_css_js/custom.js?ver=1546630753'></script>
<link rel='https://api.w.org/' href='https://grupomarmor.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grupomarmor.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grupomarmor.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://grupomarmor.com.mx/?p=105433' />
<link rel="alternate" type="application/json+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2Fen-morelos-nadie-creia-en-nosotros-y-logramos-gobernar-en-michoacan-sera-igual-pes-nacional%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2Fen-morelos-nadie-creia-en-nosotros-y-logramos-gobernar-en-michoacan-sera-igual-pes-nacional%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript" data-cfasync="false">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</script><script>var ms_grabbing_curosr = 'https://grupomarmor.com.mx/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://grupomarmor.com.mx/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.6.0 - Responsive Touch Image Slider | avt.li/msf" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script data-ad-client="ca-pub-5894942640159388" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }
</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://grupomarmor.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/noticias/",
                    "name": "NOTICIAS"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/noticias/politica/",
                    "name": "POLÍTICA"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/en-morelos-nadie-creia-en-nosotros-y-logramos-gobernar-en-michoacan-sera-igual-pes-nacional/",
                    "name": "En Morelos nadie creía en nosotros y logramos gobernar, en Michoacán será..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-180x180.png" />
<meta name="msapplication-TileImage" content="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-24642940-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.container {
width: 100%;
	height:auto;
}


td_block_single_image.td-no-img-custom-url a{
	
}
	@media screen and (max-width: 480px) {
  td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
  }
}
@media screen and (max-width: 768px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}
@media screen and (max-width: 1280px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}
@media screen and (max-width: 1680px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}

input[type=submit] {
	background-color: blue;
}

.derecha {
	text-align:right !important;
}

p {
	text-align:justify !important;
}

		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Script Mostrar - Ocultar Radio -->
	<script>
		$(document).ready(function(){
		$('#mostrar').click(function(){
			$('.target').show('slow');
      player.play();
      $('#playPause').attr('d', 'M0 0h6v24H0zM12 0h6v24h-6z')
		 });
		$('#ocultar').click(function(){
			$('.target').hide('fast');
		 });
	});
	</script>
	
	
	<!-- Reproductor Radio -->
<!--
<div class="contenedor-icono-audio"><img src="https://dejatver.com/wp-content/uploads/2019/01/audio.png" alt="" class="audio-icon" id="mostrar"></div>
  <div class="contenedor-radio">
  <div class="audio green-audio-player target">
  <img src="https://dejatver.com/wp-content/uploads/2019/01/vinil-fm915.png" alt="" class="logo">
  <div class="loading">
   <div class="spinner"></div>
  </div>
  <div class="play-pause-btn">  
    <svg xmlns="http://www.w3.org/2000/svg" width="18" height="24" viewBox="0 0 18 24">
      <path fill="#a4b0be" fill-rule="evenodd" d="M18 12L0 24V0" class="play-pause-icon" id="playPause"/>
    </svg>
  </div>
  
  <div class="controls">
    <span class="current-time">0:00</span>
    <div class="slider" data-direction="horizontal">
      <div class="progress">
        <div class="pin" id="progress-pin" data-method="rewind"></div>
      </div>
    </div>
    <span class=""></span>
  </div>
  
  <div class="volume">
    <div class="volume-btn">
      <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
        <path fill="#a4b0be" fill-rule="evenodd" d="M14.667 0v2.747c3.853 1.146 6.666 4.72 6.666 8.946 0 4.227-2.813 7.787-6.666 8.934v2.76C20 22.173 24 17.4 24 11.693 24 5.987 20 1.213 14.667 0zM18 11.693c0-2.36-1.333-4.386-3.333-5.373v10.707c2-.947 3.333-2.987 3.333-5.334zm-18-4v8h5.333L12 22.36V1.027L5.333 7.693H0z" id="speaker"/>
      </svg>
    </div>
    <div class="volume-controls hidden">
      <div class="slider" data-direction="vertical">
        <div class="progress">
          <div class="pin" id="volume-pin" data-method="changeVolume"></div>
        </div>
      </div>
    </div>
  </div>
  <img src="https://dejatver.com/wp-content/uploads/2019/01/cancel.png" alt="" class="btn-close" id="ocultar" style="cursor: pointer;">
  <audio id="audio">            
     <source src="http://audioout.gvstream.net/marmor-top915.mp3" type="audio/mpeg">               
     Tu navegador no es compatible con esta característica.           
 </audio>
</div>
</div>
-->
<!-- Reproductor Radio -->
</head>

<body 
	class="post-template-default single single-post postid-105433 single-format-standard _masterslider _ms_version_3.6.0 en-morelos-nadie-creia-en-nosotros-y-logramos-gobernar-en-michoacan-sera-igual-pes-nacional global-block-template-1 wpb-js-composer js-comp-ver-5.6 vc_responsive aa-prefix-grupo- td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-70450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-70450"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li id="menu-item-11937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-11937"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/politica/">POLÍTICA</a></li>
</ul>
</li>
<li id="menu-item-12022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12022"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-12021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12021"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12020"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-55151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55151"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li id="menu-item-29850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29850"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li id="menu-item-12018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12018"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-12019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12019"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></li>
</ul>
</li>
<li id="menu-item-13280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13280"><a target="_blank">TARIFAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13679"><a href="#">CONTRATOS<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13675"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
		<li id="menu-item-13676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13676"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
		<li id="menu-item-13677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13677"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
		<li id="menu-item-13678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13678"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
	</ul>
</li>
	<li id="menu-item-13680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13680"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
	<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13279"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/DOCUMENTOS-SEG.pdf">SEG</a></li>
	<li id="menu-item-13270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13270"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/11/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://grupomarmor.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<video width="100%" height="auto" autoplay loop id="video-background" muted playsinline>
  <source src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/WEB-BANNER-GRUPO-MARMOR-15-ENERO-19.mp4" type="video/mp4">
  
Your browser does not support the video tag.
</video>
<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Morelia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                jueves, marzo 11, 2021				

            </div>
			
			  
			
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-11795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11795"><a href="https://grupomarmor.com.mx/contact/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://grupomarmor.com.mx/">
				<img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png" alt=""/>
				<span class="td-visual-hidden">Grupo Marmor</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://grupomarmor.com.mx/">
			<img class="td-retina-data" data-retina="https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png" src="https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://grupomarmor.com.mx/">
			<img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-70450"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-11937"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_604a8a1a36ab2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_604a8a1a36ab2" ><script>var block_td_uid_1_604a8a1a36ab2 = new tdBlock();
block_td_uid_1_604a8a1a36ab2.id = "td_uid_1_604a8a1a36ab2";
block_td_uid_1_604a8a1a36ab2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"64","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_604a8a1a36ab2_rand","tdc_css_class":"td_uid_1_604a8a1a36ab2_rand","tdc_css_class_style":"td_uid_1_604a8a1a36ab2_rand_style"}';
block_td_uid_1_604a8a1a36ab2.td_column_number = "3";
block_td_uid_1_604a8a1a36ab2.block_type = "td_block_mega_menu";
block_td_uid_1_604a8a1a36ab2.post_count = "4";
block_td_uid_1_604a8a1a36ab2.found_posts = "15792";
block_td_uid_1_604a8a1a36ab2.header_color = "";
block_td_uid_1_604a8a1a36ab2.ajax_pagination_infinite_stop = "";
block_td_uid_1_604a8a1a36ab2.max_num_pages = "3948";
tdBlocksArray.push(block_td_uid_1_604a8a1a36ab2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_604a8a1a36ab2" id="td_uid_2_604a8a1a8b073" data-td_block_id="td_uid_1_604a8a1a36ab2" data-td_filter_value="" href="https://grupomarmor.com.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_604a8a1a36ab2"  id="td_uid_3_604a8a1a8b094" data-td_block_id="td_uid_1_604a8a1a36ab2" data-td_filter_value="58" href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_1_604a8a1a36ab2"  id="td_uid_4_604a8a1a8b0af" data-td_block_id="td_uid_1_604a8a1a36ab2" data-td_filter_value="55" href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a><a class="mega-menu-sub-cat-td_uid_1_604a8a1a36ab2"  id="td_uid_5_604a8a1a8b0c6" data-td_block_id="td_uid_1_604a8a1a36ab2" data-td_filter_value="57" href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a><a class="mega-menu-sub-cat-td_uid_1_604a8a1a36ab2"  id="td_uid_6_604a8a1a8b0da" data-td_block_id="td_uid_1_604a8a1a36ab2" data-td_filter_value="56" href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a><a class="mega-menu-sub-cat-td_uid_1_604a8a1a36ab2"  id="td_uid_7_604a8a1a8b0ee" data-td_block_id="td_uid_1_604a8a1a36ab2" data-td_filter_value="97586" href="https://grupomarmor.com.mx/category/noticias/politica/">POLÍTICA</a></div></div><div id=td_uid_1_604a8a1a36ab2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/realiza-see-entrega-simultanea-de-tinacos-y-cisternas-en-escuelas-de-michoacan/" rel="bookmark" class="td-image-wrap" title="Realiza SEE entrega simultánea de tinacos y cisternas en escuelas de Michoacán"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-1.12.07-PM-1-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-1.12.07-PM-1-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-1.12.07-PM-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realiza SEE entrega simultánea de tinacos y cisternas en escuelas de Michoacán" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/realiza-see-entrega-simultanea-de-tinacos-y-cisternas-en-escuelas-de-michoacan/" rel="bookmark" title="Realiza SEE entrega simultánea de tinacos y cisternas en escuelas de Michoacán">Realiza SEE entrega simultánea de tinacos y cisternas en escuelas de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/no-tengo-miedo-voy-a-recorrer-michoacan-hipolito-mora/" rel="bookmark" class="td-image-wrap" title="No tengo miedo, voy a recorrer Michoacán: Hipólito Mora"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Hipólito-Mora-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Hipólito-Mora-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Hipólito-Mora-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No tengo miedo, voy a recorrer Michoacán: Hipólito Mora" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/politica/" class="td-post-category">POLÍTICA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/no-tengo-miedo-voy-a-recorrer-michoacan-hipolito-mora/" rel="bookmark" title="No tengo miedo, voy a recorrer Michoacán: Hipólito Mora">No tengo miedo, voy a recorrer Michoacán: Hipólito Mora</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/zoologico-de-morelia-reabre-sus-puertas/" rel="bookmark" class="td-image-wrap" title="Zoológico de Morelia reabre sus puertas"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Zoológico-de-Morelia-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Zoológico-de-Morelia-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Zoológico-de-Morelia-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Zoológico-de-Morelia-700x486.png 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zoológico de Morelia reabre sus puertas" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/zoologico-de-morelia-reabre-sus-puertas/" rel="bookmark" title="Zoológico de Morelia reabre sus puertas">Zoológico de Morelia reabre sus puertas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/en-morelos-nadie-creia-en-nosotros-y-logramos-gobernar-en-michoacan-sera-igual-pes-nacional/" rel="bookmark" class="td-image-wrap" title="En Morelos nadie creía en nosotros y logramos gobernar, en Michoacán será igual: PES Nacional"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Hugo-Eric-Flores-Cervantes-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Hugo-Eric-Flores-Cervantes-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Hugo-Eric-Flores-Cervantes-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Morelos nadie creía en nosotros y logramos gobernar, en Michoacán será igual: PES Nacional" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/politica/" class="td-post-category">POLÍTICA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/en-morelos-nadie-creia-en-nosotros-y-logramos-gobernar-en-michoacan-sera-igual-pes-nacional/" rel="bookmark" title="En Morelos nadie creía en nosotros y logramos gobernar, en Michoacán será igual: PES Nacional">En Morelos nadie creía en nosotros y logramos gobernar, en Michoacán&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_604a8a1a36ab2" data-td_block_id="td_uid_1_604a8a1a36ab2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_604a8a1a36ab2" data-td_block_id="td_uid_1_604a8a1a36ab2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12022"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_604a8a1a8bcdc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_604a8a1a8bcdc" ><script>var block_td_uid_8_604a8a1a8bcdc = new tdBlock();
block_td_uid_8_604a8a1a8bcdc.id = "td_uid_8_604a8a1a8bcdc";
block_td_uid_8_604a8a1a8bcdc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"63","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_604a8a1a8bcdc_rand","tdc_css_class":"td_uid_8_604a8a1a8bcdc_rand","tdc_css_class_style":"td_uid_8_604a8a1a8bcdc_rand_style"}';
block_td_uid_8_604a8a1a8bcdc.td_column_number = "3";
block_td_uid_8_604a8a1a8bcdc.block_type = "td_block_mega_menu";
block_td_uid_8_604a8a1a8bcdc.post_count = "5";
block_td_uid_8_604a8a1a8bcdc.found_posts = "1279";
block_td_uid_8_604a8a1a8bcdc.header_color = "";
block_td_uid_8_604a8a1a8bcdc.ajax_pagination_infinite_stop = "";
block_td_uid_8_604a8a1a8bcdc.max_num_pages = "256";
tdBlocksArray.push(block_td_uid_8_604a8a1a8bcdc);
</script><div id=td_uid_8_604a8a1a8bcdc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/detienen-a-tres-implicados-en-el-delito-de-robo-en-tangancicuaro/" rel="bookmark" class="td-image-wrap" title="Detienen a tres implicados en el delito de robo, en Tangancícuaro"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-11.32.59-AM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-11.32.59-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-11.32.59-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a tres implicados en el delito de robo, en Tangancícuaro" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/detienen-a-tres-implicados-en-el-delito-de-robo-en-tangancicuaro/" rel="bookmark" title="Detienen a tres implicados en el delito de robo, en Tangancícuaro">Detienen a tres implicados en el delito de robo, en Tangancícuaro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/armada-de-mexico-asegura-mas-de-300-kilos-de-cocaina-en-lazaro-cardenas/" rel="bookmark" class="td-image-wrap" title="Armada de México asegura mas de 300 kilos de cocaína en Lázaro Cárdenas"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/7-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/7-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/7-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Armada de México asegura mas de 300 kilos de cocaína en Lázaro Cárdenas" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/armada-de-mexico-asegura-mas-de-300-kilos-de-cocaina-en-lazaro-cardenas/" rel="bookmark" title="Armada de México asegura mas de 300 kilos de cocaína en Lázaro Cárdenas">Armada de México asegura mas de 300 kilos de cocaína en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/asegura-ssp-motocicleta-con-reporte-de-robo-en-chavinda/" rel="bookmark" class="td-image-wrap" title="Asegura SSP motocicleta con reporte de robo, en Chavinda"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-07-at-12.32.35-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-07-at-12.32.35-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-07-at-12.32.35-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asegura SSP motocicleta con reporte de robo, en Chavinda" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/politica/" class="td-post-category">POLÍTICA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/asegura-ssp-motocicleta-con-reporte-de-robo-en-chavinda/" rel="bookmark" title="Asegura SSP motocicleta con reporte de robo, en Chavinda">Asegura SSP motocicleta con reporte de robo, en Chavinda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/detiene-ssp-a-uno-en-posesion-de-envoltorios-con-sustancia-al-parecer-metanfetamina/" rel="bookmark" class="td-image-wrap" title="Detiene SSP a uno en posesión de envoltorios con sustancia, al parecer metanfetamina"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Droga-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Droga-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Droga-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Droga-700x486.png 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detiene SSP a uno en posesión de envoltorios con sustancia, al parecer metanfetamina" /></a></div>                <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/detiene-ssp-a-uno-en-posesion-de-envoltorios-con-sustancia-al-parecer-metanfetamina/" rel="bookmark" title="Detiene SSP a uno en posesión de envoltorios con sustancia, al parecer metanfetamina">Detiene SSP a uno en posesión de envoltorios con sustancia, al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/hallan-cadaver-en-un-aljibe-en-morelia/" rel="bookmark" class="td-image-wrap" title="Hallan cadáver en un aljibe, en Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Aljibe-Morelia-Cadáver-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Aljibe-Morelia-Cadáver-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Aljibe-Morelia-Cadáver-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hallan cadáver en un aljibe, en Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/hallan-cadaver-en-un-aljibe-en-morelia/" rel="bookmark" title="Hallan cadáver en un aljibe, en Morelia">Hallan cadáver en un aljibe, en Morelia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_604a8a1a8bcdc" data-td_block_id="td_uid_8_604a8a1a8bcdc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_604a8a1a8bcdc" data-td_block_id="td_uid_8_604a8a1a8bcdc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12021"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_604a8a1a935db_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_604a8a1a935db" ><script>var block_td_uid_9_604a8a1a935db = new tdBlock();
block_td_uid_9_604a8a1a935db.id = "td_uid_9_604a8a1a935db";
block_td_uid_9_604a8a1a935db.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"62","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_604a8a1a935db_rand","tdc_css_class":"td_uid_9_604a8a1a935db_rand","tdc_css_class_style":"td_uid_9_604a8a1a935db_rand_style"}';
block_td_uid_9_604a8a1a935db.td_column_number = "3";
block_td_uid_9_604a8a1a935db.block_type = "td_block_mega_menu";
block_td_uid_9_604a8a1a935db.post_count = "5";
block_td_uid_9_604a8a1a935db.found_posts = "268";
block_td_uid_9_604a8a1a935db.header_color = "";
block_td_uid_9_604a8a1a935db.ajax_pagination_infinite_stop = "";
block_td_uid_9_604a8a1a935db.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_9_604a8a1a935db);
</script><div id=td_uid_9_604a8a1a935db class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/pendientes-de-observacion-200-millones-de-la-cuenta-publica-del-2019/" rel="bookmark" class="td-image-wrap" title="Pendientes de observación 200 millones de la Cuenta Pública del 2019"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/02/Silvano-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/02/Silvano-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/02/Silvano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pendientes de observación 200 millones de la Cuenta Pública del 2019" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/pendientes-de-observacion-200-millones-de-la-cuenta-publica-del-2019/" rel="bookmark" title="Pendientes de observación 200 millones de la Cuenta Pública del 2019">Pendientes de observación 200 millones de la Cuenta Pública del 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/en-2021-la-venta-de-autos-nuevos-cae-22-en-enero/" rel="bookmark" class="td-image-wrap" title="En 2021, la venta de autos nuevos cae 22% en enero"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/05/Industria-Automotriz-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/05/Industria-Automotriz-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/05/Industria-Automotriz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En 2021, la venta de autos nuevos cae 22% en enero" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/en-2021-la-venta-de-autos-nuevos-cae-22-en-enero/" rel="bookmark" title="En 2021, la venta de autos nuevos cae 22% en enero">En 2021, la venta de autos nuevos cae 22% en enero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/economia-mexicana-cae-8-5-en-2020-debido-al-covid-19-es-la-peor-caida-en-88-anos/" rel="bookmark" class="td-image-wrap" title="Economía mexicana cae 8.5% en 2020 debido al Covid-19, es la peor caída en 88 años"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/01/Economía-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/01/Economía-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/Economía-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Economía mexicana cae 8.5% en 2020 debido al Covid-19, es la peor caída en 88 años" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/economia-mexicana-cae-8-5-en-2020-debido-al-covid-19-es-la-peor-caida-en-88-anos/" rel="bookmark" title="Economía mexicana cae 8.5% en 2020 debido al Covid-19, es la peor caída en 88 años">Economía mexicana cae 8.5% en 2020 debido al Covid-19, es la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/peso-mexicano-estable-ante-dolar-estadounidense/" rel="bookmark" class="td-image-wrap" title="Peso mexicano estable ante dólar estadounidense"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Dinero-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Dinero-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/Dinero-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Peso mexicano estable ante dólar estadounidense" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/peso-mexicano-estable-ante-dolar-estadounidense/" rel="bookmark" title="Peso mexicano estable ante dólar estadounidense">Peso mexicano estable ante dólar estadounidense</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/al-cierre-de-2020-retiros-de-afores-por-desempleo-alcanzan-maximo-historico-de-20-mil-60-mdp/" rel="bookmark" class="td-image-wrap" title="Al cierre de 2020 retiros de Afores por desempleo alcanzan máximo histórico de 20 mil 60 mdp"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/Desempleo-México-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/Desempleo-México-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/Desempleo-México-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Al cierre de 2020 retiros de Afores por desempleo alcanzan máximo histórico de 20 mil 60 mdp" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/al-cierre-de-2020-retiros-de-afores-por-desempleo-alcanzan-maximo-historico-de-20-mil-60-mdp/" rel="bookmark" title="Al cierre de 2020 retiros de Afores por desempleo alcanzan máximo histórico de 20 mil 60 mdp">Al cierre de 2020 retiros de Afores por desempleo alcanzan máximo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_604a8a1a935db" data-td_block_id="td_uid_9_604a8a1a935db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_604a8a1a935db" data-td_block_id="td_uid_9_604a8a1a935db"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12020"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_604a8a1a973c3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_604a8a1a973c3" ><script>var block_td_uid_10_604a8a1a973c3 = new tdBlock();
block_td_uid_10_604a8a1a973c3.id = "td_uid_10_604a8a1a973c3";
block_td_uid_10_604a8a1a973c3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"61","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_604a8a1a973c3_rand","tdc_css_class":"td_uid_10_604a8a1a973c3_rand","tdc_css_class_style":"td_uid_10_604a8a1a973c3_rand_style"}';
block_td_uid_10_604a8a1a973c3.td_column_number = "3";
block_td_uid_10_604a8a1a973c3.block_type = "td_block_mega_menu";
block_td_uid_10_604a8a1a973c3.post_count = "5";
block_td_uid_10_604a8a1a973c3.found_posts = "873";
block_td_uid_10_604a8a1a973c3.header_color = "";
block_td_uid_10_604a8a1a973c3.ajax_pagination_infinite_stop = "";
block_td_uid_10_604a8a1a973c3.max_num_pages = "175";
tdBlocksArray.push(block_td_uid_10_604a8a1a973c3);
</script><div id=td_uid_10_604a8a1a973c3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/dan-banderazo-de-salida-a-24-ambulancias-para-hospitales-rurales-michoacan-en-la-lista/" rel="bookmark" class="td-image-wrap" title="Dan banderazo de salida a 24 ambulancias para Hospitales Rurales; Michoacán en la lista"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-10-at-9.55.10-AM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-10-at-9.55.10-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-10-at-9.55.10-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dan banderazo de salida a 24 ambulancias para Hospitales Rurales; Michoacán en la lista" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/dan-banderazo-de-salida-a-24-ambulancias-para-hospitales-rurales-michoacan-en-la-lista/" rel="bookmark" title="Dan banderazo de salida a 24 ambulancias para Hospitales Rurales; Michoacán en la lista">Dan banderazo de salida a 24 ambulancias para Hospitales Rurales; Michoacán&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/valida-federacion-aplicacion-de-vacuna-sinovac-enviada-a-michoacan/" rel="bookmark" class="td-image-wrap" title="Valida Federación aplicación de vacuna Sinovac enviada a Michoacán"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Vacuna-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Vacuna-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Vacuna-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Vacuna-700x486.png 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Valida Federación aplicación de vacuna Sinovac enviada a Michoacán" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/valida-federacion-aplicacion-de-vacuna-sinovac-enviada-a-michoacan/" rel="bookmark" title="Valida Federación aplicación de vacuna Sinovac enviada a Michoacán">Valida Federación aplicación de vacuna Sinovac enviada a Michoacán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/hipertension-obesidad-y-diabetes-principales-comorbilidades-en-pacientes-covid-19-2/" rel="bookmark" class="td-image-wrap" title="Hipertensión, obesidad y diabetes, principales comorbilidades en pacientes COVID-19"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/ce293554-7248-4324-ba2c-21a9872f2bb6-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/ce293554-7248-4324-ba2c-21a9872f2bb6-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/ce293554-7248-4324-ba2c-21a9872f2bb6-300x206.jpg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/ce293554-7248-4324-ba2c-21a9872f2bb6-768x528.jpg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/ce293554-7248-4324-ba2c-21a9872f2bb6-1024x704.jpg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/ce293554-7248-4324-ba2c-21a9872f2bb6-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/ce293554-7248-4324-ba2c-21a9872f2bb6-696x479.jpg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/ce293554-7248-4324-ba2c-21a9872f2bb6-1068x734.jpg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/ce293554-7248-4324-ba2c-21a9872f2bb6-611x420.jpg 611w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/ce293554-7248-4324-ba2c-21a9872f2bb6.jpg 1280w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hipertensión, obesidad y diabetes, principales comorbilidades en pacientes COVID-19" /></a></div>                <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/hipertension-obesidad-y-diabetes-principales-comorbilidades-en-pacientes-covid-19-2/" rel="bookmark" title="Hipertensión, obesidad y diabetes, principales comorbilidades en pacientes COVID-19">Hipertensión, obesidad y diabetes, principales comorbilidades en pacientes COVID-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/abuelita-de-75-anos-entrena-boxeo-para-frenar-el-parkinson/" rel="bookmark" class="td-image-wrap" title="Abuelita de 75 años entrena boxeo para &#8220;frenar&#8221; el Parkinson"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Abuelita-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Abuelita-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Abuelita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abuelita de 75 años entrena boxeo para &#8220;frenar&#8221; el Parkinson" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/internacional/" class="td-post-category">INTERNACIONAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/abuelita-de-75-anos-entrena-boxeo-para-frenar-el-parkinson/" rel="bookmark" title="Abuelita de 75 años entrena boxeo para &#8220;frenar&#8221; el Parkinson">Abuelita de 75 años entrena boxeo para &#8220;frenar&#8221; el Parkinson</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/fortalece-ssm-acciones-de-prevencion-contra-covid-19/" rel="bookmark" class="td-image-wrap" title="Fortalece SSM acciones de prevención contra COVID-19"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Covid-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Covid-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Covid-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Covid-700x486.png 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fortalece SSM acciones de prevención contra COVID-19" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/fortalece-ssm-acciones-de-prevencion-contra-covid-19/" rel="bookmark" title="Fortalece SSM acciones de prevención contra COVID-19">Fortalece SSM acciones de prevención contra COVID-19</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_604a8a1a973c3" data-td_block_id="td_uid_10_604a8a1a973c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_604a8a1a973c3" data-td_block_id="td_uid_10_604a8a1a973c3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55151"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29850"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12018"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_604a8a1a9da73_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_604a8a1a9da73" ><script>var block_td_uid_11_604a8a1a9da73 = new tdBlock();
block_td_uid_11_604a8a1a9da73.id = "td_uid_11_604a8a1a9da73";
block_td_uid_11_604a8a1a9da73.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"59","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_604a8a1a9da73_rand","tdc_css_class":"td_uid_11_604a8a1a9da73_rand","tdc_css_class_style":"td_uid_11_604a8a1a9da73_rand_style"}';
block_td_uid_11_604a8a1a9da73.td_column_number = "3";
block_td_uid_11_604a8a1a9da73.block_type = "td_block_mega_menu";
block_td_uid_11_604a8a1a9da73.post_count = "5";
block_td_uid_11_604a8a1a9da73.found_posts = "741";
block_td_uid_11_604a8a1a9da73.header_color = "";
block_td_uid_11_604a8a1a9da73.ajax_pagination_infinite_stop = "";
block_td_uid_11_604a8a1a9da73.max_num_pages = "149";
tdBlocksArray.push(block_td_uid_11_604a8a1a9da73);
</script><div id=td_uid_11_604a8a1a9da73 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/mas-de-23-mdp-es-lo-que-gana-un-aficionado-del-morelia-en-loteria-nacional/" rel="bookmark" class="td-image-wrap" title="Más de 23 mdp es lo que gana un aficionado del Morelia en Lotería Nacional"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Lotería-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Lotería-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Lotería-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 23 mdp es lo que gana un aficionado del Morelia en Lotería Nacional" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/mas-de-23-mdp-es-lo-que-gana-un-aficionado-del-morelia-en-loteria-nacional/" rel="bookmark" title="Más de 23 mdp es lo que gana un aficionado del Morelia en Lotería Nacional">Más de 23 mdp es lo que gana un aficionado del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/por-acoso-sexual-juez-ordenan-dictar-auto-de-formal-prision-contra-ricardo-la-volpe/" rel="bookmark" class="td-image-wrap" title="Por acoso sexual, juez ordenan dictar auto de formal prisión contra Ricardo La Volpe"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Ricardo-La-Volpe-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Ricardo-La-Volpe-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Ricardo-La-Volpe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por acoso sexual, juez ordenan dictar auto de formal prisión contra Ricardo La Volpe" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/por-acoso-sexual-juez-ordenan-dictar-auto-de-formal-prision-contra-ricardo-la-volpe/" rel="bookmark" title="Por acoso sexual, juez ordenan dictar auto de formal prisión contra Ricardo La Volpe">Por acoso sexual, juez ordenan dictar auto de formal prisión contra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/juegos-olimpicos-en-japon-se-llevaran-a-cabo-sin-publico-extranjero/" rel="bookmark" class="td-image-wrap" title="Juegos Olímpicos en Japón se llevarán a cabo sin público extranjero"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Juegos-Olímpicos-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Juegos-Olímpicos-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Juegos-Olímpicos-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juegos Olímpicos en Japón se llevarán a cabo sin público extranjero" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/juegos-olimpicos-en-japon-se-llevaran-a-cabo-sin-publico-extranjero/" rel="bookmark" title="Juegos Olímpicos en Japón se llevarán a cabo sin público extranjero">Juegos Olímpicos en Japón se llevarán a cabo sin público extranjero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/maria-espinoza-obtiene-medalla-de-oro-en-el-abierto-de-sofia/" rel="bookmark" class="td-image-wrap" title="María Espinoza obtiene medalla de oro en el Abierto de Sofía"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/María-Espinoza-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/María-Espinoza-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/María-Espinoza-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="María Espinoza obtiene medalla de oro en el Abierto de Sofía" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/maria-espinoza-obtiene-medalla-de-oro-en-el-abierto-de-sofia/" rel="bookmark" title="María Espinoza obtiene medalla de oro en el Abierto de Sofía">María Espinoza obtiene medalla de oro en el Abierto de Sofía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/expresidente-del-club-barcelona-es-detenido-acusado-de-corrupcion/" rel="bookmark" class="td-image-wrap" title="Expresidente del club Barcelona es detenido acusado de corrupción"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Bartomeu-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Bartomeu-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Bartomeu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Expresidente del club Barcelona es detenido acusado de corrupción" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/expresidente-del-club-barcelona-es-detenido-acusado-de-corrupcion/" rel="bookmark" title="Expresidente del club Barcelona es detenido acusado de corrupción">Expresidente del club Barcelona es detenido acusado de corrupción</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_604a8a1a9da73" data-td_block_id="td_uid_11_604a8a1a9da73"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_604a8a1a9da73" data-td_block_id="td_uid_11_604a8a1a9da73"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12019"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_604a8a1aa3063_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_604a8a1aa3063" ><script>var block_td_uid_12_604a8a1aa3063 = new tdBlock();
block_td_uid_12_604a8a1aa3063.id = "td_uid_12_604a8a1aa3063";
block_td_uid_12_604a8a1aa3063.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"60","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_604a8a1aa3063_rand","tdc_css_class":"td_uid_12_604a8a1aa3063_rand","tdc_css_class_style":"td_uid_12_604a8a1aa3063_rand_style"}';
block_td_uid_12_604a8a1aa3063.td_column_number = "3";
block_td_uid_12_604a8a1aa3063.block_type = "td_block_mega_menu";
block_td_uid_12_604a8a1aa3063.post_count = "4";
block_td_uid_12_604a8a1aa3063.found_posts = "1292";
block_td_uid_12_604a8a1aa3063.header_color = "";
block_td_uid_12_604a8a1aa3063.ajax_pagination_infinite_stop = "";
block_td_uid_12_604a8a1aa3063.max_num_pages = "323";
tdBlocksArray.push(block_td_uid_12_604a8a1aa3063);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_604a8a1aa3063" id="td_uid_13_604a8a1aa991a" data-td_block_id="td_uid_12_604a8a1aa3063" data-td_filter_value="" href="https://grupomarmor.com.mx/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_12_604a8a1aa3063"  id="td_uid_14_604a8a1aa993c" data-td_block_id="td_uid_12_604a8a1aa3063" data-td_filter_value="2404" href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></div></div><div id=td_uid_12_604a8a1aa3063 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/mas-de-23-mdp-es-lo-que-gana-un-aficionado-del-morelia-en-loteria-nacional/" rel="bookmark" class="td-image-wrap" title="Más de 23 mdp es lo que gana un aficionado del Morelia en Lotería Nacional"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Lotería-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Lotería-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Lotería-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 23 mdp es lo que gana un aficionado del Morelia en Lotería Nacional" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/mas-de-23-mdp-es-lo-que-gana-un-aficionado-del-morelia-en-loteria-nacional/" rel="bookmark" title="Más de 23 mdp es lo que gana un aficionado del Morelia en Lotería Nacional">Más de 23 mdp es lo que gana un aficionado del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/piden-cancelar-a-pepe-le-pew-lo-acusan-de-fomentar-el-abuso-sexual/" rel="bookmark" class="td-image-wrap" title="Piden cancelar a Pepe Le Pew, lo acusan de fomentar el abuso sexual"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Pepe-Le-Pew-218x150.gif"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Pepe-Le-Pew-218x150.gif 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Pepe-Le-Pew-100x70.gif 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Pepe-Le-Pew-700x486.gif 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piden cancelar a Pepe Le Pew, lo acusan de fomentar el abuso sexual" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/piden-cancelar-a-pepe-le-pew-lo-acusan-de-fomentar-el-abuso-sexual/" rel="bookmark" title="Piden cancelar a Pepe Le Pew, lo acusan de fomentar el abuso sexual">Piden cancelar a Pepe Le Pew, lo acusan de fomentar el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/aislinn-derbez-la-primera-mujer-en-coestelarizar-un-comercial-de-sabritas-video/" rel="bookmark" class="td-image-wrap" title="Aislinn Derbez, la primera mujer en coestelarizar un comercial de Sabritas  (+VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/2-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/2-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aislinn Derbez, la primera mujer en coestelarizar un comercial de Sabritas  (+VIDEO)" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/aislinn-derbez-la-primera-mujer-en-coestelarizar-un-comercial-de-sabritas-video/" rel="bookmark" title="Aislinn Derbez, la primera mujer en coestelarizar un comercial de Sabritas  (+VIDEO)">Aislinn Derbez, la primera mujer en coestelarizar un comercial de Sabritas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/nino-en-monterrey-bana-perritos-para-ahorrar-en-sus-estudios-como-veterinario/" rel="bookmark" class="td-image-wrap" title="Niño en Monterrey baña perritos para ahorrar en sus estudios como veterinario"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Veterinario-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Veterinario-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Veterinario-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Niño en Monterrey baña perritos para ahorrar en sus estudios como veterinario" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/nino-en-monterrey-bana-perritos-para-ahorrar-en-sus-estudios-como-veterinario/" rel="bookmark" title="Niño en Monterrey baña perritos para ahorrar en sus estudios como veterinario">Niño en Monterrey baña perritos para ahorrar en sus estudios como&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_604a8a1aa3063" data-td_block_id="td_uid_12_604a8a1aa3063"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_604a8a1aa3063" data-td_block_id="td_uid_12_604a8a1aa3063"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13280"><a target="_blank">TARIFAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13679"><a href="#">CONTRATOS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13675"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13676"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13677"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13678"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13680"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13279"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/DOCUMENTOS-SEG.pdf">SEG</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13270"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/11/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_15_604a8a1aaad3c_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/MARMOR_tmbanner720x90px.png"/></a></div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://grupomarmor.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en POLÍTICA" class="entry-crumb" href="https://grupomarmor.com.mx/category/noticias/politica/">POLÍTICA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">En Morelos nadie creía en nosotros y logramos gobernar, en Michoacán será...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-105433" class="post-105433 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-principal tag-hugo-eric-flores-cervantes tag-pes" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></li><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/noticias/politica/">POLÍTICA</a></li><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/principal/">PRINCIPAL</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">En Morelos nadie creía en nosotros y logramos gobernar, en Michoacán será igual: PES Nacional</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-03-11T13:02:20+00:00" >marzo 11, 2021</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://grupomarmor.com.mx/en-morelos-nadie-creia-en-nosotros-y-logramos-gobernar-en-michoacan-sera-igual-pes-nacional/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2Fen-morelos-nadie-creia-en-nosotros-y-logramos-gobernar-en-michoacan-sera-igual-pes-nacional%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=En+Morelos+nadie+cre%C3%ADa+en+nosotros+y+logramos+gobernar%2C+en+Michoac%C3%A1n+ser%C3%A1+igual%3A+PES+Nacional&url=https%3A%2F%2Fgrupomarmor.com.mx%2Fen-morelos-nadie-creia-en-nosotros-y-logramos-gobernar-en-michoacan-sera-igual-pes-nacional%2F&via=Grupo+Marmor">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/en-morelos-nadie-creia-en-nosotros-y-logramos-gobernar-en-michoacan-sera-igual-pes-nacional/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2021/03/Hugo-Eric-Flores-Cervantes.jpeg&description=En+Morelos+nadie+cre%C3%ADa+en+nosotros+y+logramos+gobernar%2C+en+Michoac%C3%A1n+ser%C3%A1+igual%3A+PES+Nacional">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://grupomarmor.com.mx/en-morelos-nadie-creia-en-nosotros-y-logramos-gobernar-en-michoacan-sera-igual-pes-nacional/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Hugo-Eric-Flores-Cervantes.jpeg" data-caption=""><img width="696" height="521" class="entry-thumb td-modal-image" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Hugo-Eric-Flores-Cervantes-696x521.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Hugo-Eric-Flores-Cervantes-696x521.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Hugo-Eric-Flores-Cervantes-300x225.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Hugo-Eric-Flores-Cervantes-768x575.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Hugo-Eric-Flores-Cervantes-1024x766.jpeg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Hugo-Eric-Flores-Cervantes-80x60.jpeg 80w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Hugo-Eric-Flores-Cervantes-265x198.jpeg 265w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Hugo-Eric-Flores-Cervantes-1068x799.jpeg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Hugo-Eric-Flores-Cervantes-561x420.jpeg 561w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Hugo-Eric-Flores-Cervantes.jpeg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Hugo Eric Flores Cervantes"/></a></div>
        
<p><strong>Kate Arizmendi </strong></p>



<p><strong>Morelia, Michoacán.-</strong> Ante el próximo arranque de las campañas electorales para la gubernatura en Michoacán, el <strong>Dirigente Nacional del Partido Encuentro Solidaridad, Hugo Eric Flores Cervantes,</strong> señaló que tienen grandes expectativas para este estado, al que lograrán gobernar sin la fuerza política.</p>



<p>Mencionó que hace años nadie creía que Cuauthémoc Blanco pudiera ganar la gubernatura de Morelos, sin embargo, lo hizo y  demostró que se pueden lograr cambios reales sin los mismos perfiles de siempre.</p>



<p>Se dijo convencido de las posibilidades reales que representa la figura de Hipólito Mora en el escenario de Michoacán, ya que es una figura de cambio y fuerza social.</p>



<p class="has-background has-cyan-bluish-gray-background-color">“En este estado ya gobernaron los rojos, amarillos, guindas y no ha habido cambios verdaderos, son los políticos de siempre cambiando de un partido a otro. Hay que castigarlos y no votar por ellos”,añadió.</p>



<p>Flores Cervantes asumió que la fuerza del PES son los votos silenciosos, por lo que invitó a los michoacanos a apoyar el proyecto de Hipólito Mora y confiar en un nuevo gobierno sin los políticos de siempre.</p>
<hr>
<p><a href="https://www.ho1a.com/?utm_source=banner&utm_medium=marmor&utm_campaign=home&utm_term=TCCO"><img src="https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-18-at-10.18.12-AM.jpeg" alt=""></a></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Compartir en whatsapp:</div><div class="a2a_kit a2a_kit_size_50 addtoany_list" data-a2a-url="https://grupomarmor.com.mx/en-morelos-nadie-creia-en-nosotros-y-logramos-gobernar-en-michoacan-sera-igual-pes-nacional/" data-a2a-title="En Morelos nadie creía en nosotros y logramos gobernar, en Michoacán será igual: PES Nacional"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fgrupomarmor.com.mx%2Fen-morelos-nadie-creia-en-nosotros-y-logramos-gobernar-en-michoacan-sera-igual-pes-nacional%2F&amp;linkname=En%20Morelos%20nadie%20cre%C3%ADa%20en%20nosotros%20y%20logramos%20gobernar%2C%20en%20Michoac%C3%A1n%20ser%C3%A1%20igual%3A%20PES%20Nacional" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_16_604a8a1aabf8d_rand td_block_template_1"><a href="https://bit.ly/2Td2CPJ" target=”_blank”><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/06/unnamed-1-1.png" alt="" height="100" width="100%"></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://grupomarmor.com.mx/tag/hugo-eric-flores-cervantes/">Hugo Eric Flores Cervantes</a></li><li><a href="https://grupomarmor.com.mx/tag/pes/">PES</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2Fen-morelos-nadie-creia-en-nosotros-y-logramos-gobernar-en-michoacan-sera-igual-pes-nacional%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=En+Morelos+nadie+cre%C3%ADa+en+nosotros+y+logramos+gobernar%2C+en+Michoac%C3%A1n+ser%C3%A1+igual%3A+PES+Nacional&url=https%3A%2F%2Fgrupomarmor.com.mx%2Fen-morelos-nadie-creia-en-nosotros-y-logramos-gobernar-en-michoacan-sera-igual-pes-nacional%2F&via=Grupo+Marmor">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/en-morelos-nadie-creia-en-nosotros-y-logramos-gobernar-en-michoacan-sera-igual-pes-nacional/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2021/03/Hugo-Eric-Flores-Cervantes.jpeg&description=En+Morelos+nadie+cre%C3%ADa+en+nosotros+y+logramos+gobernar%2C+en+Michoac%C3%A1n+ser%C3%A1+igual%3A+PES+Nacional">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://grupomarmor.com.mx/en-morelos-nadie-creia-en-nosotros-y-logramos-gobernar-en-michoacan-sera-igual-pes-nacional/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://grupomarmor.com.mx/a-partir-de-la-pandemia-los-morelianos-son-socialmente-mas-responsables-arroniz/">A partir de la pandemia los morelianos son socialmente más responsables: Arróniz</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://grupomarmor.com.mx/zoologico-de-morelia-reabre-sus-puertas/">Zoológico de Morelia reabre sus puertas</a></div></div></div>            <div class="author-box-wrap"><a href="https://grupomarmor.com.mx/author/marmoradmin/"><img alt='' src='https://secure.gravatar.com/avatar/92f4b9451621e0af6a27fa21ccfd4f8f?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/92f4b9451621e0af6a27fa21ccfd4f8f?s=192&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MarmorAdmin"></span><meta itemprop="datePublished" content="2021-03-11T13:02:20+00:00"><meta itemprop="dateModified" content="2021-03-11T13:02:21-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grupomarmor.com.mx/en-morelos-nadie-creia-en-nosotros-y-logramos-gobernar-en-michoacan-sera-igual-pes-nacional/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png"></span><meta itemprop="name" content="Grupo Marmor"></span><meta itemprop="headline " content="En Morelos nadie creía en nosotros y logramos gobernar, en Michoacán será igual: PES Nacional"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Hugo-Eric-Flores-Cervantes.jpeg"><meta itemprop="width" content="1280"><meta itemprop="height" content="958"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_17_604a8a1aac878_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_604a8a1aac878" ><script>var block_td_uid_17_604a8a1aac878 = new tdBlock();
block_td_uid_17_604a8a1aac878.id = "td_uid_17_604a8a1aac878";
block_td_uid_17_604a8a1aac878.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_17_604a8a1aac878_rand","td_column_number":3,"live_filter_cur_post_id":105433,"live_filter_cur_post_author":"29","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_604a8a1aac878_rand","tdc_css_class_style":"td_uid_17_604a8a1aac878_rand_style"}';
block_td_uid_17_604a8a1aac878.td_column_number = "3";
block_td_uid_17_604a8a1aac878.block_type = "td_block_related_posts";
block_td_uid_17_604a8a1aac878.post_count = "3";
block_td_uid_17_604a8a1aac878.found_posts = "13971";
block_td_uid_17_604a8a1aac878.header_color = "";
block_td_uid_17_604a8a1aac878.ajax_pagination_infinite_stop = "";
block_td_uid_17_604a8a1aac878.max_num_pages = "4657";
tdBlocksArray.push(block_td_uid_17_604a8a1aac878);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_18_604a8a1ad8f7d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_604a8a1aac878" href="#">Artículo relacionados</a><a id="td_uid_19_604a8a1ad8f80" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_604a8a1aac878" href="#">Más del autor</a></h4><div id=td_uid_17_604a8a1aac878 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/no-tengo-miedo-voy-a-recorrer-michoacan-hipolito-mora/" rel="bookmark" class="td-image-wrap" title="No tengo miedo, voy a recorrer Michoacán: Hipólito Mora"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Hipólito-Mora-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Hipólito-Mora-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Hipólito-Mora-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No tengo miedo, voy a recorrer Michoacán: Hipólito Mora" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/politica/" class="td-post-category">POLÍTICA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/no-tengo-miedo-voy-a-recorrer-michoacan-hipolito-mora/" rel="bookmark" title="No tengo miedo, voy a recorrer Michoacán: Hipólito Mora">No tengo miedo, voy a recorrer Michoacán: Hipólito Mora</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/detienen-a-tres-implicados-en-el-delito-de-robo-en-tangancicuaro/" rel="bookmark" class="td-image-wrap" title="Detienen a tres implicados en el delito de robo, en Tangancícuaro"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-11.32.59-AM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-11.32.59-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-11.32.59-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a tres implicados en el delito de robo, en Tangancícuaro" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/detienen-a-tres-implicados-en-el-delito-de-robo-en-tangancicuaro/" rel="bookmark" title="Detienen a tres implicados en el delito de robo, en Tangancícuaro">Detienen a tres implicados en el delito de robo, en Tangancícuaro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/zoologico-de-morelia-reabre-sus-puertas/" rel="bookmark" class="td-image-wrap" title="Zoológico de Morelia reabre sus puertas"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Zoológico-de-Morelia-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Zoológico-de-Morelia-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Zoológico-de-Morelia-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Zoológico-de-Morelia-700x486.png 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zoológico de Morelia reabre sus puertas" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/zoologico-de-morelia-reabre-sus-puertas/" rel="bookmark" title="Zoológico de Morelia reabre sus puertas">Zoológico de Morelia reabre sus puertas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_604a8a1aac878" data-td_block_id="td_uid_17_604a8a1aac878"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_604a8a1aac878" data-td_block_id="td_uid_17_604a8a1aac878"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Tres Marías</span></h4><a href="https://www.tresmarias.com.mx/"><img width="500" height="600" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/500x600-1-1.png" class="image wp-image-104986  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/500x600-1-1.png 500w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/500x600-1-1-250x300.png 250w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/500x600-1-1-350x420.png 350w" sizes="(max-width: 500px) 100vw, 500px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Noticiario con Fernando Lara</span></h4><a href="https://grupomarmor.com.mx/"><img width="300" height="300" src="https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-300x300.jpeg" class="image wp-image-100731  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-300x300.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-150x150.jpeg 150w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-768x768.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-1024x1024.jpeg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-696x696.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-1068x1068.jpeg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-420x420.jpeg 420w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-24x24.jpeg 24w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-48x48.jpeg 48w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-96x96.jpeg 96w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>ho1a</span></h4><a href="https://www.ho1a.com/?utm_source=banner&#038;utm_medium=marmor&#038;utm_campaign=home&#038;utm_term=TCCO"><img width="300" height="300" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-300x300.png" class="image wp-image-105064  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-300x300.png 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-150x150.png 150w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-420x420.png 420w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-24x24.png 24w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-48x48.png 48w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-96x96.png 96w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_604a8a1ada33f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_604a8a1ada33f" ><script>var block_td_uid_20_604a8a1ada33f = new tdBlock();
block_td_uid_20_604a8a1ada33f.id = "td_uid_20_604a8a1ada33f";
block_td_uid_20_604a8a1ada33f.atts = '{"custom_title":"ECONOM\u00cdA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"62","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_604a8a1ada33f_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_604a8a1ada33f_rand","tdc_css_class_style":"td_uid_20_604a8a1ada33f_rand_style"}';
block_td_uid_20_604a8a1ada33f.td_column_number = "1";
block_td_uid_20_604a8a1ada33f.block_type = "td_block_7";
block_td_uid_20_604a8a1ada33f.post_count = "4";
block_td_uid_20_604a8a1ada33f.found_posts = "268";
block_td_uid_20_604a8a1ada33f.header_color = "#";
block_td_uid_20_604a8a1ada33f.ajax_pagination_infinite_stop = "";
block_td_uid_20_604a8a1ada33f.max_num_pages = "67";
tdBlocksArray.push(block_td_uid_20_604a8a1ada33f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ECONOMÍA</span></h4></div><div id=td_uid_20_604a8a1ada33f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/pendientes-de-observacion-200-millones-de-la-cuenta-publica-del-2019/" rel="bookmark" class="td-image-wrap" title="Pendientes de observación 200 millones de la Cuenta Pública del 2019"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/02/Silvano-100x70.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/02/Silvano-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/02/Silvano-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pendientes de observación 200 millones de la Cuenta Pública del 2019" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/pendientes-de-observacion-200-millones-de-la-cuenta-publica-del-2019/" rel="bookmark" title="Pendientes de observación 200 millones de la Cuenta Pública del 2019">Pendientes de observación 200 millones de la Cuenta Pública del 2019</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-12T13:28:26+00:00" >febrero 12, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/en-2021-la-venta-de-autos-nuevos-cae-22-en-enero/" rel="bookmark" class="td-image-wrap" title="En 2021, la venta de autos nuevos cae 22% en enero"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/05/Industria-Automotriz-100x70.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/05/Industria-Automotriz-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2019/05/Industria-Automotriz-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="En 2021, la venta de autos nuevos cae 22% en enero" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/en-2021-la-venta-de-autos-nuevos-cae-22-en-enero/" rel="bookmark" title="En 2021, la venta de autos nuevos cae 22% en enero">En 2021, la venta de autos nuevos cae 22% en enero</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-05T08:10:05+00:00" >febrero 5, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/economia-mexicana-cae-8-5-en-2020-debido-al-covid-19-es-la-peor-caida-en-88-anos/" rel="bookmark" class="td-image-wrap" title="Economía mexicana cae 8.5% en 2020 debido al Covid-19, es la peor caída en 88 años"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/01/Economía-100x70.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/01/Economía-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/Economía-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Economía mexicana cae 8.5% en 2020 debido al Covid-19, es la peor caída en 88 años" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/economia-mexicana-cae-8-5-en-2020-debido-al-covid-19-es-la-peor-caida-en-88-anos/" rel="bookmark" title="Economía mexicana cae 8.5% en 2020 debido al Covid-19, es la peor caída en 88 años">Economía mexicana cae 8.5% en 2020 debido al Covid-19, es la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T10:47:08+00:00" >enero 29, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/peso-mexicano-estable-ante-dolar-estadounidense/" rel="bookmark" class="td-image-wrap" title="Peso mexicano estable ante dólar estadounidense"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Dinero-100x70.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Dinero-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/Dinero-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Peso mexicano estable ante dólar estadounidense" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/peso-mexicano-estable-ante-dolar-estadounidense/" rel="bookmark" title="Peso mexicano estable ante dólar estadounidense">Peso mexicano estable ante dólar estadounidense</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-26T09:59:57+00:00" >enero 26, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_20_604a8a1ada33f" data-td_block_id="td_uid_20_604a8a1ada33f">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_21_604a8a1adc948_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_604a8a1adc948" ><script>var block_td_uid_21_604a8a1adc948 = new tdBlock();
block_td_uid_21_604a8a1adc948.id = "td_uid_21_604a8a1adc948";
block_td_uid_21_604a8a1adc948.atts = '{"custom_title":"NOTICIAS DE LA SEMANA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_21_604a8a1adc948_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_604a8a1adc948_rand","tdc_css_class_style":"td_uid_21_604a8a1adc948_rand_style"}';
block_td_uid_21_604a8a1adc948.td_column_number = "1";
block_td_uid_21_604a8a1adc948.block_type = "td_block_15";
block_td_uid_21_604a8a1adc948.post_count = "4";
block_td_uid_21_604a8a1adc948.found_posts = "179";
block_td_uid_21_604a8a1adc948.header_color = "#";
block_td_uid_21_604a8a1adc948.ajax_pagination_infinite_stop = "";
block_td_uid_21_604a8a1adc948.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_21_604a8a1adc948);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTICIAS DE LA SEMANA</span></h4></div><div id=td_uid_21_604a8a1adc948 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/7-diputados-locales-han-presentado-licencia-para-separarse-del-cargo/" rel="bookmark" class="td-image-wrap" title="7 diputados locales han presentado licencia para separarse del cargo"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/8757e6ff-18c1-4a36-bc83-8917ec5a31d0-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/8757e6ff-18c1-4a36-bc83-8917ec5a31d0-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/8757e6ff-18c1-4a36-bc83-8917ec5a31d0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="7 diputados locales han presentado licencia para separarse del cargo" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/politica/" class="td-post-category">POLÍTICA</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/7-diputados-locales-han-presentado-licencia-para-separarse-del-cargo/" rel="bookmark" title="7 diputados locales han presentado licencia para separarse del cargo">7 diputados locales han presentado licencia para separarse del cargo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/llenan-de-flores-muros-que-protegen-palacio-nacional-ante-8m/" rel="bookmark" class="td-image-wrap" title="Llenan de flores muros que protegen Palacio Nacional ante 8M"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-07-at-4.31.56-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-07-at-4.31.56-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-07-at-4.31.56-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Llenan de flores muros que protegen Palacio Nacional ante 8M" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/llenan-de-flores-muros-que-protegen-palacio-nacional-ante-8m/" rel="bookmark" title="Llenan de flores muros que protegen Palacio Nacional ante 8M">Llenan de flores muros que protegen Palacio Nacional ante 8M</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/realiza-see-con-exito-las-actividades-de-la-semana-de-la-educacion-fisica/" rel="bookmark" class="td-image-wrap" title="Realiza SEE con éxito las actividades de la Semana de la Educación Física"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-10-at-11.38.06-AM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-10-at-11.38.06-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-10-at-11.38.06-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realiza SEE con éxito las actividades de la Semana de la Educación Física" /></a></div>                <a href="https://grupomarmor.com.mx/category/educacion/" class="td-post-category">EDUCACIÓN</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/realiza-see-con-exito-las-actividades-de-la-semana-de-la-educacion-fisica/" rel="bookmark" title="Realiza SEE con éxito las actividades de la Semana de la Educación Física">Realiza SEE con éxito las actividades de la Semana de la...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/aprueban-iniciativa-para-fortalecen-derechos-de-migrantes-lucila-martinez/" rel="bookmark" class="td-image-wrap" title="Aprueban iniciativa para fortalecen derechos de migrantes: Lucila Martínez"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/69925a4c-b35c-4fde-9ce4-98a898e97b46-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/69925a4c-b35c-4fde-9ce4-98a898e97b46-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/69925a4c-b35c-4fde-9ce4-98a898e97b46-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aprueban iniciativa para fortalecen derechos de migrantes: Lucila Martínez" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/politica/" class="td-post-category">POLÍTICA</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/aprueban-iniciativa-para-fortalecen-derechos-de-migrantes-lucila-martinez/" rel="bookmark" title="Aprueban iniciativa para fortalecen derechos de migrantes: Lucila Martínez">Aprueban iniciativa para fortalecen derechos de migrantes: Lucila Martínez</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_604a8a1adc948" data-td_block_id="td_uid_21_604a8a1adc948"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_604a8a1adc948" data-td_block_id="td_uid_21_604a8a1adc948"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_17 td_block_widget td_uid_22_604a8a1b40f57_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_22_604a8a1b40f57" ><script>var block_td_uid_22_604a8a1b40f57 = new tdBlock();
block_td_uid_22_604a8a1b40f57.id = "td_uid_22_604a8a1b40f57";
block_td_uid_22_604a8a1b40f57.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_604a8a1b40f57_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_604a8a1b40f57_rand","tdc_css_class_style":"td_uid_22_604a8a1b40f57_rand_style"}';
block_td_uid_22_604a8a1b40f57.td_column_number = "1";
block_td_uid_22_604a8a1b40f57.block_type = "td_block_17";
block_td_uid_22_604a8a1b40f57.post_count = "5";
block_td_uid_22_604a8a1b40f57.found_posts = "22415";
block_td_uid_22_604a8a1b40f57.header_color = "#";
block_td_uid_22_604a8a1b40f57.ajax_pagination_infinite_stop = "";
block_td_uid_22_604a8a1b40f57.max_num_pages = "4483";
tdBlocksArray.push(block_td_uid_22_604a8a1b40f57);
</script><div class="td-block-title-wrap"></div><div id=td_uid_22_604a8a1b40f57 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/realiza-see-entrega-simultanea-de-tinacos-y-cisternas-en-escuelas-de-michoacan/" rel="bookmark" class="td-image-wrap" title="Realiza SEE entrega simultánea de tinacos y cisternas en escuelas de Michoacán"><img width="324" height="235" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-1.12.07-PM-1-324x235.jpeg"  alt="" title="Realiza SEE entrega simultánea de tinacos y cisternas en escuelas de Michoacán" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/realiza-see-entrega-simultanea-de-tinacos-y-cisternas-en-escuelas-de-michoacan/" rel="bookmark" title="Realiza SEE entrega simultánea de tinacos y cisternas en escuelas de Michoacán">Realiza SEE entrega simultánea de tinacos y cisternas en escuelas de...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-11T13:44:38+00:00" >marzo 11, 2021</time></span>                <div class="td-module-comments"><a href="https://grupomarmor.com.mx/realiza-see-entrega-simultanea-de-tinacos-y-cisternas-en-escuelas-de-michoacan/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                
Morelia, Michoacán; 11 de marzo de 2021.- Luego de que autoridades educativas realizaran visitas de supervisión preventiva en mil 472 escuelas con...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/entrega-see-equipos-de-computo-a-estudiantes-de-la-meseta-purepecha/" rel="bookmark" title="Entrega SEE equipos de cómputo a estudiantes de la Meseta Purépecha">Entrega SEE equipos de cómputo a estudiantes de la Meseta Purépecha</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-11T13:35:33+00:00" >marzo 11, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupomarmor.com.mx/entrega-see-equipos-de-computo-a-estudiantes-de-la-meseta-purepecha/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/no-tengo-miedo-voy-a-recorrer-michoacan-hipolito-mora/" rel="bookmark" title="No tengo miedo, voy a recorrer Michoacán: Hipólito Mora">No tengo miedo, voy a recorrer Michoacán: Hipólito Mora</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-11T13:22:51+00:00" >marzo 11, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupomarmor.com.mx/no-tengo-miedo-voy-a-recorrer-michoacan-hipolito-mora/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/detienen-a-tres-implicados-en-el-delito-de-robo-en-tangancicuaro/" rel="bookmark" title="Detienen a tres implicados en el delito de robo, en Tangancícuaro">Detienen a tres implicados en el delito de robo, en Tangancícuaro</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-11T13:15:46+00:00" >marzo 11, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupomarmor.com.mx/detienen-a-tres-implicados-en-el-delito-de-robo-en-tangancicuaro/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/zoologico-de-morelia-reabre-sus-puertas/" rel="bookmark" title="Zoológico de Morelia reabre sus puertas">Zoológico de Morelia reabre sus puertas</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-11T13:06:19+00:00" >marzo 11, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupomarmor.com.mx/zoologico-de-morelia-reabre-sus-puertas/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://grupomarmor.com.mx/"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/02/logoGrupoMarmor.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://dejatver.com" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="220" height="100" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/dejatelogo.png" class="vc_single_image-img attachment-full" alt=""></a></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://915fmradio.com/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="177" height="100" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/logo-915fm3large.png" class="vc_single_image-img attachment-full" alt=""></a></div>
		</figure>
	</div>
</div></div></div></div><div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#94f7fbfae0f5f7e0fbd4f3e6e1e4fbf9f5e6f9fbe6baf7fbf9baf9ec"><span class="__cf_email__" data-cfemail="15767a7b617476617a55726760657a787467787a673b767a783b786d">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; COPYRIGHT IMANGROUP                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript">
			function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}
			</script>
			                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/realiza-see-entrega-simultanea-de-tinacos-y-cisternas-en-escuelas-de-michoacan/" rel="bookmark" class="td-image-wrap" title="Realiza SEE entrega simultánea de tinacos y cisternas en escuelas de Michoacán"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-1.12.07-PM-1-100x70.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-1.12.07-PM-1-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-1.12.07-PM-1-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Realiza SEE entrega simultánea de tinacos y cisternas en escuelas de Michoacán" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/realiza-see-entrega-simultanea-de-tinacos-y-cisternas-en-escuelas-de-michoacan/" rel="bookmark" title="Realiza SEE entrega simultánea de tinacos y cisternas en escuelas de Michoacán">Realiza SEE entrega simultánea de tinacos y cisternas en escuelas de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-11T13:44:38+00:00" >marzo 11, 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/entrega-see-equipos-de-computo-a-estudiantes-de-la-meseta-purepecha/" rel="bookmark" class="td-image-wrap" title="Entrega SEE equipos de cómputo a estudiantes de la Meseta Purépecha"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-11.47.16-AM-100x70.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-11.47.16-AM-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-11.47.16-AM-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Entrega SEE equipos de cómputo a estudiantes de la Meseta Purépecha" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/entrega-see-equipos-de-computo-a-estudiantes-de-la-meseta-purepecha/" rel="bookmark" title="Entrega SEE equipos de cómputo a estudiantes de la Meseta Purépecha">Entrega SEE equipos de cómputo a estudiantes de la Meseta Purépecha</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-11T13:35:33+00:00" >marzo 11, 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2 (rara)
        Deploy mode: deploy
        
        uid: 604a8a1b4f43e
    -->

    <script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/grupomarmor.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/radio.js?ver=1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
<div class="grupo-yesirads" id="grupo-1742721945"><!-- advertising drcJCqMUiBILY558L196p0FHvql7kdBDOEzP7wQxABvT8IORVeDnq8Wnth0OKS0CkBDM54LQTF2kzAxyot33KA==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader48703";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/69001c4ea253fd628aa3c45a57eb96fb.min.js?20210304=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising --></div>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia","api_location":"Morelia","api_language":"es","api_key":"76cb6469ff4a2638a07e7d0dcfcb0ac6","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[27,80.6],"today_humidity":26,"today_wind_speed":[1,0.6],"today_min":[27,80.6],"today_max":[27,80.6],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1615496400,"day_name":"jue","day_temp":[30,86],"owm_day_index":0},{"timestamp":1615507200,"day_name":"vie","day_temp":[30,86],"owm_day_index":1},{"timestamp":1615593600,"day_name":"s\u00e1b","day_temp":[33,91],"owm_day_index":9},{"timestamp":1615680000,"day_name":"dom","day_temp":[32,89],"owm_day_index":17},{"timestamp":1615766400,"day_name":"lun","day_temp":[29,85],"owm_day_index":25},{"timestamp":1615852800,"day_name":"mar","day_temp":[25,76],"owm_day_index":33}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://grupomarmor.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>