<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="pingback" href="https://grupomarmor.com.mx/xmlrpc.php" />

<script src="https://grupomarmor.com.mx/wp-content/themes/Newspaper/sweetalert2.min.js"></script>

<script src="https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/jquery-3.3.1.min.js"></script>
<link rel="stylesheet" href="https://grupomarmor.com.mx/wp-content/themes/Newspaper/sweetalert2.min.css">

<meta property="og:title" content="Grupo Marmor" />
<meta property="og:description" content="Agencia multimedios de noticias en Morelia Michoacán México - Información de los acontecimientos más importantes de la ciudad de Morelia y del estado de Michoacán" />

<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Coronavirus-México-2.png" />

<title>En una semana aumenta más del 40% contagios de Covid-19 en Lázaro Cárdenas - Grupo Marmor</title>
<meta name="description" content="PRINCIPAL" />
<link rel="canonical" href="https://grupomarmor.com.mx/en-una-semana-aumenta-mas-del-40-contagios-de-covid-19-en-lazaro-cardenas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En una semana aumenta más del 40% contagios de Covid-19 en Lázaro Cárdenas - Grupo Marmor" />
<meta property="og:description" content="PRINCIPAL" />
<meta property="og:url" content="https://grupomarmor.com.mx/en-una-semana-aumenta-mas-del-40-contagios-de-covid-19-en-lazaro-cardenas/" />
<meta property="og:site_name" content="Grupo Marmor" />
<meta property="article:publisher" content="https://www.facebook.com/grupo.marmor/" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Infectados" />
<meta property="article:tag" content="Lázaro Cárdenas" />
<meta property="article:section" content="PRINCIPAL" />
<meta property="article:published_time" content="2020-05-09T14:52:40+00:00" />
<meta property="article:modified_time" content="2020-05-09T14:52:42+00:00" />
<meta property="og:updated_time" content="2020-05-09T14:52:42+00:00" />
<meta property="fb:app_id" content="357418368322684" />
<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Coronavirus-México-2.png" />
<meta property="og:image:secure_url" content="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Coronavirus-México-2.png" />
<meta property="og:image:width" content="794" />
<meta property="og:image:height" content="493" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="PRINCIPAL" />
<meta name="twitter:title" content="En una semana aumenta más del 40% contagios de Covid-19 en Lázaro Cárdenas - Grupo Marmor" />
<meta name="twitter:site" content="@Grupo_Marmor" />
<meta name="twitter:image" content="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Coronavirus-México-2.png" />
<meta name="twitter:creator" content="@Grupo_Marmor" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://grupomarmor.com.mx/","sameAs":["https://www.facebook.com/grupo.marmor/","https://www.instagram.com/grupomarmor/","https://www.youtube.com/user/canalgrupomarmor","https://twitter.com/Grupo_Marmor"],"@id":"https://grupomarmor.com.mx/#organization","name":"Grupo Marmor","logo":"https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Feed" href="https://grupomarmor.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; RSS de los comentarios" href="https://grupomarmor.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; En una semana aumenta más del 40% contagios de Covid-19 en Lázaro Cárdenas RSS de los comentarios" href="https://grupomarmor.com.mx/en-una-semana-aumenta-mas-del-40-contagios-de-covid-19-en-lazaro-cardenas/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grupomarmor.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://grupomarmor.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='arm_front_css-css' href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_front.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_form_style_css-css' href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_form_style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_bootstrap_all_css-css' href='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/css/bootstrap_all.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://grupomarmor.com.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='hm_custom_css-css' href='https://grupomarmor.com.mx/wp-content/uploads/hm_custom_css_js/custom.css?ver=1585080981' type='text/css' media='all' />
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/jquery.bpopup.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/js/bootstrap.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/arm_common.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/uploads/hm_custom_css_js/custom.js?ver=1546630753'></script>
<link rel='https://api.w.org/' href='https://grupomarmor.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grupomarmor.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grupomarmor.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://grupomarmor.com.mx/?p=77449' />
<link rel="alternate" type="application/json+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2Fen-una-semana-aumenta-mas-del-40-contagios-de-covid-19-en-lazaro-cardenas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2Fen-una-semana-aumenta-mas-del-40-contagios-de-covid-19-en-lazaro-cardenas%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript" data-cfasync="false">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</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }
</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://grupomarmor.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/noticias/",
                    "name": "NOTICIAS"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/noticias/michoacan/",
                    "name": "MICHOACÁN"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/en-una-semana-aumenta-mas-del-40-contagios-de-covid-19-en-lazaro-cardenas/",
                    "name": "En una semana aumenta más del 40% contagios de Covid-19 en Lázaro..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-180x180.png" />
<meta name="msapplication-TileImage" content="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-270x270.png" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-24642940-1', 'auto');
  ga('send', 'pageview');
</script>

<style type="text/css" id="wp-custom-css">
			.container {
width: 100%;
	height:auto;
}


td_block_single_image.td-no-img-custom-url a{
	
}
	@media screen and (max-width: 480px) {
  td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
  }
}
@media screen and (max-width: 768px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}
@media screen and (max-width: 1280px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}
@media screen and (max-width: 1680px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}

input[type=submit] {
	background-color: blue;
}

.derecha {
	text-align:right !important;
}

p {
	text-align:justify !important;
}

		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> 
<script>
		$(document).ready(function(){
		$('#mostrar').click(function(){
			$('.target').show('slow');
      player.play();
      $('#playPause').attr('d', 'M0 0h6v24H0zM12 0h6v24h-6z')
		 });
		$('#ocultar').click(function(){
			$('.target').hide('fast');
		 });
	});
	</script>



</head>
<body class="post-template-default single single-post postid-77449 single-format-standard en-una-semana-aumenta-mas-del-40-contagios-de-covid-19-en-lazaro-cardenas global-block-template-1 wpb-js-composer js-comp-ver-5.6 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-70450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-70450"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li id="menu-item-11937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-11937"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></li>
<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a></li>
<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></li>
</ul>
</li>
<li id="menu-item-12022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12022"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-12021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12021"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12020"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-55151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55151"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li id="menu-item-29850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29850"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li id="menu-item-12018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12018"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-12019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12019"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></li>
</ul>
</li>
<li id="menu-item-13280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13280"><a target="_blank">TARIFAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-13679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13679"><a href="#">CONTRATOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-13675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13675"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
<li id="menu-item-13676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13676"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
<li id="menu-item-13677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13677"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
<li id="menu-item-13678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13678"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
</ul>
</li>
<li id="menu-item-13680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13680"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13279"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/DOCUMENTOS-SEG.pdf">SEG</a></li>
<li id="menu-item-13270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13270"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/11/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://grupomarmor.com.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<video width="100%" height="auto" autoplay loop id="video-background" muted playsinline>
<source src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/WEB-BANNER-GRUPO-MARMOR-15-ENERO-19.mp4" type="video/mp4">
Your browser does not support the video tag.
</video>
<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">23</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Morelia</div>
</div>
</div>
<div class="td_data_time">
<div>
sábado, mayo 9, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-11795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11795"><a href="https://grupomarmor.com.mx/contact/">Contacto</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://grupomarmor.com.mx/">
<img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png" alt="" />
<span class="td-visual-hidden">Grupo Marmor</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://grupomarmor.com.mx/">
<img class="td-retina-data" data-retina="https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png" src="https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://grupomarmor.com.mx/">
<img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png" alt="" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-70450"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-11937"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5eb70fa485895_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5eb70fa485895"><script>var block_td_uid_1_5eb70fa485895 = new tdBlock();
block_td_uid_1_5eb70fa485895.id = "td_uid_1_5eb70fa485895";
block_td_uid_1_5eb70fa485895.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"64","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5eb70fa485895_rand","tdc_css_class":"td_uid_1_5eb70fa485895_rand","tdc_css_class_style":"td_uid_1_5eb70fa485895_rand_style"}';
block_td_uid_1_5eb70fa485895.td_column_number = "3";
block_td_uid_1_5eb70fa485895.block_type = "td_block_mega_menu";
block_td_uid_1_5eb70fa485895.post_count = "4";
block_td_uid_1_5eb70fa485895.found_posts = "9534";
block_td_uid_1_5eb70fa485895.header_color = "";
block_td_uid_1_5eb70fa485895.ajax_pagination_infinite_stop = "";
block_td_uid_1_5eb70fa485895.max_num_pages = "2384";
tdBlocksArray.push(block_td_uid_1_5eb70fa485895);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5eb70fa485895" id="td_uid_2_5eb70fa4ea8e4" data-td_block_id="td_uid_1_5eb70fa485895" data-td_filter_value="" href="https://grupomarmor.com.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5eb70fa485895" id="td_uid_3_5eb70fa4ea91b" data-td_block_id="td_uid_1_5eb70fa485895" data-td_filter_value="58" href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_1_5eb70fa485895" id="td_uid_4_5eb70fa4ea942" data-td_block_id="td_uid_1_5eb70fa485895" data-td_filter_value="55" href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a><a class="mega-menu-sub-cat-td_uid_1_5eb70fa485895" id="td_uid_5_5eb70fa4ea962" data-td_block_id="td_uid_1_5eb70fa485895" data-td_filter_value="57" href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a><a class="mega-menu-sub-cat-td_uid_1_5eb70fa485895" id="td_uid_6_5eb70fa4ea980" data-td_block_id="td_uid_1_5eb70fa485895" data-td_filter_value="56" href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></div></div><div id=td_uid_1_5eb70fa485895 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/arzobispado-de-morelia-brinda-apoyo-a-60-sexo-servidoras/" rel="bookmark" class="td-image-wrap" title="Arzobispado de Morelia brinda apoyo a 60 sexo servidoras"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/05/ACE4CB6F-5B55-4FEE-81C0-1F0F4C5378C9-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/05/ACE4CB6F-5B55-4FEE-81C0-1F0F4C5378C9-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/05/ACE4CB6F-5B55-4FEE-81C0-1F0F4C5378C9-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arzobispado de Morelia brinda apoyo a 60 sexo servidoras" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/arzobispado-de-morelia-brinda-apoyo-a-60-sexo-servidoras/" rel="bookmark" title="Arzobispado de Morelia brinda apoyo a 60 sexo servidoras">Arzobispado de Morelia brinda apoyo a 60 sexo servidoras</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/artesanos-de-capula-al-borde-de-la-quiebra-sin-turismo-no-hay-ventas/" rel="bookmark" class="td-image-wrap" title="Artesanos de Capula al borde de la quiebra, sin turismo no hay ventas"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/05/1A7774C1-2948-4855-A201-3D634CA7C674-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/05/1A7774C1-2948-4855-A201-3D634CA7C674-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/05/1A7774C1-2948-4855-A201-3D634CA7C674-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Artesanos de Capula al borde de la quiebra, sin turismo no hay ventas" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/artesanos-de-capula-al-borde-de-la-quiebra-sin-turismo-no-hay-ventas/" rel="bookmark" title="Artesanos de Capula al borde de la quiebra, sin turismo no hay ventas">Artesanos de Capula al borde de la quiebra, sin turismo no&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/raul-moron-fortalece-estrategia-de-difusion-en-spotify-ante-covid-19/" rel="bookmark" class="td-image-wrap" title="Raúl Morón fortalece estrategia de difusión en Spotify  ante Covid-19"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-08-at-8.26.10-PM-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-08-at-8.26.10-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-08-at-8.26.10-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Raúl Morón fortalece estrategia de difusión en Spotify  ante Covid-19" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/raul-moron-fortalece-estrategia-de-difusion-en-spotify-ante-covid-19/" rel="bookmark" title="Raúl Morón fortalece estrategia de difusión en Spotify  ante Covid-19">Raúl Morón fortalece estrategia de difusión en Spotify ante Covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/nos-gustaria-volver-a-la-normalidad-en-la-tercera-semana-de-mayo-moron/" rel="bookmark" class="td-image-wrap" title="&#8220;Nos gustaría volver a la normalidad en la tercera semana de mayo&#8221;: Morón"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-09-at-12.26.41-PM-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-09-at-12.26.41-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-09-at-12.26.41-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Nos gustaría volver a la normalidad en la tercera semana de mayo&#8221;: Morón" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/nos-gustaria-volver-a-la-normalidad-en-la-tercera-semana-de-mayo-moron/" rel="bookmark" title="&#8220;Nos gustaría volver a la normalidad en la tercera semana de mayo&#8221;: Morón">&#8220;Nos gustaría volver a la normalidad en la tercera semana de&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5eb70fa485895" data-td_block_id="td_uid_1_5eb70fa485895"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5eb70fa485895" data-td_block_id="td_uid_1_5eb70fa485895"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12022"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5eb70fa4ebfea_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5eb70fa4ebfea"><script>var block_td_uid_7_5eb70fa4ebfea = new tdBlock();
block_td_uid_7_5eb70fa4ebfea.id = "td_uid_7_5eb70fa4ebfea";
block_td_uid_7_5eb70fa4ebfea.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"63","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5eb70fa4ebfea_rand","tdc_css_class":"td_uid_7_5eb70fa4ebfea_rand","tdc_css_class_style":"td_uid_7_5eb70fa4ebfea_rand_style"}';
block_td_uid_7_5eb70fa4ebfea.td_column_number = "3";
block_td_uid_7_5eb70fa4ebfea.block_type = "td_block_mega_menu";
block_td_uid_7_5eb70fa4ebfea.post_count = "5";
block_td_uid_7_5eb70fa4ebfea.found_posts = "925";
block_td_uid_7_5eb70fa4ebfea.header_color = "";
block_td_uid_7_5eb70fa4ebfea.ajax_pagination_infinite_stop = "";
block_td_uid_7_5eb70fa4ebfea.max_num_pages = "185";
tdBlocksArray.push(block_td_uid_7_5eb70fa4ebfea);
</script><div id=td_uid_7_5eb70fa4ebfea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/detienen-a-entrenador-de-futbol-que-violo-durante-meses-a-una-de-sus-jugadoras-menor-de-edad-en-morelia/" rel="bookmark" class="td-image-wrap" title="Detienen a entrenador de fútbol  que violó durante meses a una de sus jugadoras menor de edad en Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/05/entrenador_fge-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/05/entrenador_fge-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/05/entrenador_fge-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a entrenador de fútbol  que violó durante meses a una de sus jugadoras menor de edad en Morelia" /></a></div> <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/detienen-a-entrenador-de-futbol-que-violo-durante-meses-a-una-de-sus-jugadoras-menor-de-edad-en-morelia/" rel="bookmark" title="Detienen a entrenador de fútbol  que violó durante meses a una de sus jugadoras menor de edad en Morelia">Detienen a entrenador de fútbol que violó durante meses a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/golpea-a-su-pareja-y-secuestra-a-menor-de-2-meses-ya-fue-rescatada/" rel="bookmark" class="td-image-wrap" title="Golpea a su pareja y secuestra a menor de 2 meses; ya fue rescatada"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/acariciar-bebes-procedimientos-medicos-servir_19_88_618_385_0-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/acariciar-bebes-procedimientos-medicos-servir_19_88_618_385_0-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/acariciar-bebes-procedimientos-medicos-servir_19_88_618_385_0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Golpea a su pareja y secuestra a menor de 2 meses; ya fue rescatada" /></a></div> <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/golpea-a-su-pareja-y-secuestra-a-menor-de-2-meses-ya-fue-rescatada/" rel="bookmark" title="Golpea a su pareja y secuestra a menor de 2 meses; ya fue rescatada">Golpea a su pareja y secuestra a menor de 2 meses;&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/aseguran-en-uruapan-a-dos-narco-menudistas-con-58-grapas-uno-de-ellos-de-17-anos-de-edad/" rel="bookmark" class="td-image-wrap" title="Aseguran en Uruapan a dos narco menudistas con 58 “grapas”; uno de ellos de 17 años de edad"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/05/Grapa-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/05/Grapa-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/05/Grapa-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aseguran en Uruapan a dos narco menudistas con 58 “grapas”; uno de ellos de 17 años de edad" /></a></div> <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/aseguran-en-uruapan-a-dos-narco-menudistas-con-58-grapas-uno-de-ellos-de-17-anos-de-edad/" rel="bookmark" title="Aseguran en Uruapan a dos narco menudistas con 58 “grapas”; uno de ellos de 17 años de edad">Aseguran en Uruapan a dos narco menudistas con 58 “grapas”; uno&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/encuentran-restos-humanos-en-morelia/" rel="bookmark" class="td-image-wrap" title="Encuentran restos humanos en Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/no-pasar-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/no-pasar-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/no-pasar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encuentran restos humanos en Morelia" /></a></div> <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/encuentran-restos-humanos-en-morelia/" rel="bookmark" title="Encuentran restos humanos en Morelia">Encuentran restos humanos en Morelia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/encuentran-a-tres-degollados-en-zamora-los-dejan-junto-a-un-altar-de-la-virgen-de-guadalupe/" rel="bookmark" class="td-image-wrap" title="Encuentran a tres degollados en Zamora; los dejan junto a un altar de la Virgen de Guadalupe"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/polciía-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/polciía-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/polciía-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encuentran a tres degollados en Zamora; los dejan junto a un altar de la Virgen de Guadalupe" /></a></div> <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/encuentran-a-tres-degollados-en-zamora-los-dejan-junto-a-un-altar-de-la-virgen-de-guadalupe/" rel="bookmark" title="Encuentran a tres degollados en Zamora; los dejan junto a un altar de la Virgen de Guadalupe">Encuentran a tres degollados en Zamora; los dejan junto a un&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5eb70fa4ebfea" data-td_block_id="td_uid_7_5eb70fa4ebfea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5eb70fa4ebfea" data-td_block_id="td_uid_7_5eb70fa4ebfea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12021"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5eb70fa501719_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5eb70fa501719"><script>var block_td_uid_8_5eb70fa501719 = new tdBlock();
block_td_uid_8_5eb70fa501719.id = "td_uid_8_5eb70fa501719";
block_td_uid_8_5eb70fa501719.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"62","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5eb70fa501719_rand","tdc_css_class":"td_uid_8_5eb70fa501719_rand","tdc_css_class_style":"td_uid_8_5eb70fa501719_rand_style"}';
block_td_uid_8_5eb70fa501719.td_column_number = "3";
block_td_uid_8_5eb70fa501719.block_type = "td_block_mega_menu";
block_td_uid_8_5eb70fa501719.post_count = "5";
block_td_uid_8_5eb70fa501719.found_posts = "204";
block_td_uid_8_5eb70fa501719.header_color = "";
block_td_uid_8_5eb70fa501719.ajax_pagination_infinite_stop = "";
block_td_uid_8_5eb70fa501719.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_8_5eb70fa501719);
</script><div id=td_uid_8_5eb70fa501719 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/30-mil-restaurantes-cierran-en-definitivo-por-covid-19/" rel="bookmark" class="td-image-wrap" title="30 mil restaurantes cierran en definitivo por Covid-19"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Restaurantes_Comida-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Restaurantes_Comida-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/Restaurantes_Comida-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="30 mil restaurantes cierran en definitivo por Covid-19" /></a></div> <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/30-mil-restaurantes-cierran-en-definitivo-por-covid-19/" rel="bookmark" title="30 mil restaurantes cierran en definitivo por Covid-19">30 mil restaurantes cierran en definitivo por Covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/lanza-ip-68-propuesta-contra-la-crisis-y-hace-tercer-llamado-a-la-unidad/" rel="bookmark" class="td-image-wrap" title="Lanza IP 68 propuesta contra la crisis y hace tercer llamado a la unidad"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/México-1-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/México-1-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/México-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lanza IP 68 propuesta contra la crisis y hace tercer llamado a la unidad" /></a></div> <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/lanza-ip-68-propuesta-contra-la-crisis-y-hace-tercer-llamado-a-la-unidad/" rel="bookmark" title="Lanza IP 68 propuesta contra la crisis y hace tercer llamado a la unidad">Lanza IP 68 propuesta contra la crisis y hace tercer llamado&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/ven-caida-del-pib-de-14-en-el-segundo-trimestre/" rel="bookmark" class="td-image-wrap" title="Ven caída del PIB de 14% en el segundo trimestre"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/05/peso-caida-del-pib-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/05/peso-caida-del-pib-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/05/peso-caida-del-pib-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ven caída del PIB de 14% en el segundo trimestre" /></a></div> <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/ven-caida-del-pib-de-14-en-el-segundo-trimestre/" rel="bookmark" title="Ven caída del PIB de 14% en el segundo trimestre">Ven caída del PIB de 14% en el segundo trimestre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/por-covid-19-perdidas-hasta-36-mil-millones-de-pesos-por-dia-de-la-madre-concanaco-servytur/" rel="bookmark" class="td-image-wrap" title="Por Covid-19 pérdidas hasta 36 mil millones de pesos por Día de la Madre: Concanaco Servytur"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/05/Día-de-la-madre-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/05/Día-de-la-madre-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/05/Día-de-la-madre-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por Covid-19 pérdidas hasta 36 mil millones de pesos por Día de la Madre: Concanaco Servytur" /></a></div> <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/por-covid-19-perdidas-hasta-36-mil-millones-de-pesos-por-dia-de-la-madre-concanaco-servytur/" rel="bookmark" title="Por Covid-19 pérdidas hasta 36 mil millones de pesos por Día de la Madre: Concanaco Servytur">Por Covid-19 pérdidas hasta 36 mil millones de pesos por Día&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/dia-del-trabajo-llega-con-amenaza-de-duplicar-desempleo-por-coronavirus/" rel="bookmark" class="td-image-wrap" title="Día del Trabajo llega con amenaza de duplicar desempleo por coronavirus"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/05/Día-del-trabajo-trabajo-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/05/Día-del-trabajo-trabajo-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/05/Día-del-trabajo-trabajo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Día del Trabajo llega con amenaza de duplicar desempleo por coronavirus" /></a></div> <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/dia-del-trabajo-llega-con-amenaza-de-duplicar-desempleo-por-coronavirus/" rel="bookmark" title="Día del Trabajo llega con amenaza de duplicar desempleo por coronavirus">Día del Trabajo llega con amenaza de duplicar desempleo por coronavirus</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5eb70fa501719" data-td_block_id="td_uid_8_5eb70fa501719"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5eb70fa501719" data-td_block_id="td_uid_8_5eb70fa501719"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12020"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5eb70fa508379_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5eb70fa508379"><script>var block_td_uid_9_5eb70fa508379 = new tdBlock();
block_td_uid_9_5eb70fa508379.id = "td_uid_9_5eb70fa508379";
block_td_uid_9_5eb70fa508379.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"61","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5eb70fa508379_rand","tdc_css_class":"td_uid_9_5eb70fa508379_rand","tdc_css_class_style":"td_uid_9_5eb70fa508379_rand_style"}';
block_td_uid_9_5eb70fa508379.td_column_number = "3";
block_td_uid_9_5eb70fa508379.block_type = "td_block_mega_menu";
block_td_uid_9_5eb70fa508379.post_count = "5";
block_td_uid_9_5eb70fa508379.found_posts = "647";
block_td_uid_9_5eb70fa508379.header_color = "";
block_td_uid_9_5eb70fa508379.ajax_pagination_infinite_stop = "";
block_td_uid_9_5eb70fa508379.max_num_pages = "130";
tdBlocksArray.push(block_td_uid_9_5eb70fa508379);
</script><div id=td_uid_9_5eb70fa508379 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/coronavirus-hallado-en-semen-de-pacientes-cientificos-investigan-probabilidades-de-transmision-sexual/" rel="bookmark" class="td-image-wrap" title="Encuentran coronavirus en semen de pacientes, cientificos investigan probabilidades de   transmisión sexual"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/05/covid-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/05/covid-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/05/covid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encuentran coronavirus en semen de pacientes, cientificos investigan probabilidades de   transmisión sexual" /></a></div> <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/coronavirus-hallado-en-semen-de-pacientes-cientificos-investigan-probabilidades-de-transmision-sexual/" rel="bookmark" title="Encuentran coronavirus en semen de pacientes, cientificos investigan probabilidades de   transmisión sexual">Encuentran coronavirus en semen de pacientes, cientificos investigan probabilidades de &#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/mantiene-la-ssm-acciones-informativas-para-alertar-contra-el-covid-19/" rel="bookmark" class="td-image-wrap" title="Mantiene la SSM acciones informativas para alertar contra el COVID-19"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/05/precauciones-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/05/precauciones-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/05/precauciones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mantiene la SSM acciones informativas para alertar contra el COVID-19" /></a></div> <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/mantiene-la-ssm-acciones-informativas-para-alertar-contra-el-covid-19/" rel="bookmark" title="Mantiene la SSM acciones informativas para alertar contra el COVID-19">Mantiene la SSM acciones informativas para alertar contra el COVID-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/internan-64-ninos-en-nueva-york-a-causa-de-una-enfermedad-misteriosa/" rel="bookmark" class="td-image-wrap" title="Internan 64 niños en Nueva York a causa de una enfermedad misteriosa"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/05/diagnostico-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/05/diagnostico-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/05/diagnostico-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Internan 64 niños en Nueva York a causa de una enfermedad misteriosa" /></a></div> <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/internan-64-ninos-en-nueva-york-a-causa-de-una-enfermedad-misteriosa/" rel="bookmark" title="Internan 64 niños en Nueva York a causa de una enfermedad misteriosa">Internan 64 niños en Nueva York a causa de una enfermedad&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/ssm-recibe-donaciones-altruistas-para-hacer-frente-al-covid-19/" rel="bookmark" class="td-image-wrap" title="SSM recibe donaciones altruistas para hacer frente al COVID-19"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/05/donaciones-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/05/donaciones-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/05/donaciones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SSM recibe donaciones altruistas para hacer frente al COVID-19" /></a></div> <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/ssm-recibe-donaciones-altruistas-para-hacer-frente-al-covid-19/" rel="bookmark" title="SSM recibe donaciones altruistas para hacer frente al COVID-19">SSM recibe donaciones altruistas para hacer frente al COVID-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/egresan-2-pacientes-de-hospitales-de-la-ssm-tras-superar-covid-19/" rel="bookmark" class="td-image-wrap" title="Egresan 2 pacientes de hospitales de la SSM tras superar COVID-19"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-04-at-5.12.42-PM-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-04-at-5.12.42-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-04-at-5.12.42-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Egresan 2 pacientes de hospitales de la SSM tras superar COVID-19" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/egresan-2-pacientes-de-hospitales-de-la-ssm-tras-superar-covid-19/" rel="bookmark" title="Egresan 2 pacientes de hospitales de la SSM tras superar COVID-19">Egresan 2 pacientes de hospitales de la SSM tras superar COVID-19</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5eb70fa508379" data-td_block_id="td_uid_9_5eb70fa508379"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5eb70fa508379" data-td_block_id="td_uid_9_5eb70fa508379"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55151"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29850"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12018"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5eb70fa510d6f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5eb70fa510d6f"><script>var block_td_uid_10_5eb70fa510d6f = new tdBlock();
block_td_uid_10_5eb70fa510d6f.id = "td_uid_10_5eb70fa510d6f";
block_td_uid_10_5eb70fa510d6f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"59","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5eb70fa510d6f_rand","tdc_css_class":"td_uid_10_5eb70fa510d6f_rand","tdc_css_class_style":"td_uid_10_5eb70fa510d6f_rand_style"}';
block_td_uid_10_5eb70fa510d6f.td_column_number = "3";
block_td_uid_10_5eb70fa510d6f.block_type = "td_block_mega_menu";
block_td_uid_10_5eb70fa510d6f.post_count = "5";
block_td_uid_10_5eb70fa510d6f.found_posts = "635";
block_td_uid_10_5eb70fa510d6f.header_color = "";
block_td_uid_10_5eb70fa510d6f.ajax_pagination_infinite_stop = "";
block_td_uid_10_5eb70fa510d6f.max_num_pages = "127";
tdBlocksArray.push(block_td_uid_10_5eb70fa510d6f);
</script><div id=td_uid_10_5eb70fa510d6f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/jonathan-dos-santos-filtra-por-error-foto-intima-con-kylie-jenner/" rel="bookmark" class="td-image-wrap" title="Jonathan Dos Santos filtra por error foto íntima ¿con Kylie Jenner?"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/05/jonthan_portada-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/05/jonthan_portada-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/05/jonthan_portada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jonathan Dos Santos filtra por error foto íntima ¿con Kylie Jenner?" /></a></div> <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/jonathan-dos-santos-filtra-por-error-foto-intima-con-kylie-jenner/" rel="bookmark" title="Jonathan Dos Santos filtra por error foto íntima ¿con Kylie Jenner?">Jonathan Dos Santos filtra por error foto íntima ¿con Kylie Jenner?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/estados-unidos-corre-riesgo-de-quedarse-sin-deportes-lo-que-resta-de-2020/" rel="bookmark" class="td-image-wrap" title="Estados Unidos corre riesgo de quedarse sin deportes lo que resta de 2020"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/EU-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/EU-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/EU-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estados Unidos corre riesgo de quedarse sin deportes lo que resta de 2020" /></a></div> <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/estados-unidos-corre-riesgo-de-quedarse-sin-deportes-lo-que-resta-de-2020/" rel="bookmark" title="Estados Unidos corre riesgo de quedarse sin deportes lo que resta de 2020">Estados Unidos corre riesgo de quedarse sin deportes lo que resta&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/tarjeta-amarilla-para-aquellos-jugadores-que-escupan-en-cancha-por-covid-19-analiza-fifa/" rel="bookmark" class="td-image-wrap" title="Tarjeta amarilla para aquellos jugadores que escupan en cancha por Covid-19 analiza FIFA"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Escupir-cancha-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Escupir-cancha-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/Escupir-cancha-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tarjeta amarilla para aquellos jugadores que escupan en cancha por Covid-19 analiza FIFA" /></a></div> <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/tarjeta-amarilla-para-aquellos-jugadores-que-escupan-en-cancha-por-covid-19-analiza-fifa/" rel="bookmark" title="Tarjeta amarilla para aquellos jugadores que escupan en cancha por Covid-19 analiza FIFA">Tarjeta amarilla para aquellos jugadores que escupan en cancha por Covid-19&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/fallece-tomas-balcazar-abuelo-de-javier-chicharito-hernandez/" rel="bookmark" class="td-image-wrap" title="Fallece Tomás Balcázar abuelo de Javier Chicharito Hernández"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Tomás-Balcázar-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Tomás-Balcázar-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/Tomás-Balcázar-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fallece Tomás Balcázar abuelo de Javier Chicharito Hernández" /></a></div> <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/fallece-tomas-balcazar-abuelo-de-javier-chicharito-hernandez/" rel="bookmark" title="Fallece Tomás Balcázar abuelo de Javier Chicharito Hernández">Fallece Tomás Balcázar abuelo de Javier Chicharito Hernández</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/argentina-pide-a-fifa-intervenir-en-el-futbol-mexicano/" rel="bookmark" class="td-image-wrap" title="Argentina pide a FIFA intervenir en el futbol mexicano"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Liga-MX-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Liga-MX-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/Liga-MX-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Argentina pide a FIFA intervenir en el futbol mexicano" /></a></div> <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/argentina-pide-a-fifa-intervenir-en-el-futbol-mexicano/" rel="bookmark" title="Argentina pide a FIFA intervenir en el futbol mexicano">Argentina pide a FIFA intervenir en el futbol mexicano</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5eb70fa510d6f" data-td_block_id="td_uid_10_5eb70fa510d6f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5eb70fa510d6f" data-td_block_id="td_uid_10_5eb70fa510d6f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12019"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5eb70fa51afab_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5eb70fa51afab"><script>var block_td_uid_11_5eb70fa51afab = new tdBlock();
block_td_uid_11_5eb70fa51afab.id = "td_uid_11_5eb70fa51afab";
block_td_uid_11_5eb70fa51afab.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"60","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5eb70fa51afab_rand","tdc_css_class":"td_uid_11_5eb70fa51afab_rand","tdc_css_class_style":"td_uid_11_5eb70fa51afab_rand_style"}';
block_td_uid_11_5eb70fa51afab.td_column_number = "3";
block_td_uid_11_5eb70fa51afab.block_type = "td_block_mega_menu";
block_td_uid_11_5eb70fa51afab.post_count = "4";
block_td_uid_11_5eb70fa51afab.found_posts = "1041";
block_td_uid_11_5eb70fa51afab.header_color = "";
block_td_uid_11_5eb70fa51afab.ajax_pagination_infinite_stop = "";
block_td_uid_11_5eb70fa51afab.max_num_pages = "261";
tdBlocksArray.push(block_td_uid_11_5eb70fa51afab);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5eb70fa51afab" id="td_uid_12_5eb70fa5238e1" data-td_block_id="td_uid_11_5eb70fa51afab" data-td_filter_value="" href="https://grupomarmor.com.mx/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_5eb70fa51afab" id="td_uid_13_5eb70fa52393b" data-td_block_id="td_uid_11_5eb70fa51afab" data-td_filter_value="2404" href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></div></div><div id=td_uid_11_5eb70fa51afab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/meme-del-ataud-dice-quedate-en-casa-o-baila-con-nosotros-video/" rel="bookmark" class="td-image-wrap" title="Meme del ataúd dice; &#8220;Quédate en casa o baila con nosotros&#8221; (Video)"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/05/Meme-Ataud-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/05/Meme-Ataud-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/05/Meme-Ataud-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meme del ataúd dice; &#8220;Quédate en casa o baila con nosotros&#8221; (Video)" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/meme-del-ataud-dice-quedate-en-casa-o-baila-con-nosotros-video/" rel="bookmark" title="Meme del ataúd dice; &#8220;Quédate en casa o baila con nosotros&#8221; (Video)">Meme del ataúd dice; &#8220;Quédate en casa o baila con nosotros&#8221;&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/en-plena-cuarentena-netflix-aumentara-sus-precios/" rel="bookmark" class="td-image-wrap" title="En plena cuarentena, Netflix aumentará sus precios"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/03/netflix-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/03/netflix-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/03/netflix-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En plena cuarentena, Netflix aumentará sus precios" /></a></div> <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/en-plena-cuarentena-netflix-aumentara-sus-precios/" rel="bookmark" title="En plena cuarentena, Netflix aumentará sus precios">En plena cuarentena, Netflix aumentará sus precios</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/los-simpson-predijeron-llegada-de-avispones-asesinos-en-epoca-de-covid-19/" rel="bookmark" class="td-image-wrap" title="¿&#8217;Los Simpson&#8217; predijeron llegada de avispones asesinos en época de covid-19?"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/05/los-simpson_profecia-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/05/los-simpson_profecia-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/05/los-simpson_profecia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿&#8217;Los Simpson&#8217; predijeron llegada de avispones asesinos en época de covid-19?" /></a></div> <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/los-simpson-predijeron-llegada-de-avispones-asesinos-en-epoca-de-covid-19/" rel="bookmark" title="¿&#8217;Los Simpson&#8217; predijeron llegada de avispones asesinos en época de covid-19?">¿&#8217;Los Simpson&#8217; predijeron llegada de avispones asesinos en época de covid-19?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/marco-antonio-solis-tambien-se-suma-a-dar-concierto-online-para-el-dia-de-la-madres/" rel="bookmark" class="td-image-wrap" title="Marco Antonio Solís también se suma a dar concierto online para el Día de la Madres"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/05/Marco-Antonio-solís-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/05/Marco-Antonio-solís-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/05/Marco-Antonio-solís-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marco Antonio Solís también se suma a dar concierto online para el Día de la Madres" /></a></div> <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/marco-antonio-solis-tambien-se-suma-a-dar-concierto-online-para-el-dia-de-la-madres/" rel="bookmark" title="Marco Antonio Solís también se suma a dar concierto online para el Día de la Madres">Marco Antonio Solís también se suma a dar concierto online para&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5eb70fa51afab" data-td_block_id="td_uid_11_5eb70fa51afab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5eb70fa51afab" data-td_block_id="td_uid_11_5eb70fa51afab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13280"><a target="_blank">TARIFAS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13679"><a href="#">CONTRATOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13675"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13676"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13677"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13678"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13680"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13279"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/DOCUMENTOS-SEG.pdf">SEG</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13270"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/11/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_14_5eb70fa525ef4_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/MARMOR_tmbanner720x90px.png" /></a></div></div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://grupomarmor.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en MICHOACÁN" class="entry-crumb" href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">En una semana aumenta más del 40% contagios de Covid-19 en Lázaro...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-77449" class="post-77449 post type-post status-publish format-standard has-post-thumbnail hentry category-michoacan category-principal tag-coronavirus tag-infectados tag-lazaro-cardenas" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></li><li class="entry-category"><a href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></li><li class="entry-category"><a href="https://grupomarmor.com.mx/category/principal/">PRINCIPAL</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">En una semana aumenta más del 40% contagios de Covid-19 en Lázaro Cárdenas</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-05-09T09:52:40+00:00">mayo 9, 2020</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://grupomarmor.com.mx/en-una-semana-aumenta-mas-del-40-contagios-de-covid-19-en-lazaro-cardenas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2Fen-una-semana-aumenta-mas-del-40-contagios-de-covid-19-en-lazaro-cardenas%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=En+una+semana+aumenta+m%C3%A1s+del+40%25+contagios+de+Covid-19+en+L%C3%A1zaro+C%C3%A1rdenas&url=https%3A%2F%2Fgrupomarmor.com.mx%2Fen-una-semana-aumenta-mas-del-40-contagios-de-covid-19-en-lazaro-cardenas%2F&via=Grupo+Marmor">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/en-una-semana-aumenta-mas-del-40-contagios-de-covid-19-en-lazaro-cardenas/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2020/04/Coronavirus-México-2.png&description=En+una+semana+aumenta+m%C3%A1s+del+40%25+contagios+de+Covid-19+en+L%C3%A1zaro+C%C3%A1rdenas">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://grupomarmor.com.mx/en-una-semana-aumenta-mas-del-40-contagios-de-covid-19-en-lazaro-cardenas/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Coronavirus-México-2.png" data-caption=""><img width="696" height="432" class="entry-thumb td-modal-image" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Coronavirus-México-2-696x432.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Coronavirus-México-2-696x432.png 696w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/Coronavirus-México-2-300x186.png 300w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/Coronavirus-México-2-768x477.png 768w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/Coronavirus-México-2-356x220.png 356w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/Coronavirus-México-2-676x420.png 676w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/Coronavirus-México-2.png 794w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Coronavirus México" /></a></div>
<p><em>Paola Mendoza / Grupo Marmor</em></p>
<p><strong>Lázaro Cárdenas, Mich., 09 de mayo de 2020.- </strong> En una semana los contagios de Covid-19 en el puerto de Lázaro Cárdenas aumentaron en un 45 por ciento, de tener 140 casos el 01 de mayo, este viernes 08 de mayo se confirmaron 257 pacientes enfermos con el virus SARS-Cov-2. </p>
<p>Esta cifra contrasta a su vez con el aumento de contagios en Michoacán, que en el mismo periodo señalado, creció un 60 por ciento, pasando de tener 363 casos confirmados a 571 en una semana, cabe señalar que de este aumento de 208 de enfermos, 117 se registraron en el municipio portuario de Lázaro Cárdenas.</p>
<p>En consecuencia, el número de personas fallecidas a causa de esta enfermedad también aumentó, de 49 a 62, de nueva cuenta la gran mayoría, 25 decesos, se registraron la costa michoacana. </p>
<p>Por otro lado, durante esta misma semana, se registraron los primeros casos de contagio en 11 municipios que antes de mayo no registraban ninguna persona infectada, entre ellos Puruandiro, Tuxpan, Tuzantla, Huetamo, Múgica, Salvador Escalante y Jacona; teniendo presencia de la enfermedad en 58 localidades hasta el momento. </p>
<p>En el caso de la incidencia de contagios por sexo, el género masculino continúa predominado los contagios con 341 hombres enfermos y 230 mujeres infectadas con el virus. </p>
<p>Asimismo, la tasa de mortalidad disminuyó del 13.5 al 10.8 por ciento, durante la semana pasada, reportando 169 personas recuperadas, una cifra que casi se duplicó en comparación a las 87 del pasado viernes 01 de mayo. </p>
<p>Es de precisar que los primeros casos de contagios de coronavirus en Michoacán se dieron a conocer el sábado 21 de marzo, cuando el gobernador Silvano Aureoles Conejo detalló que cuatro personas habían sido infectadas en un viaje que realizaron a Turquía y habían traído el virus consigo.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Compartir en whatsapp:</div><div class="a2a_kit a2a_kit_size_50 addtoany_list" data-a2a-url="https://grupomarmor.com.mx/en-una-semana-aumenta-mas-del-40-contagios-de-covid-19-en-lazaro-cardenas/" data-a2a-title="En una semana aumenta más del 40% contagios de Covid-19 en Lázaro Cárdenas"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fgrupomarmor.com.mx%2Fen-una-semana-aumenta-mas-del-40-contagios-de-covid-19-en-lazaro-cardenas%2F&amp;linkname=En%20una%20semana%20aumenta%20m%C3%A1s%20del%2040%25%20contagios%20de%20Covid-19%20en%20L%C3%A1zaro%20C%C3%A1rdenas" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_15_5eb70fa526e99_rand td_block_template_1"><a href="https://bit.ly/2Td2CPJ" target=”_blank”><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/06/unnamed-1-1.png" alt="" height="100" width="100%"></a></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://grupomarmor.com.mx/tag/coronavirus/">Coronavirus</a></li><li><a href="https://grupomarmor.com.mx/tag/infectados/">Infectados</a></li><li><a href="https://grupomarmor.com.mx/tag/lazaro-cardenas/">Lázaro Cárdenas</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2Fen-una-semana-aumenta-mas-del-40-contagios-de-covid-19-en-lazaro-cardenas%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=En+una+semana+aumenta+m%C3%A1s+del+40%25+contagios+de+Covid-19+en+L%C3%A1zaro+C%C3%A1rdenas&url=https%3A%2F%2Fgrupomarmor.com.mx%2Fen-una-semana-aumenta-mas-del-40-contagios-de-covid-19-en-lazaro-cardenas%2F&via=Grupo+Marmor">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/en-una-semana-aumenta-mas-del-40-contagios-de-covid-19-en-lazaro-cardenas/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2020/04/Coronavirus-México-2.png&description=En+una+semana+aumenta+m%C3%A1s+del+40%25+contagios+de+Covid-19+en+L%C3%A1zaro+C%C3%A1rdenas">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://grupomarmor.com.mx/en-una-semana-aumenta-mas-del-40-contagios-de-covid-19-en-lazaro-cardenas/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://grupomarmor.com.mx/elektra-se-compromete-a-cerrar-mil-200-tiendas/">Elektra se compromete a cerrar mil 200 tiendas</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://grupomarmor.com.mx/detienen-a-entrenador-de-futbol-que-violo-durante-meses-a-una-de-sus-jugadoras-menor-de-edad-en-morelia/">Detienen a entrenador de fútbol que violó durante meses a una de sus jugadoras menor de edad en Morelia</a></div></div></div> <div class="author-box-wrap"><a href="https://grupomarmor.com.mx/author/marmoradmin/"><img alt='' src='https://secure.gravatar.com/avatar/92f4b9451621e0af6a27fa21ccfd4f8f?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/92f4b9451621e0af6a27fa21ccfd4f8f?s=192&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MarmorAdmin"></span><meta itemprop="datePublished" content="2020-05-09T09:52:40+00:00"><meta itemprop="dateModified" content="2020-05-09T09:52:42-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grupomarmor.com.mx/en-una-semana-aumenta-mas-del-40-contagios-de-covid-19-en-lazaro-cardenas/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png"></span><meta itemprop="name" content="Grupo Marmor"></span><meta itemprop="headline " content="En una semana aumenta más del 40% contagios de Covid-19 en Lázaro Cárdenas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Coronavirus-México-2.png"><meta itemprop="width" content="794"><meta itemprop="height" content="493"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_16_5eb70fa527c98_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_16_5eb70fa527c98"><script>var block_td_uid_16_5eb70fa527c98 = new tdBlock();
block_td_uid_16_5eb70fa527c98.id = "td_uid_16_5eb70fa527c98";
block_td_uid_16_5eb70fa527c98.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_5eb70fa527c98_rand","td_column_number":3,"live_filter_cur_post_id":77449,"live_filter_cur_post_author":"29","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5eb70fa527c98_rand","tdc_css_class_style":"td_uid_16_5eb70fa527c98_rand_style"}';
block_td_uid_16_5eb70fa527c98.td_column_number = "3";
block_td_uid_16_5eb70fa527c98.block_type = "td_block_related_posts";
block_td_uid_16_5eb70fa527c98.post_count = "3";
block_td_uid_16_5eb70fa527c98.found_posts = "10761";
block_td_uid_16_5eb70fa527c98.header_color = "";
block_td_uid_16_5eb70fa527c98.ajax_pagination_infinite_stop = "";
block_td_uid_16_5eb70fa527c98.max_num_pages = "3587";
tdBlocksArray.push(block_td_uid_16_5eb70fa527c98);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_5eb70fa53cd75" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_5eb70fa527c98" href="#">Artículo relacionados</a><a id="td_uid_18_5eb70fa53cd7c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_5eb70fa527c98" href="#">Más del autor</a></h4><div id=td_uid_16_5eb70fa527c98 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/arzobispado-de-morelia-brinda-apoyo-a-60-sexo-servidoras/" rel="bookmark" class="td-image-wrap" title="Arzobispado de Morelia brinda apoyo a 60 sexo servidoras"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/05/ACE4CB6F-5B55-4FEE-81C0-1F0F4C5378C9-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/05/ACE4CB6F-5B55-4FEE-81C0-1F0F4C5378C9-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/05/ACE4CB6F-5B55-4FEE-81C0-1F0F4C5378C9-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arzobispado de Morelia brinda apoyo a 60 sexo servidoras" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/arzobispado-de-morelia-brinda-apoyo-a-60-sexo-servidoras/" rel="bookmark" title="Arzobispado de Morelia brinda apoyo a 60 sexo servidoras">Arzobispado de Morelia brinda apoyo a 60 sexo servidoras</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/artesanos-de-capula-al-borde-de-la-quiebra-sin-turismo-no-hay-ventas/" rel="bookmark" class="td-image-wrap" title="Artesanos de Capula al borde de la quiebra, sin turismo no hay ventas"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/05/1A7774C1-2948-4855-A201-3D634CA7C674-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/05/1A7774C1-2948-4855-A201-3D634CA7C674-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/05/1A7774C1-2948-4855-A201-3D634CA7C674-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Artesanos de Capula al borde de la quiebra, sin turismo no hay ventas" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/artesanos-de-capula-al-borde-de-la-quiebra-sin-turismo-no-hay-ventas/" rel="bookmark" title="Artesanos de Capula al borde de la quiebra, sin turismo no hay ventas">Artesanos de Capula al borde de la quiebra, sin turismo no hay ventas</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/raul-moron-fortalece-estrategia-de-difusion-en-spotify-ante-covid-19/" rel="bookmark" class="td-image-wrap" title="Raúl Morón fortalece estrategia de difusión en Spotify  ante Covid-19"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-08-at-8.26.10-PM-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-08-at-8.26.10-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-08-at-8.26.10-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Raúl Morón fortalece estrategia de difusión en Spotify  ante Covid-19" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/raul-moron-fortalece-estrategia-de-difusion-en-spotify-ante-covid-19/" rel="bookmark" title="Raúl Morón fortalece estrategia de difusión en Spotify  ante Covid-19">Raúl Morón fortalece estrategia de difusión en Spotify ante Covid-19</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5eb70fa527c98" data-td_block_id="td_uid_16_5eb70fa527c98"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5eb70fa527c98" data-td_block_id="td_uid_16_5eb70fa527c98"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_19_5eb70fa53dd61_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_19_5eb70fa53dd61"><script>var block_td_uid_19_5eb70fa53dd61 = new tdBlock();
block_td_uid_19_5eb70fa53dd61.id = "td_uid_19_5eb70fa53dd61";
block_td_uid_19_5eb70fa53dd61.atts = '{"custom_title":"ECONOM\u00cdA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"62","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_5eb70fa53dd61_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_19_5eb70fa53dd61_rand","tdc_css_class_style":"td_uid_19_5eb70fa53dd61_rand_style"}';
block_td_uid_19_5eb70fa53dd61.td_column_number = "1";
block_td_uid_19_5eb70fa53dd61.block_type = "td_block_7";
block_td_uid_19_5eb70fa53dd61.post_count = "4";
block_td_uid_19_5eb70fa53dd61.found_posts = "204";
block_td_uid_19_5eb70fa53dd61.header_color = "#";
block_td_uid_19_5eb70fa53dd61.ajax_pagination_infinite_stop = "";
block_td_uid_19_5eb70fa53dd61.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_19_5eb70fa53dd61);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ECONOMÍA</span></h4></div><div id=td_uid_19_5eb70fa53dd61 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/30-mil-restaurantes-cierran-en-definitivo-por-covid-19/" rel="bookmark" class="td-image-wrap" title="30 mil restaurantes cierran en definitivo por Covid-19"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Restaurantes_Comida-100x70.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Restaurantes_Comida-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/Restaurantes_Comida-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="30 mil restaurantes cierran en definitivo por Covid-19" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/30-mil-restaurantes-cierran-en-definitivo-por-covid-19/" rel="bookmark" title="30 mil restaurantes cierran en definitivo por Covid-19">30 mil restaurantes cierran en definitivo por Covid-19</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-08T09:48:35+00:00">mayo 8, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/lanza-ip-68-propuesta-contra-la-crisis-y-hace-tercer-llamado-a-la-unidad/" rel="bookmark" class="td-image-wrap" title="Lanza IP 68 propuesta contra la crisis y hace tercer llamado a la unidad"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/México-1-100x70.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/México-1-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/México-1-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lanza IP 68 propuesta contra la crisis y hace tercer llamado a la unidad" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/lanza-ip-68-propuesta-contra-la-crisis-y-hace-tercer-llamado-a-la-unidad/" rel="bookmark" title="Lanza IP 68 propuesta contra la crisis y hace tercer llamado a la unidad">Lanza IP 68 propuesta contra la crisis y hace tercer llamado...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T17:27:47+00:00">mayo 6, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/ven-caida-del-pib-de-14-en-el-segundo-trimestre/" rel="bookmark" class="td-image-wrap" title="Ven caída del PIB de 14% en el segundo trimestre"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/05/peso-caida-del-pib-100x70.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/05/peso-caida-del-pib-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/05/peso-caida-del-pib-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ven caída del PIB de 14% en el segundo trimestre" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/ven-caida-del-pib-de-14-en-el-segundo-trimestre/" rel="bookmark" title="Ven caída del PIB de 14% en el segundo trimestre">Ven caída del PIB de 14% en el segundo trimestre</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-05T08:22:37+00:00">mayo 5, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/por-covid-19-perdidas-hasta-36-mil-millones-de-pesos-por-dia-de-la-madre-concanaco-servytur/" rel="bookmark" class="td-image-wrap" title="Por Covid-19 pérdidas hasta 36 mil millones de pesos por Día de la Madre: Concanaco Servytur"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/05/Día-de-la-madre-100x70.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/05/Día-de-la-madre-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/05/Día-de-la-madre-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Por Covid-19 pérdidas hasta 36 mil millones de pesos por Día de la Madre: Concanaco Servytur" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/por-covid-19-perdidas-hasta-36-mil-millones-de-pesos-por-dia-de-la-madre-concanaco-servytur/" rel="bookmark" title="Por Covid-19 pérdidas hasta 36 mil millones de pesos por Día de la Madre: Concanaco Servytur">Por Covid-19 pérdidas hasta 36 mil millones de pesos por Día...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-03T22:46:13+00:00">mayo 3, 2020</time></span> </div>
</div>
</div>
</div> </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_19_5eb70fa53dd61" data-td_block_id="td_uid_19_5eb70fa53dd61">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <div class="td_block_wrap td_block_15 td_block_widget td_uid_20_5eb70fa54011c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_20_5eb70fa54011c"><script>var block_td_uid_20_5eb70fa54011c = new tdBlock();
block_td_uid_20_5eb70fa54011c.id = "td_uid_20_5eb70fa54011c";
block_td_uid_20_5eb70fa54011c.atts = '{"custom_title":"NOTICIAS DE LA SEMANA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_5eb70fa54011c_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5eb70fa54011c_rand","tdc_css_class_style":"td_uid_20_5eb70fa54011c_rand_style"}';
block_td_uid_20_5eb70fa54011c.td_column_number = "1";
block_td_uid_20_5eb70fa54011c.block_type = "td_block_15";
block_td_uid_20_5eb70fa54011c.post_count = "4";
block_td_uid_20_5eb70fa54011c.found_posts = "252";
block_td_uid_20_5eb70fa54011c.header_color = "#";
block_td_uid_20_5eb70fa54011c.ajax_pagination_infinite_stop = "";
block_td_uid_20_5eb70fa54011c.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_20_5eb70fa54011c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTICIAS DE LA SEMANA</span></h4></div><div id=td_uid_20_5eb70fa54011c class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/reportan-asesinato-en-la-guadalupe-victoria-en-morelia/" rel="bookmark" class="td-image-wrap" title="Reportan asesinato en la Guadalupe Victoria, en Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/05/B78EFAD7-586E-4CA1-A5CF-D1A720F0C3E1-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/05/B78EFAD7-586E-4CA1-A5CF-D1A720F0C3E1-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/05/B78EFAD7-586E-4CA1-A5CF-D1A720F0C3E1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reportan asesinato en la Guadalupe Victoria, en Morelia" /></a></div> <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a> </div>
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/reportan-asesinato-en-la-guadalupe-victoria-en-morelia/" rel="bookmark" title="Reportan asesinato en la Guadalupe Victoria, en Morelia">Reportan asesinato en la Guadalupe Victoria, en Morelia</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/frente-nacional-anti-amlo-sera-liderado-por-dueno-de-soriana/" rel="bookmark" class="td-image-wrap" title="&#8216;Frente nacional anti-AMLO&#8217; será liderado por &#8216;dueño&#8217; de Soriana"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/05/FRENA_soriana-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/05/FRENA_soriana-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/05/FRENA_soriana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8216;Frente nacional anti-AMLO&#8217; será liderado por &#8216;dueño&#8217; de Soriana" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a> </div>
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/frente-nacional-anti-amlo-sera-liderado-por-dueno-de-soriana/" rel="bookmark" title="&#8216;Frente nacional anti-AMLO&#8217; será liderado por &#8216;dueño&#8217; de Soriana">&#8216;Frente nacional anti-AMLO&#8217; será liderado por &#8216;dueño&#8217; de Soriana</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/mas-vale-ser-drasticos-que-perder-vidas-silvano-aureoles-ante-epidemia/" rel="bookmark" class="td-image-wrap" title="Más vale ser drásticos que perder vidas: Silvano Aureoles ante epidemia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/05/Lázaro-Cárdenas_Pandemis-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/05/Lázaro-Cárdenas_Pandemis-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/05/Lázaro-Cárdenas_Pandemis-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más vale ser drásticos que perder vidas: Silvano Aureoles ante epidemia" /></a></div> <a href="https://grupomarmor.com.mx/category/michoacan-2/" class="td-post-category">MICHOACÁN</a> </div>
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/mas-vale-ser-drasticos-que-perder-vidas-silvano-aureoles-ante-epidemia/" rel="bookmark" title="Más vale ser drásticos que perder vidas: Silvano Aureoles ante epidemia">Más vale ser drásticos que perder vidas: Silvano Aureoles ante epidemia</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/fotoperiodista-michoacano-fallece-a-causa-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Fotoperiodista michoacano fallece a causa de coronavirus"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/05/Fotoperiodista-fallecido-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/05/Fotoperiodista-fallecido-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/05/Fotoperiodista-fallecido-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fotoperiodista michoacano fallece a causa de coronavirus" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a> </div>
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/fotoperiodista-michoacano-fallece-a-causa-de-coronavirus/" rel="bookmark" title="Fotoperiodista michoacano fallece a causa de coronavirus">Fotoperiodista michoacano fallece a causa de coronavirus</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5eb70fa54011c" data-td_block_id="td_uid_20_5eb70fa54011c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5eb70fa54011c" data-td_block_id="td_uid_20_5eb70fa54011c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://grupomarmor.com.mx/"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/02/logoGrupoMarmor.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
<figure class="wpb_wrapper vc_figure">
<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://dejatver.com" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="220" height="100" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/dejatelogo.png" class="vc_single_image-img attachment-full" alt=""></a></div>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
<figure class="wpb_wrapper vc_figure">
<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://915fmradio.com/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="177" height="100" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/logo-915fm3large.png" class="vc_single_image-img attachment-full" alt=""></a></div>
</figure>
</div>
</div></div></div></div><div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#197a76776d787a6d76597e6b6c697674786b74766b377a7674377461"><span class="__cf_email__" data-cfemail="bfdcd0d1cbdedccbd0ffd8cdcacfd0d2decdd2d0cd91dcd0d291d2c7">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; COPYRIGHT IMANGROUP </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript">
			function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}
			</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/arzobispado-de-morelia-brinda-apoyo-a-60-sexo-servidoras/" rel="bookmark" class="td-image-wrap" title="Arzobispado de Morelia brinda apoyo a 60 sexo servidoras"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/05/ACE4CB6F-5B55-4FEE-81C0-1F0F4C5378C9-100x70.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/05/ACE4CB6F-5B55-4FEE-81C0-1F0F4C5378C9-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/05/ACE4CB6F-5B55-4FEE-81C0-1F0F4C5378C9-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Arzobispado de Morelia brinda apoyo a 60 sexo servidoras" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/arzobispado-de-morelia-brinda-apoyo-a-60-sexo-servidoras/" rel="bookmark" title="Arzobispado de Morelia brinda apoyo a 60 sexo servidoras">Arzobispado de Morelia brinda apoyo a 60 sexo servidoras</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-09T14:55:04+00:00">mayo 9, 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/artesanos-de-capula-al-borde-de-la-quiebra-sin-turismo-no-hay-ventas/" rel="bookmark" class="td-image-wrap" title="Artesanos de Capula al borde de la quiebra, sin turismo no hay ventas"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/05/1A7774C1-2948-4855-A201-3D634CA7C674-100x70.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/05/1A7774C1-2948-4855-A201-3D634CA7C674-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/05/1A7774C1-2948-4855-A201-3D634CA7C674-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Artesanos de Capula al borde de la quiebra, sin turismo no hay ventas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/artesanos-de-capula-al-borde-de-la-quiebra-sin-turismo-no-hay-ventas/" rel="bookmark" title="Artesanos de Capula al borde de la quiebra, sin turismo no hay ventas">Artesanos de Capula al borde de la quiebra, sin turismo no...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-09T14:46:45+00:00">mayo 9, 2020</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/grupomarmor.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/radio.js?ver=1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/wp-embed.min.js?ver=5.1'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia","api_location":"Morelia","api_language":"es","api_key":"76cb6469ff4a2638a07e7d0dcfcb0ac6","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[23,73.4],"today_humidity":49,"today_wind_speed":[1,0.6],"today_min":[23,73.4],"today_max":[23,73.4],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1589058000,"day_name":"s\u00e1b","day_temp":[25,77],"owm_day_index":0},{"timestamp":1589068800,"day_name":"dom","day_temp":[31,87],"owm_day_index":1},{"timestamp":1589155200,"day_name":"lun","day_temp":[26,79],"owm_day_index":9},{"timestamp":1589241600,"day_name":"mar","day_temp":[31,87],"owm_day_index":17},{"timestamp":1589328000,"day_name":"mi\u00e9","day_temp":[29,84],"owm_day_index":25},{"timestamp":1589414400,"day_name":"jue","day_temp":[27,80],"owm_day_index":33}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://grupomarmor.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>