<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="pingback" href="https://grupomarmor.com.mx/xmlrpc.php" />
<!--Sweet Alert-->
<script src="https://grupomarmor.com.mx/wp-content/themes/Newspaper/sweetalert2.min.js"></script>
<!--jQuery-->
<script src="https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/jquery-3.3.1.min.js"></script>
<link rel="stylesheet" href='//grupomarmor.com.mx/wp-content/cache/wpfc-minified/1z53ap5/51jn.css'>
<!-- Meta Tag Manager -->
<meta property="og:title" content="Grupo Marmor" />
<meta property="og:description" content="Agencia multimedios de noticias en Morelia Michoacán México - Información de los acontecimientos más importantes de la ciudad de Morelia y del estado de Michoacán" />
<!-- / Meta Tag Manager -->
<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-6.28.39-PM.jpeg" />
<!-- This site is optimized with the Yoast SEO Premium plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Enfrentar el alto contagio y riesgo para la población vulnerable, el reto ante COVID-19 - Grupo Marmor</title>
<meta name="description" content="MICHOACÁN"/>
<link rel="canonical" href="https://grupomarmor.com.mx/enfrentar-el-alto-contagio-y-riesgo-para-la-poblacion-vulnerable-el-reto-ante-covid-19/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Enfrentar el alto contagio y riesgo para la población vulnerable, el reto ante COVID-19 - Grupo Marmor" />
<meta property="og:description" content="MICHOACÁN" />
<meta property="og:url" content="https://grupomarmor.com.mx/enfrentar-el-alto-contagio-y-riesgo-para-la-poblacion-vulnerable-el-reto-ante-covid-19/" />
<meta property="og:site_name" content="Grupo Marmor" />
<meta property="article:publisher" content="https://www.facebook.com/grupo.marmor/" />
<meta property="article:section" content="MICHOACÁN" />
<meta property="article:published_time" content="2020-06-17T23:46:27+00:00" />
<meta property="article:modified_time" content="2020-06-17T23:46:28+00:00" />
<meta property="og:updated_time" content="2020-06-17T23:46:28+00:00" />
<meta property="fb:app_id" content="357418368322684" />
<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-6.28.39-PM.jpeg" />
<meta property="og:image:secure_url" content="https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-6.28.39-PM.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="MICHOACÁN" />
<meta name="twitter:title" content="Enfrentar el alto contagio y riesgo para la población vulnerable, el reto ante COVID-19 - Grupo Marmor" />
<meta name="twitter:site" content="@Grupo_Marmor" />
<meta name="twitter:image" content="https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-6.28.39-PM.jpeg" />
<meta name="twitter:creator" content="@Grupo_Marmor" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://grupomarmor.com.mx/","sameAs":["https://www.facebook.com/grupo.marmor/","https://www.instagram.com/grupomarmor/","https://www.youtube.com/user/canalgrupomarmor","https://twitter.com/Grupo_Marmor"],"@id":"https://grupomarmor.com.mx/#organization","name":"Grupo Marmor","logo":"https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png"}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Feed" href="https://grupomarmor.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; RSS de los comentarios" href="https://grupomarmor.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Enfrentar el alto contagio y riesgo para la población vulnerable, el reto ante COVID-19 RSS de los comentarios" href="https://grupomarmor.com.mx/enfrentar-el-alto-contagio-y-riesgo-para-la-poblacion-vulnerable-el-reto-ante-covid-19/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='//grupomarmor.com.mx/wp-content/cache/wpfc-minified/226ihbbx/51jn.css' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='//grupomarmor.com.mx/wp-content/cache/wpfc-minified/9hpdzii5/51jn.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//grupomarmor.com.mx/wp-content/cache/wpfc-minified/etj05h7c/51jn.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='arm_front_css-css'  href='//grupomarmor.com.mx/wp-content/cache/wpfc-minified/kb5f2d9s/51jn.css' type='text/css' media='all' />
<link rel='stylesheet' id='arm_form_style_css-css'  href='//grupomarmor.com.mx/wp-content/cache/wpfc-minified/llfdhe0x/51jn.css' type='text/css' media='all' />
<link rel='stylesheet' id='arm_bootstrap_all_css-css'  href='//grupomarmor.com.mx/wp-content/cache/wpfc-minified/8n5iakb3/51jn.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='//grupomarmor.com.mx/wp-content/cache/wpfc-minified/2rgqfxg3/51jn.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//grupomarmor.com.mx/wp-content/cache/wpfc-minified/h4c7y1m/51jn.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='//grupomarmor.com.mx/wp-content/cache/wpfc-minified/m8y80zs0/51jn.css' type='text/css' media='all' />
<link rel='stylesheet' id='hm_custom_css-css'  href='//grupomarmor.com.mx/wp-content/cache/wpfc-minified/zznc6f9/51jn.css' type='text/css' media='all' />
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/jquery.bpopup.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/js/bootstrap.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/arm_common.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/uploads/hm_custom_css_js/custom.js?ver=1546630753'></script>
<link rel='https://api.w.org/' href='https://grupomarmor.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grupomarmor.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grupomarmor.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://grupomarmor.com.mx/?p=82385' />
<link rel="alternate" type="application/json+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2Fenfrentar-el-alto-contagio-y-riesgo-para-la-poblacion-vulnerable-el-reto-ante-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2Fenfrentar-el-alto-contagio-y-riesgo-para-la-poblacion-vulnerable-el-reto-ante-covid-19%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Compartir",
Save: "Guardar",
Subscribe: "Suscribirse",
Email: "Correo electrónico",
Bookmark: "Marcador",
ShowAll: "Mostrar todo",
ShowLess: "Mostrar menos",
FindServices: "Encontrar servicio(s)",
FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
PoweredBy: "Funciona con",
ShareViaEmail: "Compartir por correo electrónico",
SubscribeViaEmail: "Suscribirse a través de correo electrónico",
BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
AddToYourFavorites: "Añadir a tus favoritos",
SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
EmailProgram: "Programa de correo electrónico",
More: "Más&#8230;",
ThanksForSharing: "¡Gracias por compartir!",
ThanksForFollowing: "¡Gracias por seguirmos!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript" data-cfasync="false">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</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href='//grupomarmor.com.mx/wp-content/cache/wpfc-minified/8uc8ldlj/51jn.css' media="screen"><![endif]--><script data-ad-client="ca-pub-5894942640159388" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/grupomarmor.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2";
var td_get_template_directory_uri="https:\/\/grupomarmor.com.mx\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>
.block-title > span,
.block-title > span > a,
.block-title > a,
.block-title > label,
.widgettitle,
.widgettitle:after,
.td-trending-now-title,
.td-trending-now-wrapper:hover .td-trending-now-title,
.wpb_tabs li.ui-tabs-active a,
.wpb_tabs li:hover a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
.td_block_template_1 .td-related-title .td-cur-simple-item,
.woocommerce .product .products h2:not(.woocommerce-loop-product__title),
.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
.td-weather-information:before,
.td-weather-week:before,
.td_block_exchange .td-exchange-header:before,
.td-theme-wrap .td_block_template_3 .td-block-title > *,
.td-theme-wrap .td_block_template_4 .td-block-title > *,
.td-theme-wrap .td_block_template_7 .td-block-title > *,
.td-theme-wrap .td_block_template_9 .td-block-title:after,
.td-theme-wrap .td_block_template_10 .td-block-title::before,
.td-theme-wrap .td_block_template_11 .td-block-title::before,
.td-theme-wrap .td_block_template_11 .td-block-title::after,
.td-theme-wrap .td_block_template_14 .td-block-title,
.td-theme-wrap .td_block_template_15 .td-block-title:before,
.td-theme-wrap .td_block_template_17 .td-block-title:before {
background-color: #222222;
}
.woocommerce div.product .woocommerce-tabs ul.tabs li.active {
background-color: #222222 !important;
}
.block-title,
.td_block_template_1 .td-related-title,
.wpb_tabs .wpb_tabs_nav,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
.woocommerce div.product .woocommerce-tabs ul.tabs:before,
.td-theme-wrap .td_block_template_5 .td-block-title > *,
.td-theme-wrap .td_block_template_17 .td-block-title,
.td-theme-wrap .td_block_template_17 .td-block-title::before {
border-color: #222222;
}
.td-theme-wrap .td_block_template_4 .td-block-title > *:before,
.td-theme-wrap .td_block_template_17 .td-block-title::after {
border-color: #222222 transparent transparent transparent;
}
.td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
border-color: #222222 transparent transparent transparent !important;
}
.td-footer-wrapper,
.td-footer-wrapper .td_block_template_7 .td-block-title > *,
.td-footer-wrapper .td_block_template_17 .td-block-title,
.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
background-color: #111111;
}
.td-footer-wrapper::before {
background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
}
.td-footer-wrapper::before {
background-size: cover;
}
.td-footer-wrapper::before {
background-position: center center;
}
.td-footer-wrapper::before {
opacity: 0.1;
}
.td-menu-background,
.td-search-background {
background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
}
.white-popup-block:before {
background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
}
</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://grupomarmor.com.mx/",
"name": "Inicio"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://grupomarmor.com.mx/category/noticias/",
"name": "NOTICIAS"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://grupomarmor.com.mx/category/noticias/michoacan/",
"name": "MICHOACÁN"                                
}
}
,{
"@type": "ListItem",
"position": 4,
"item": {
"@type": "WebPage",
"@id": "https://grupomarmor.com.mx/enfrentar-el-alto-contagio-y-riesgo-para-la-poblacion-vulnerable-el-reto-ante-covid-19/",
"name": "Enfrentar el alto contagio y riesgo para la población vulnerable, el reto..."                                
}
}    
]
}
</script>
<link rel="icon" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-180x180.png" />
<meta name="msapplication-TileImage" content="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-270x270.png" />
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-24642940-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style type="text/css" id="wp-custom-css">
.container {
width: 100%;
height:auto;
}
td_block_single_image.td-no-img-custom-url a{
}
@media screen and (max-width: 480px) {
td_block_single_image.td-no-img-custom-url a .left, .main, .right {
width: 100%;
}
}
@media screen and (max-width: 768px) {
td_block_single_image.td-no-img-custom-url a .left, .main, .right {
width: 100%;
}
}
@media screen and (max-width: 1280px) {
td_block_single_image.td-no-img-custom-url a .left, .main, .right {
width: 100%;
}
}
@media screen and (max-width: 1680px) {
td_block_single_image.td-no-img-custom-url a .left, .main, .right {
width: 100%;
}
}
input[type=submit] {
background-color: blue;
}
.derecha {
text-align:right !important;
}
p {
text-align:justify !important;
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Script Mostrar - Ocultar Radio -->
<script>
$(document).ready(function(){
$('#mostrar').click(function(){
$('.target').show('slow');
player.play();
$('#playPause').attr('d', 'M0 0h6v24H0zM12 0h6v24h-6z')
});
$('#ocultar').click(function(){
$('.target').hide('fast');
});
});
</script>
<!-- Reproductor Radio -->
<!--
<div class="contenedor-icono-audio"><img src="https://dejatver.com/wp-content/uploads/2019/01/audio.png" alt="" class="audio-icon" id="mostrar"></div>
<div class="contenedor-radio">
<div class="audio green-audio-player target">
<img src="https://dejatver.com/wp-content/uploads/2019/01/vinil-fm915.png" alt="" class="logo">
<div class="loading">
<div class="spinner"></div>
</div>
<div class="play-pause-btn">  
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="24" viewBox="0 0 18 24">
<path fill="#a4b0be" fill-rule="evenodd" d="M18 12L0 24V0" class="play-pause-icon" id="playPause"/>
</svg>
</div>
<div class="controls">
<span class="current-time">0:00</span>
<div class="slider" data-direction="horizontal">
<div class="progress">
<div class="pin" id="progress-pin" data-method="rewind"></div>
</div>
</div>
<span class=""></span>
</div>
<div class="volume">
<div class="volume-btn">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<path fill="#a4b0be" fill-rule="evenodd" d="M14.667 0v2.747c3.853 1.146 6.666 4.72 6.666 8.946 0 4.227-2.813 7.787-6.666 8.934v2.76C20 22.173 24 17.4 24 11.693 24 5.987 20 1.213 14.667 0zM18 11.693c0-2.36-1.333-4.386-3.333-5.373v10.707c2-.947 3.333-2.987 3.333-5.334zm-18-4v8h5.333L12 22.36V1.027L5.333 7.693H0z" id="speaker"/>
</svg>
</div>
<div class="volume-controls hidden">
<div class="slider" data-direction="vertical">
<div class="progress">
<div class="pin" id="volume-pin" data-method="changeVolume"></div>
</div>
</div>
</div>
</div>
<img src="https://dejatver.com/wp-content/uploads/2019/01/cancel.png" alt="" class="btn-close" id="ocultar" style="cursor: pointer;">
<audio id="audio">            
<source src="http://audioout.gvstream.net/marmor-top915.mp3" type="audio/mpeg">               
Tu navegador no es compatible con esta característica.           
</audio>
</div>
</div>
-->
<!-- Reproductor Radio -->
</head>
<body 
class="post-template-default single single-post postid-82385 single-format-standard enfrentar-el-alto-contagio-y-riesgo-para-la-poblacion-vulnerable-el-reto-ante-covid-19 global-block-template-1 wpb-js-composer js-comp-ver-5.6 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-70450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-70450"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li id="menu-item-11937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-11937"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></li>
<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a></li>
<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></li>
</ul>
</li>
<li id="menu-item-12022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12022"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-12021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12021"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12020"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-55151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55151"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li id="menu-item-29850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29850"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li id="menu-item-12018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12018"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-12019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12019"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></li>
</ul>
</li>
<li id="menu-item-13280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13280"><a target="_blank">TARIFAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-13679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13679"><a href="#">CONTRATOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-13675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13675"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
<li id="menu-item-13676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13676"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
<li id="menu-item-13677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13677"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
<li id="menu-item-13678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13678"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
</ul>
</li>
<li id="menu-item-13680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13680"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13279"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/DOCUMENTOS-SEG.pdf">SEG</a></li>
<li id="menu-item-13270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13270"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/11/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://grupomarmor.com.mx/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 10
-->
<video width="100%" height="auto" autoplay loop id="video-background" muted playsinline>
<source src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/WEB-BANNER-GRUPO-MARMOR-15-ENERO-19.mp4" type="video/mp4">
Your browser does not support the video tag.
</video>
<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">30</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Morelia</div>
</div>
</div>
<div class="td_data_time">
<div >
miércoles, junio 17, 2020				
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-11795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11795"><a href="https://grupomarmor.com.mx/contact/">Contacto</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>    </div>    </div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://grupomarmor.com.mx/">
<img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png" alt=""/>
<span class="td-visual-hidden">Grupo Marmor</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://grupomarmor.com.mx/">
<img class="td-retina-data" data-retina="https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png" src="https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-header" href="https://grupomarmor.com.mx/">
<img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png" alt=""/>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-70450"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-11937"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5eeaac2375b74_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5eeaac2375b74" ><script>var block_td_uid_1_5eeaac2375b74 = new tdBlock();
block_td_uid_1_5eeaac2375b74.id = "td_uid_1_5eeaac2375b74";
block_td_uid_1_5eeaac2375b74.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"64","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5eeaac2375b74_rand","tdc_css_class":"td_uid_1_5eeaac2375b74_rand","tdc_css_class_style":"td_uid_1_5eeaac2375b74_rand_style"}';
block_td_uid_1_5eeaac2375b74.td_column_number = "3";
block_td_uid_1_5eeaac2375b74.block_type = "td_block_mega_menu";
block_td_uid_1_5eeaac2375b74.post_count = "4";
block_td_uid_1_5eeaac2375b74.found_posts = "10520";
block_td_uid_1_5eeaac2375b74.header_color = "";
block_td_uid_1_5eeaac2375b74.ajax_pagination_infinite_stop = "";
block_td_uid_1_5eeaac2375b74.max_num_pages = "2630";
tdBlocksArray.push(block_td_uid_1_5eeaac2375b74);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5eeaac2375b74" id="td_uid_2_5eeaac23d5546" data-td_block_id="td_uid_1_5eeaac2375b74" data-td_filter_value="" href="https://grupomarmor.com.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5eeaac2375b74"  id="td_uid_3_5eeaac23d557d" data-td_block_id="td_uid_1_5eeaac2375b74" data-td_filter_value="58" href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_1_5eeaac2375b74"  id="td_uid_4_5eeaac23d55a3" data-td_block_id="td_uid_1_5eeaac2375b74" data-td_filter_value="55" href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a><a class="mega-menu-sub-cat-td_uid_1_5eeaac2375b74"  id="td_uid_5_5eeaac23d55c4" data-td_block_id="td_uid_1_5eeaac2375b74" data-td_filter_value="57" href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a><a class="mega-menu-sub-cat-td_uid_1_5eeaac2375b74"  id="td_uid_6_5eeaac23d55e1" data-td_block_id="td_uid_1_5eeaac2375b74" data-td_filter_value="56" href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></div></div><div id=td_uid_1_5eeaac2375b74 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/enfrentar-el-alto-contagio-y-riesgo-para-la-poblacion-vulnerable-el-reto-ante-covid-19/" rel="bookmark" class="td-image-wrap" title="Enfrentar el alto contagio y riesgo para la población vulnerable, el reto ante COVID-19"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-6.28.39-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-6.28.39-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-6.28.39-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Enfrentar el alto contagio y riesgo para la población vulnerable, el reto ante COVID-19" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/enfrentar-el-alto-contagio-y-riesgo-para-la-poblacion-vulnerable-el-reto-ante-covid-19/" rel="bookmark" title="Enfrentar el alto contagio y riesgo para la población vulnerable, el reto ante COVID-19">Enfrentar el alto contagio y riesgo para la población vulnerable, el&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/por-rebrote-de-covid-19-pekin-cancela-mas-de-mil-vuelos/" rel="bookmark" class="td-image-wrap" title="Por rebrote de Covid-19, Pekín cancela más de mil vuelos"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/covid-1-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/covid-1-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/covid-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por rebrote de Covid-19, Pekín cancela más de mil vuelos" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/internacional/" class="td-post-category">INTERNACIONAL</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/por-rebrote-de-covid-19-pekin-cancela-mas-de-mil-vuelos/" rel="bookmark" title="Por rebrote de Covid-19, Pekín cancela más de mil vuelos">Por rebrote de Covid-19, Pekín cancela más de mil vuelos</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/auditoria-superior-de-michoacan-notificara-a-alfonso-martinez-por-irregularidades-en-obras-y-gasto-publico/" rel="bookmark" class="td-image-wrap" title="Auditoría Superior de Michoacán notificará a Alfonso Martínez por irregularidades en obras y gasto público"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-5.26.54-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-5.26.54-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-5.26.54-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Auditoría Superior de Michoacán notificará a Alfonso Martínez por irregularidades en obras y gasto público" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/auditoria-superior-de-michoacan-notificara-a-alfonso-martinez-por-irregularidades-en-obras-y-gasto-publico/" rel="bookmark" title="Auditoría Superior de Michoacán notificará a Alfonso Martínez por irregularidades en obras y gasto público">Auditoría Superior de Michoacán notificará a Alfonso Martínez por irregularidades en&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/encuentran-cuerpo-de-fatima-fue-reportada-como-desaparecida-desde-marzo/" rel="bookmark" class="td-image-wrap" title="Encuentran cuerpo de Fátima; fue reportada como desaparecida desde marzo"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Escena-del-crimen-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Escena-del-crimen-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/Escena-del-crimen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encuentran cuerpo de Fátima; fue reportada como desaparecida desde marzo" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/encuentran-cuerpo-de-fatima-fue-reportada-como-desaparecida-desde-marzo/" rel="bookmark" title="Encuentran cuerpo de Fátima; fue reportada como desaparecida desde marzo">Encuentran cuerpo de Fátima; fue reportada como desaparecida desde marzo</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5eeaac2375b74" data-td_block_id="td_uid_1_5eeaac2375b74"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5eeaac2375b74" data-td_block_id="td_uid_1_5eeaac2375b74"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12022"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5eeaac23d6c5c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5eeaac23d6c5c" ><script>var block_td_uid_7_5eeaac23d6c5c = new tdBlock();
block_td_uid_7_5eeaac23d6c5c.id = "td_uid_7_5eeaac23d6c5c";
block_td_uid_7_5eeaac23d6c5c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"63","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5eeaac23d6c5c_rand","tdc_css_class":"td_uid_7_5eeaac23d6c5c_rand","tdc_css_class_style":"td_uid_7_5eeaac23d6c5c_rand_style"}';
block_td_uid_7_5eeaac23d6c5c.td_column_number = "3";
block_td_uid_7_5eeaac23d6c5c.block_type = "td_block_mega_menu";
block_td_uid_7_5eeaac23d6c5c.post_count = "5";
block_td_uid_7_5eeaac23d6c5c.found_posts = "1001";
block_td_uid_7_5eeaac23d6c5c.header_color = "";
block_td_uid_7_5eeaac23d6c5c.ajax_pagination_infinite_stop = "";
block_td_uid_7_5eeaac23d6c5c.max_num_pages = "201";
tdBlocksArray.push(block_td_uid_7_5eeaac23d6c5c);
</script><div id=td_uid_7_5eeaac23d6c5c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/con-narco-mantas-en-zamora-ofrecen-50-mil-pesos-a-quien-abandone-al-cjng/" rel="bookmark" class="td-image-wrap" title="Con narco mantas en Zamora, ofrecen 50 mil pesos a quien abandone al CJNG"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Narcomantas-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Narcomantas-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/Narcomantas-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con narco mantas en Zamora, ofrecen 50 mil pesos a quien abandone al CJNG" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/con-narco-mantas-en-zamora-ofrecen-50-mil-pesos-a-quien-abandone-al-cjng/" rel="bookmark" title="Con narco mantas en Zamora, ofrecen 50 mil pesos a quien abandone al CJNG">Con narco mantas en Zamora, ofrecen 50 mil pesos a quien&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/zamora-envuelto-en-violencia-y-autoridades-municipales-no-dan-respuesta/" rel="bookmark" class="td-image-wrap" title="Zamora envuelto en violencia y autoridades municipales no dan respuesta"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/Bala-Asesinato-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/Bala-Asesinato-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/Bala-Asesinato-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zamora envuelto en violencia y autoridades municipales no dan respuesta" /></a></div>                <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/zamora-envuelto-en-violencia-y-autoridades-municipales-no-dan-respuesta/" rel="bookmark" title="Zamora envuelto en violencia y autoridades municipales no dan respuesta">Zamora envuelto en violencia y autoridades municipales no dan respuesta</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/arrollan-a-abuelito-en-el-libramiento-norte-de-morelia/" rel="bookmark" class="td-image-wrap" title="Arrollan a abuelito en el Libramiento Norte de Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Abuelito-arrollado-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Abuelito-arrollado-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/Abuelito-arrollado-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arrollan a abuelito en el Libramiento Norte de Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/arrollan-a-abuelito-en-el-libramiento-norte-de-morelia/" rel="bookmark" title="Arrollan a abuelito en el Libramiento Norte de Morelia">Arrollan a abuelito en el Libramiento Norte de Morelia</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/balean-a-joven-en-la-colonia-obrera-en-morelia/" rel="bookmark" class="td-image-wrap" title="Balean a joven en la colonia Obrera, en Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-14-at-11.57.57-AM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-14-at-11.57.57-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-14-at-11.57.57-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Balean a joven en la colonia Obrera, en Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/balean-a-joven-en-la-colonia-obrera-en-morelia/" rel="bookmark" title="Balean a joven en la colonia Obrera, en Morelia">Balean a joven en la colonia Obrera, en Morelia</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/vinculan-a-proceso-a-pareja-por-presunto-robo-con-violencia-a-empresa-refresquera/" rel="bookmark" class="td-image-wrap" title="Vinculan a proceso a pareja por presunto robo con violencia, a empresa refresquera"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/Fiscalía-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/Fiscalía-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/Fiscalía-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vinculan a proceso a pareja por presunto robo con violencia, a empresa refresquera" /></a></div>                <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/vinculan-a-proceso-a-pareja-por-presunto-robo-con-violencia-a-empresa-refresquera/" rel="bookmark" title="Vinculan a proceso a pareja por presunto robo con violencia, a empresa refresquera">Vinculan a proceso a pareja por presunto robo con violencia, a&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5eeaac23d6c5c" data-td_block_id="td_uid_7_5eeaac23d6c5c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5eeaac23d6c5c" data-td_block_id="td_uid_7_5eeaac23d6c5c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12021"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5eeaac23e1c9d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5eeaac23e1c9d" ><script>var block_td_uid_8_5eeaac23e1c9d = new tdBlock();
block_td_uid_8_5eeaac23e1c9d.id = "td_uid_8_5eeaac23e1c9d";
block_td_uid_8_5eeaac23e1c9d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"62","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5eeaac23e1c9d_rand","tdc_css_class":"td_uid_8_5eeaac23e1c9d_rand","tdc_css_class_style":"td_uid_8_5eeaac23e1c9d_rand_style"}';
block_td_uid_8_5eeaac23e1c9d.td_column_number = "3";
block_td_uid_8_5eeaac23e1c9d.block_type = "td_block_mega_menu";
block_td_uid_8_5eeaac23e1c9d.post_count = "5";
block_td_uid_8_5eeaac23e1c9d.found_posts = "219";
block_td_uid_8_5eeaac23e1c9d.header_color = "";
block_td_uid_8_5eeaac23e1c9d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5eeaac23e1c9d.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_8_5eeaac23e1c9d);
</script><div id=td_uid_8_5eeaac23e1c9d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/por-desempleo-3-de-cada-10-mexicanos-dejo-de-pagar-al-banco-colegiaturas-y-otros-servicios/" rel="bookmark" class="td-image-wrap" title="Por desempleo, 3 de cada 10 mexicanos dejó de pagar al banco, colegiaturas y otros servicios"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Pago_Dinero-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Pago_Dinero-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/Pago_Dinero-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por desempleo, 3 de cada 10 mexicanos dejó de pagar al banco, colegiaturas y otros servicios" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/por-desempleo-3-de-cada-10-mexicanos-dejo-de-pagar-al-banco-colegiaturas-y-otros-servicios/" rel="bookmark" title="Por desempleo, 3 de cada 10 mexicanos dejó de pagar al banco, colegiaturas y otros servicios">Por desempleo, 3 de cada 10 mexicanos dejó de pagar al&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/publica-salinas-pliego-4-mensajes-contra-el-maldito-virus/" rel="bookmark" class="td-image-wrap" title="Publica Salinas Pliego 4 mensajes contra el &#8220;maldito virus&#8221;"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Ricarso-Salinas-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Ricarso-Salinas-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/Ricarso-Salinas-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Publica Salinas Pliego 4 mensajes contra el &#8220;maldito virus&#8221;" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/publica-salinas-pliego-4-mensajes-contra-el-maldito-virus/" rel="bookmark" title="Publica Salinas Pliego 4 mensajes contra el &#8220;maldito virus&#8221;">Publica Salinas Pliego 4 mensajes contra el &#8220;maldito virus&#8221;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/por-covid-19-un-millon-de-mexicanos-se-queda-sin-trabajo-imss/" rel="bookmark" class="td-image-wrap" title="Por Covid-19 un millón de mexicanos se queda sin trabajo: IMSS"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Desempleo_Covid_19-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Desempleo_Covid_19-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/Desempleo_Covid_19-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por Covid-19 un millón de mexicanos se queda sin trabajo: IMSS" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/por-covid-19-un-millon-de-mexicanos-se-queda-sin-trabajo-imss/" rel="bookmark" title="Por Covid-19 un millón de mexicanos se queda sin trabajo: IMSS">Por Covid-19 un millón de mexicanos se queda sin trabajo: IMSS</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/sat-recuerda-que-el-30-de-junio-es-el-plazo-limite-para-presentar-declaracion-de-personas-fisicas/" rel="bookmark" class="td-image-wrap" title="SAT recuerda que el 30 de junio es el plazo límite para presentar declaración de personas físicas"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/sat-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/sat-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/sat-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SAT recuerda que el 30 de junio es el plazo límite para presentar declaración de personas físicas" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/sat-recuerda-que-el-30-de-junio-es-el-plazo-limite-para-presentar-declaracion-de-personas-fisicas/" rel="bookmark" title="SAT recuerda que el 30 de junio es el plazo límite para presentar declaración de personas físicas">SAT recuerda que el 30 de junio es el plazo límite&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/bancos-piden-cambiar-fechas-de-pago-de-quincena-ante-covid-19/" rel="bookmark" class="td-image-wrap" title="Bancos piden cambiar fechas de pago de quincena ante Covid-19"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Bancos_fila_Marmor-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Bancos_fila_Marmor-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/Bancos_fila_Marmor-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bancos piden cambiar fechas de pago de quincena ante Covid-19" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/bancos-piden-cambiar-fechas-de-pago-de-quincena-ante-covid-19/" rel="bookmark" title="Bancos piden cambiar fechas de pago de quincena ante Covid-19">Bancos piden cambiar fechas de pago de quincena ante Covid-19</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5eeaac23e1c9d" data-td_block_id="td_uid_8_5eeaac23e1c9d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5eeaac23e1c9d" data-td_block_id="td_uid_8_5eeaac23e1c9d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12020"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5eeaac23e832c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5eeaac23e832c" ><script>var block_td_uid_9_5eeaac23e832c = new tdBlock();
block_td_uid_9_5eeaac23e832c.id = "td_uid_9_5eeaac23e832c";
block_td_uid_9_5eeaac23e832c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"61","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5eeaac23e832c_rand","tdc_css_class":"td_uid_9_5eeaac23e832c_rand","tdc_css_class_style":"td_uid_9_5eeaac23e832c_rand_style"}';
block_td_uid_9_5eeaac23e832c.td_column_number = "3";
block_td_uid_9_5eeaac23e832c.block_type = "td_block_mega_menu";
block_td_uid_9_5eeaac23e832c.post_count = "5";
block_td_uid_9_5eeaac23e832c.found_posts = "677";
block_td_uid_9_5eeaac23e832c.header_color = "";
block_td_uid_9_5eeaac23e832c.ajax_pagination_infinite_stop = "";
block_td_uid_9_5eeaac23e832c.max_num_pages = "136";
tdBlocksArray.push(block_td_uid_9_5eeaac23e832c);
</script><div id=td_uid_9_5eeaac23e832c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/suman-ya-26-pacientes-recuperados-de-covid-19-en-el-hospital-general-de-lc/" rel="bookmark" class="td-image-wrap" title="Suman ya 26 pacientes recuperados de COVID-19 en el Hospital General de LC"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-12-at-8.19.55-AM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-12-at-8.19.55-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-12-at-8.19.55-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suman ya 26 pacientes recuperados de COVID-19 en el Hospital General de LC" /></a></div>                <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/suman-ya-26-pacientes-recuperados-de-covid-19-en-el-hospital-general-de-lc/" rel="bookmark" title="Suman ya 26 pacientes recuperados de COVID-19 en el Hospital General de LC">Suman ya 26 pacientes recuperados de COVID-19 en el Hospital General&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/exhorta-ssm-a-alimentar-a-ninas-y-ninos-sanamente-durante-la-contingencia/" rel="bookmark" class="td-image-wrap" title="Exhorta SSM a alimentar a niñas y niños sanamente durante la contingencia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/salud-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/salud-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/salud-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exhorta SSM a alimentar a niñas y niños sanamente durante la contingencia" /></a></div>                <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/exhorta-ssm-a-alimentar-a-ninas-y-ninos-sanamente-durante-la-contingencia/" rel="bookmark" title="Exhorta SSM a alimentar a niñas y niños sanamente durante la contingencia">Exhorta SSM a alimentar a niñas y niños sanamente durante la&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/tras-emergencia-sanitaria-imss-reanudara-programa-de-trasplantes/" rel="bookmark" class="td-image-wrap" title="Tras emergencia sanitaria, IMSS reanudará programa de trasplantes"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/6c5014d6-89a9-42b6-9702-110c067e5278-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/6c5014d6-89a9-42b6-9702-110c067e5278-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/6c5014d6-89a9-42b6-9702-110c067e5278-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tras emergencia sanitaria, IMSS reanudará programa de trasplantes" /></a></div>                <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/tras-emergencia-sanitaria-imss-reanudara-programa-de-trasplantes/" rel="bookmark" title="Tras emergencia sanitaria, IMSS reanudará programa de trasplantes">Tras emergencia sanitaria, IMSS reanudará programa de trasplantes</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/ninas-y-ninos-con-cancer-necesitan-de-tu-sangre-y-plaquetas-dona/" rel="bookmark" class="td-image-wrap" title="Niñas y niños con cáncer, necesitan de tu sangre y plaquetas, dona"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-02-at-11.44.36-AM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-02-at-11.44.36-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-02-at-11.44.36-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Niñas y niños con cáncer, necesitan de tu sangre y plaquetas, dona" /></a></div>                <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/ninas-y-ninos-con-cancer-necesitan-de-tu-sangre-y-plaquetas-dona/" rel="bookmark" title="Niñas y niños con cáncer, necesitan de tu sangre y plaquetas, dona">Niñas y niños con cáncer, necesitan de tu sangre y plaquetas,&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/recibe-ssm-donacion-de-30-ventiladores/" rel="bookmark" class="td-image-wrap" title="Recibe SSM donación de 30 ventiladores"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-01-at-7.17.44-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-01-at-7.17.44-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-01-at-7.17.44-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recibe SSM donación de 30 ventiladores" /></a></div>                <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/recibe-ssm-donacion-de-30-ventiladores/" rel="bookmark" title="Recibe SSM donación de 30 ventiladores">Recibe SSM donación de 30 ventiladores</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5eeaac23e832c" data-td_block_id="td_uid_9_5eeaac23e832c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5eeaac23e832c" data-td_block_id="td_uid_9_5eeaac23e832c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55151"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29850"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12018"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5eeaac23f0d62_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5eeaac23f0d62" ><script>var block_td_uid_10_5eeaac23f0d62 = new tdBlock();
block_td_uid_10_5eeaac23f0d62.id = "td_uid_10_5eeaac23f0d62";
block_td_uid_10_5eeaac23f0d62.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"59","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5eeaac23f0d62_rand","tdc_css_class":"td_uid_10_5eeaac23f0d62_rand","tdc_css_class_style":"td_uid_10_5eeaac23f0d62_rand_style"}';
block_td_uid_10_5eeaac23f0d62.td_column_number = "3";
block_td_uid_10_5eeaac23f0d62.block_type = "td_block_mega_menu";
block_td_uid_10_5eeaac23f0d62.post_count = "5";
block_td_uid_10_5eeaac23f0d62.found_posts = "661";
block_td_uid_10_5eeaac23f0d62.header_color = "";
block_td_uid_10_5eeaac23f0d62.ajax_pagination_infinite_stop = "";
block_td_uid_10_5eeaac23f0d62.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_10_5eeaac23f0d62);
</script><div id=td_uid_10_5eeaac23f0d62 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/canelo-alvarez-es-clasificado-el-mejor-boxeador-del-mundo/" rel="bookmark" class="td-image-wrap" title="&#8220;Canelo&#8221; Álvarez es clasificado el mejor boxeador del mundo"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Canelo-Álvarez-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Canelo-Álvarez-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/Canelo-Álvarez-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Canelo&#8221; Álvarez es clasificado el mejor boxeador del mundo" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/canelo-alvarez-es-clasificado-el-mejor-boxeador-del-mundo/" rel="bookmark" title="&#8220;Canelo&#8221; Álvarez es clasificado el mejor boxeador del mundo">&#8220;Canelo&#8221; Álvarez es clasificado el mejor boxeador del mundo</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/al-borde-del-llanto-memo-ochoa-se-realiza-prueba-de-covid-19-video/" rel="bookmark" class="td-image-wrap" title="Al borde del llanto, Memo Ochoa se realiza prueba de Covid-19 (+video)"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/memo-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/memo-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/memo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Al borde del llanto, Memo Ochoa se realiza prueba de Covid-19 (+video)" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/al-borde-del-llanto-memo-ochoa-se-realiza-prueba-de-covid-19-video/" rel="bookmark" title="Al borde del llanto, Memo Ochoa se realiza prueba de Covid-19 (+video)">Al borde del llanto, Memo Ochoa se realiza prueba de Covid-19&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/leon-se-corona-campeon-de-la-eliga-mx-frente-al-america/" rel="bookmark" class="td-image-wrap" title="León se corona campeón de la eLiga MX frente al América"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-14-at-2.33.10-PM-2-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-14-at-2.33.10-PM-2-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-14-at-2.33.10-PM-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="León se corona campeón de la eLiga MX frente al América" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/leon-se-corona-campeon-de-la-eliga-mx-frente-al-america/" rel="bookmark" title="León se corona campeón de la eLiga MX frente al América">León se corona campeón de la eLiga MX frente al América</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/fallece-el-exfutbolista-aaron-padilla/" rel="bookmark" class="td-image-wrap" title="Fallece el exfutbolista Aarón Padilla"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Aaron-Padilla-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Aaron-Padilla-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/Aaron-Padilla-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fallece el exfutbolista Aarón Padilla" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/fallece-el-exfutbolista-aaron-padilla/" rel="bookmark" title="Fallece el exfutbolista Aarón Padilla">Fallece el exfutbolista Aarón Padilla</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/el-24-de-julio-regresa-la-liga-mx-hay-novedades-en-esta-nueva-etapa/" rel="bookmark" class="td-image-wrap" title="El 24 de julio regresa la Liga MX, hay novedades en esta nueva etapa"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/LigaMX-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/LigaMX-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/LigaMX-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El 24 de julio regresa la Liga MX, hay novedades en esta nueva etapa" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/el-24-de-julio-regresa-la-liga-mx-hay-novedades-en-esta-nueva-etapa/" rel="bookmark" title="El 24 de julio regresa la Liga MX, hay novedades en esta nueva etapa">El 24 de julio regresa la Liga MX, hay novedades en&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5eeaac23f0d62" data-td_block_id="td_uid_10_5eeaac23f0d62"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5eeaac23f0d62" data-td_block_id="td_uid_10_5eeaac23f0d62"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12019"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5eeaac24042cb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5eeaac24042cb" ><script>var block_td_uid_11_5eeaac24042cb = new tdBlock();
block_td_uid_11_5eeaac24042cb.id = "td_uid_11_5eeaac24042cb";
block_td_uid_11_5eeaac24042cb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"60","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5eeaac24042cb_rand","tdc_css_class":"td_uid_11_5eeaac24042cb_rand","tdc_css_class_style":"td_uid_11_5eeaac24042cb_rand_style"}';
block_td_uid_11_5eeaac24042cb.td_column_number = "3";
block_td_uid_11_5eeaac24042cb.block_type = "td_block_mega_menu";
block_td_uid_11_5eeaac24042cb.post_count = "4";
block_td_uid_11_5eeaac24042cb.found_posts = "1071";
block_td_uid_11_5eeaac24042cb.header_color = "";
block_td_uid_11_5eeaac24042cb.ajax_pagination_infinite_stop = "";
block_td_uid_11_5eeaac24042cb.max_num_pages = "268";
tdBlocksArray.push(block_td_uid_11_5eeaac24042cb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5eeaac24042cb" id="td_uid_12_5eeaac240ab4e" data-td_block_id="td_uid_11_5eeaac24042cb" data-td_filter_value="" href="https://grupomarmor.com.mx/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_5eeaac24042cb"  id="td_uid_13_5eeaac240ab78" data-td_block_id="td_uid_11_5eeaac24042cb" data-td_filter_value="2404" href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></div></div><div id=td_uid_11_5eeaac24042cb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/ante-crisis-por-covid-19-violeta-isfel-ahora-se-dedica-a-vender-hamburguesas/" rel="bookmark" class="td-image-wrap" title="Ante crisis por Covid-19, Violeta Isfel ahora se dedica a vender hamburguesas"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Violeta-Isfel-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Violeta-Isfel-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/Violeta-Isfel-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ante crisis por Covid-19, Violeta Isfel ahora se dedica a vender hamburguesas" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/ante-crisis-por-covid-19-violeta-isfel-ahora-se-dedica-a-vender-hamburguesas/" rel="bookmark" title="Ante crisis por Covid-19, Violeta Isfel ahora se dedica a vender hamburguesas">Ante crisis por Covid-19, Violeta Isfel ahora se dedica a vender&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/lanzan-el-primer-trailer-oficial-de-la-ultima-temporada-de-dark-video/" rel="bookmark" class="td-image-wrap" title="Lanzan el primer tráiler oficial de la última temporada de Dark (+video)"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/donde-se-rodo-dark-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/donde-se-rodo-dark-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/donde-se-rodo-dark-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lanzan el primer tráiler oficial de la última temporada de Dark (+video)" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/lanzan-el-primer-trailer-oficial-de-la-ultima-temporada-de-dark-video/" rel="bookmark" title="Lanzan el primer tráiler oficial de la última temporada de Dark (+video)">Lanzan el primer tráiler oficial de la última temporada de Dark&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/la-reaccion-de-un-gatito-al-comer-por-primera-vez-helado-se-vuelve-viral-video/" rel="bookmark" class="td-image-wrap" title="La reacción de un gatito al comer por primera vez helado se vuelve viral (+video)"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Gato-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Gato-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/Gato-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La reacción de un gatito al comer por primera vez helado se vuelve viral (+video)" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/la-reaccion-de-un-gatito-al-comer-por-primera-vez-helado-se-vuelve-viral-video/" rel="bookmark" title="La reacción de un gatito al comer por primera vez helado se vuelve viral (+video)">La reacción de un gatito al comer por primera vez helado&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/muere-pau-dones-vocalista-de-jarabe-de-palo/" rel="bookmark" class="td-image-wrap" title="Muere Pau Dónes, vocalista de Jarabe de Palo"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Pau-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Pau-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/Pau-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muere Pau Dónes, vocalista de Jarabe de Palo" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/muere-pau-dones-vocalista-de-jarabe-de-palo/" rel="bookmark" title="Muere Pau Dónes, vocalista de Jarabe de Palo">Muere Pau Dónes, vocalista de Jarabe de Palo</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5eeaac24042cb" data-td_block_id="td_uid_11_5eeaac24042cb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5eeaac24042cb" data-td_block_id="td_uid_11_5eeaac24042cb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13280"><a target="_blank">TARIFAS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13679"><a href="#">CONTRATOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13675"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13676"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13677"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13678"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13680"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13279"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/DOCUMENTOS-SEG.pdf">SEG</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13270"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/11/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_14_5eeaac240cbad_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/MARMOR_tmbanner720x90px.png"/></a></div></div>
</div>                </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://grupomarmor.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en MICHOACÁN" class="entry-crumb" href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Enfrentar el alto contagio y riesgo para la población vulnerable, el reto...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-82385" class="post-82385 post type-post status-publish format-standard has-post-thumbnail hentry category-michoacan" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></li><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Enfrentar el alto contagio y riesgo para la población vulnerable, el reto ante COVID-19</h1>
<p class="td-post-sub-title">La epidemia se controla con corresponsabilidad social, rompiendo la cadena de contagio mediante el aislamiento social.</p>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-06-17T18:46:27+00:00" >junio 17, 2020</time></span>                                                        </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://grupomarmor.com.mx/enfrentar-el-alto-contagio-y-riesgo-para-la-poblacion-vulnerable-el-reto-ante-covid-19/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2Fenfrentar-el-alto-contagio-y-riesgo-para-la-poblacion-vulnerable-el-reto-ante-covid-19%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Enfrentar+el+alto+contagio+y+riesgo+para+la+poblaci%C3%B3n+vulnerable%2C+el+reto+ante+COVID-19&url=https%3A%2F%2Fgrupomarmor.com.mx%2Fenfrentar-el-alto-contagio-y-riesgo-para-la-poblacion-vulnerable-el-reto-ante-covid-19%2F&via=Grupo+Marmor">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/enfrentar-el-alto-contagio-y-riesgo-para-la-poblacion-vulnerable-el-reto-ante-covid-19/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-6.28.39-PM.jpeg&description=Enfrentar+el+alto+contagio+y+riesgo+para+la+poblaci%C3%B3n+vulnerable%2C+el+reto+ante+COVID-19">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://grupomarmor.com.mx/enfrentar-el-alto-contagio-y-riesgo-para-la-poblacion-vulnerable-el-reto-ante-covid-19/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-6.28.39-PM.jpeg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-6.28.39-PM-696x464.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-6.28.39-PM-696x464.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-6.28.39-PM-300x200.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-6.28.39-PM-768x512.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-6.28.39-PM-1024x682.jpeg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-6.28.39-PM-1068x712.jpeg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-6.28.39-PM-630x420.jpeg 630w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-6.28.39-PM.jpeg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="WhatsApp Image 2020-06-17 at 6.28.39 PM"/></a></div>
<p><strong>Huetamo, Mich. a 17 de junio de 2020.-</strong> El Comité Estatal de Seguridad en Salud (CESS), reitera que<strong> el COVID-19 es una enfermedad nueva para la que no existe cura o vacuna,</strong> misma que se autolimita de acuerdo al sistema inmunológico de cada paciente, siendo los obesos, hipertensos y diabéticos quienes corren riesgos letales.</p>
<p><strong>La epidemia se controla con corresponsabilidad social,</strong> rompiendo la cadena de contagio mediante el aislamiento social, sana distancia, uso de cubrebocas, lavado o desinfección constante de manos, no saludar de beso, mano o abrazo y evitando tocarse la cara ya que el virus entra por las mucosas de ojos nariz y boca.</p>
<p>En Huetamo, <strong>el Centro de Salud con Servicios Ampliados es una unidad de atención primaria</strong> cuya estructura no permite la atención de pacientes graves, pero que está cumpliendo su función de diagnóstico oportuno fortalecida hoy por una Unidad Móvil de Toma de Muestra. </p>
<p><strong>Los cuidados hospitalarios para pacientes con complicaciones</strong> son paliativos para aminorar los síntomas que presenten, para que los enfermos sobrelleven el periodo de enfermedad con las menos molestias posibles, o quienes fallezcan lo hagan sin sufrimiento.</p>
<p>En Huetamo, la unidad hospitalaria pertenece al IMSS-Bienestar, misma que, por su condición de rural, <strong>solo tiene capacidad para un reducido número de pacientes no graves.</strong></p>
<p>Lo anterior, derivado de una serie de notas periodísticas que señalan la presunta muerte de un paciente por no haber recibido la atención médica requerida; reiterando que <strong>el Gobierno del Estado es garante de brindar la atención a las y los michoacanos</strong> que así lo requieran con la capacidad instalada, insumos, equipo y personal con el que se cuenta.    </p>
<p><strong>Con 107 casos confirmados, de los cuales 78 se mantienen</strong> activos y el fallecimiento de 4 personas, el CESS hace un llamado a las y los huetamenses a aplicar las medidas sanitarias que eviten el contagio, ya que esta es la única manera de evitar que sigan ocurriendo más muertes.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Compartir en whatsapp:</div><div class="a2a_kit a2a_kit_size_50 addtoany_list" data-a2a-url="https://grupomarmor.com.mx/enfrentar-el-alto-contagio-y-riesgo-para-la-poblacion-vulnerable-el-reto-ante-covid-19/" data-a2a-title="Enfrentar el alto contagio y riesgo para la población vulnerable, el reto ante COVID-19"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fgrupomarmor.com.mx%2Fenfrentar-el-alto-contagio-y-riesgo-para-la-poblacion-vulnerable-el-reto-ante-covid-19%2F&amp;linkname=Enfrentar%20el%20alto%20contagio%20y%20riesgo%20para%20la%20poblaci%C3%B3n%20vulnerable%2C%20el%20reto%20ante%20COVID-19" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_15_5eeaac240daca_rand td_block_template_1"><a href="https://bit.ly/2Td2CPJ" target=”_blank”><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/06/unnamed-1-1.png" alt="" height="100" width="100%"></a></div>        </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2Fenfrentar-el-alto-contagio-y-riesgo-para-la-poblacion-vulnerable-el-reto-ante-covid-19%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Enfrentar+el+alto+contagio+y+riesgo+para+la+poblaci%C3%B3n+vulnerable%2C+el+reto+ante+COVID-19&url=https%3A%2F%2Fgrupomarmor.com.mx%2Fenfrentar-el-alto-contagio-y-riesgo-para-la-poblacion-vulnerable-el-reto-ante-covid-19%2F&via=Grupo+Marmor">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/enfrentar-el-alto-contagio-y-riesgo-para-la-poblacion-vulnerable-el-reto-ante-covid-19/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-6.28.39-PM.jpeg&description=Enfrentar+el+alto+contagio+y+riesgo+para+la+poblaci%C3%B3n+vulnerable%2C+el+reto+ante+COVID-19">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://grupomarmor.com.mx/enfrentar-el-alto-contagio-y-riesgo-para-la-poblacion-vulnerable-el-reto-ante-covid-19/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://grupomarmor.com.mx/despierta-el-tigre-dormido-choca-clase-media-contra-el-mentiroso-de-palacio-nacional/">Despierta el tigre dormido: Choca clase media contra el mentiroso de Palacio Nacional</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://grupomarmor.com.mx/author/marmoradmin/"><img alt='' src='https://secure.gravatar.com/avatar/92f4b9451621e0af6a27fa21ccfd4f8f?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/92f4b9451621e0af6a27fa21ccfd4f8f?s=192&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MarmorAdmin"></span><meta itemprop="datePublished" content="2020-06-17T18:46:27+00:00"><meta itemprop="dateModified" content="2020-06-17T18:46:28-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grupomarmor.com.mx/enfrentar-el-alto-contagio-y-riesgo-para-la-poblacion-vulnerable-el-reto-ante-covid-19/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png"></span><meta itemprop="name" content="Grupo Marmor"></span><meta itemprop="headline " content="Enfrentar el alto contagio y riesgo para la población vulnerable, el reto ante COVID-19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-6.28.39-PM.jpeg"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_16_5eeaac240e82f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5eeaac240e82f" ><script>var block_td_uid_16_5eeaac240e82f = new tdBlock();
block_td_uid_16_5eeaac240e82f.id = "td_uid_16_5eeaac240e82f";
block_td_uid_16_5eeaac240e82f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_5eeaac240e82f_rand","td_column_number":3,"live_filter_cur_post_id":82385,"live_filter_cur_post_author":"29","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5eeaac240e82f_rand","tdc_css_class_style":"td_uid_16_5eeaac240e82f_rand_style"}';
block_td_uid_16_5eeaac240e82f.td_column_number = "3";
block_td_uid_16_5eeaac240e82f.block_type = "td_block_related_posts";
block_td_uid_16_5eeaac240e82f.post_count = "3";
block_td_uid_16_5eeaac240e82f.found_posts = "2246";
block_td_uid_16_5eeaac240e82f.header_color = "";
block_td_uid_16_5eeaac240e82f.ajax_pagination_infinite_stop = "";
block_td_uid_16_5eeaac240e82f.max_num_pages = "749";
tdBlocksArray.push(block_td_uid_16_5eeaac240e82f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_5eeaac2414879" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_5eeaac240e82f" href="#">Artículo relacionados</a><a id="td_uid_18_5eeaac241487e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_5eeaac240e82f" href="#">Más del autor</a></h4><div id=td_uid_16_5eeaac240e82f class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/refuerza-michoacan-seguridad-entrega-gobernador-140-patrullas/" rel="bookmark" class="td-image-wrap" title="Refuerza Michoacán seguridad; entrega Gobernador 140 patrullas"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-11.01.12-AM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-11.01.12-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-11.01.12-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Refuerza Michoacán seguridad; entrega Gobernador 140 patrullas" /></a></div>                <a href="https://grupomarmor.com.mx/category/michoacan-2/" class="td-post-category">MICHOACÁN</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/refuerza-michoacan-seguridad-entrega-gobernador-140-patrullas/" rel="bookmark" title="Refuerza Michoacán seguridad; entrega Gobernador 140 patrullas">Refuerza Michoacán seguridad; entrega Gobernador 140 patrullas</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/en-michoacan-el-16-5-de-los-ninos-menores-de-9-anos-aseguraron-haber-sido-tocados-por-familiares/" rel="bookmark" class="td-image-wrap" title="En Michoacán el 16.5% de los niños menores de 9 años aseguraron haber sido tocados por familiares"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-12.08.51-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-12.08.51-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-12.08.51-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Michoacán el 16.5% de los niños menores de 9 años aseguraron haber sido tocados por familiares" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/en-michoacan-el-16-5-de-los-ninos-menores-de-9-anos-aseguraron-haber-sido-tocados-por-familiares/" rel="bookmark" title="En Michoacán el 16.5% de los niños menores de 9 años aseguraron haber sido tocados por familiares">En Michoacán el 16.5% de los niños menores de 9 años aseguraron haber sido tocados por familiares</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/padrastro-viola-a-menor-de-12-anos-en-morelia-instituciones-le-niegan-su-derecho-a-abortar/" rel="bookmark" class="td-image-wrap" title="Padrastro viola a menor de 12 años en Morelia; instituciones le niegan su derecho a abortar"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Violación-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Violación-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/Violación-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Padrastro viola a menor de 12 años en Morelia; instituciones le niegan su derecho a abortar" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/padrastro-viola-a-menor-de-12-anos-en-morelia-instituciones-le-niegan-su-derecho-a-abortar/" rel="bookmark" title="Padrastro viola a menor de 12 años en Morelia; instituciones le niegan su derecho a abortar">Padrastro viola a menor de 12 años en Morelia; instituciones le niegan su derecho a abortar</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5eeaac240e82f" data-td_block_id="td_uid_16_5eeaac240e82f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5eeaac240e82f" data-td_block_id="td_uid_16_5eeaac240e82f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_19_5eeaac2415e8f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5eeaac2415e8f" ><script>var block_td_uid_19_5eeaac2415e8f = new tdBlock();
block_td_uid_19_5eeaac2415e8f.id = "td_uid_19_5eeaac2415e8f";
block_td_uid_19_5eeaac2415e8f.atts = '{"custom_title":"ECONOM\u00cdA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"62","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_5eeaac2415e8f_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_19_5eeaac2415e8f_rand","tdc_css_class_style":"td_uid_19_5eeaac2415e8f_rand_style"}';
block_td_uid_19_5eeaac2415e8f.td_column_number = "1";
block_td_uid_19_5eeaac2415e8f.block_type = "td_block_7";
block_td_uid_19_5eeaac2415e8f.post_count = "4";
block_td_uid_19_5eeaac2415e8f.found_posts = "219";
block_td_uid_19_5eeaac2415e8f.header_color = "#";
block_td_uid_19_5eeaac2415e8f.ajax_pagination_infinite_stop = "";
block_td_uid_19_5eeaac2415e8f.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_19_5eeaac2415e8f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ECONOMÍA</span></h4></div><div id=td_uid_19_5eeaac2415e8f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/por-desempleo-3-de-cada-10-mexicanos-dejo-de-pagar-al-banco-colegiaturas-y-otros-servicios/" rel="bookmark" class="td-image-wrap" title="Por desempleo, 3 de cada 10 mexicanos dejó de pagar al banco, colegiaturas y otros servicios"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Pago_Dinero-100x70.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Pago_Dinero-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/Pago_Dinero-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Por desempleo, 3 de cada 10 mexicanos dejó de pagar al banco, colegiaturas y otros servicios" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/por-desempleo-3-de-cada-10-mexicanos-dejo-de-pagar-al-banco-colegiaturas-y-otros-servicios/" rel="bookmark" title="Por desempleo, 3 de cada 10 mexicanos dejó de pagar al banco, colegiaturas y otros servicios">Por desempleo, 3 de cada 10 mexicanos dejó de pagar al...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T08:49:57+00:00" >junio 17, 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/publica-salinas-pliego-4-mensajes-contra-el-maldito-virus/" rel="bookmark" class="td-image-wrap" title="Publica Salinas Pliego 4 mensajes contra el &#8220;maldito virus&#8221;"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Ricarso-Salinas-100x70.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Ricarso-Salinas-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/Ricarso-Salinas-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Publica Salinas Pliego 4 mensajes contra el &#8220;maldito virus&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/publica-salinas-pliego-4-mensajes-contra-el-maldito-virus/" rel="bookmark" title="Publica Salinas Pliego 4 mensajes contra el &#8220;maldito virus&#8221;">Publica Salinas Pliego 4 mensajes contra el &#8220;maldito virus&#8221;</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-15T12:37:19+00:00" >junio 15, 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/por-covid-19-un-millon-de-mexicanos-se-queda-sin-trabajo-imss/" rel="bookmark" class="td-image-wrap" title="Por Covid-19 un millón de mexicanos se queda sin trabajo: IMSS"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Desempleo_Covid_19-100x70.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Desempleo_Covid_19-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/Desempleo_Covid_19-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Por Covid-19 un millón de mexicanos se queda sin trabajo: IMSS" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/por-covid-19-un-millon-de-mexicanos-se-queda-sin-trabajo-imss/" rel="bookmark" title="Por Covid-19 un millón de mexicanos se queda sin trabajo: IMSS">Por Covid-19 un millón de mexicanos se queda sin trabajo: IMSS</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-13T10:47:17+00:00" >junio 13, 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/sat-recuerda-que-el-30-de-junio-es-el-plazo-limite-para-presentar-declaracion-de-personas-fisicas/" rel="bookmark" class="td-image-wrap" title="SAT recuerda que el 30 de junio es el plazo límite para presentar declaración de personas físicas"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/sat-100x70.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/sat-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/sat-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SAT recuerda que el 30 de junio es el plazo límite para presentar declaración de personas físicas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/sat-recuerda-que-el-30-de-junio-es-el-plazo-limite-para-presentar-declaracion-de-personas-fisicas/" rel="bookmark" title="SAT recuerda que el 30 de junio es el plazo límite para presentar declaración de personas físicas">SAT recuerda que el 30 de junio es el plazo límite...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T15:50:29+00:00" >junio 9, 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_19_5eeaac2415e8f" data-td_block_id="td_uid_19_5eeaac2415e8f">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_20_5eeaac2417b4e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5eeaac2417b4e" ><script>var block_td_uid_20_5eeaac2417b4e = new tdBlock();
block_td_uid_20_5eeaac2417b4e.id = "td_uid_20_5eeaac2417b4e";
block_td_uid_20_5eeaac2417b4e.atts = '{"custom_title":"NOTICIAS DE LA SEMANA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_5eeaac2417b4e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5eeaac2417b4e_rand","tdc_css_class_style":"td_uid_20_5eeaac2417b4e_rand_style"}';
block_td_uid_20_5eeaac2417b4e.td_column_number = "1";
block_td_uid_20_5eeaac2417b4e.block_type = "td_block_15";
block_td_uid_20_5eeaac2417b4e.post_count = "4";
block_td_uid_20_5eeaac2417b4e.found_posts = "225";
block_td_uid_20_5eeaac2417b4e.header_color = "#";
block_td_uid_20_5eeaac2417b4e.ajax_pagination_infinite_stop = "";
block_td_uid_20_5eeaac2417b4e.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_20_5eeaac2417b4e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTICIAS DE LA SEMANA</span></h4></div><div id=td_uid_20_5eeaac2417b4e class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/345-mil-empleos-se-perdieron-en-mayo-por-covid-19-amlo/" rel="bookmark" class="td-image-wrap" title="345 mil empleos se perdieron en mayo por Covid-19: AMLO"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-16-at-9.49.52-AM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-16-at-9.49.52-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-16-at-9.49.52-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="345 mil empleos se perdieron en mayo por Covid-19: AMLO" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/345-mil-empleos-se-perdieron-en-mayo-por-covid-19-amlo/" rel="bookmark" title="345 mil empleos se perdieron en mayo por Covid-19: AMLO">345 mil empleos se perdieron en mayo por Covid-19: AMLO</a></h3>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/tras-perder-su-empleo-hombre-de-la-tercera-edad-se-hace-youtuber-de-recetas/" rel="bookmark" class="td-image-wrap" title="Tras perder su empleo hombre de la tercera edad se hace youtuber de recetas"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Youtuber-hombre-de-la-tercera-edad-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Youtuber-hombre-de-la-tercera-edad-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/Youtuber-hombre-de-la-tercera-edad-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tras perder su empleo hombre de la tercera edad se hace youtuber de recetas" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/tras-perder-su-empleo-hombre-de-la-tercera-edad-se-hace-youtuber-de-recetas/" rel="bookmark" title="Tras perder su empleo hombre de la tercera edad se hace youtuber de recetas">Tras perder su empleo hombre de la tercera edad se hace...</a></h3>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/tras-fallecimiento-por-covid-19-en-clinica-de-chiapas-cientos-se-unen-para-incendiarla/" rel="bookmark" class="td-image-wrap" title="Tras fallecimiento por Covid-19 en clínica de Chiapas, cientos se unen para incendiarla"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/1-1-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/1-1-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tras fallecimiento por Covid-19 en clínica de Chiapas, cientos se unen para incendiarla" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/tras-fallecimiento-por-covid-19-en-clinica-de-chiapas-cientos-se-unen-para-incendiarla/" rel="bookmark" title="Tras fallecimiento por Covid-19 en clínica de Chiapas, cientos se unen para incendiarla">Tras fallecimiento por Covid-19 en clínica de Chiapas, cientos se unen...</a></h3>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/un-fallecido-y-un-lesionado-fue-el-saldo-que-dejo-un-accidente-de-trabajo-en-un-hotel-de-morelia/" rel="bookmark" class="td-image-wrap" title="Un fallecido y un lesionado fue el saldo que dejó un accidente de trabajo en un Hotel de Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Hotel-Morelia-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Hotel-Morelia-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/Hotel-Morelia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un fallecido y un lesionado fue el saldo que dejó un accidente de trabajo en un Hotel de Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a>            </div>
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/un-fallecido-y-un-lesionado-fue-el-saldo-que-dejo-un-accidente-de-trabajo-en-un-hotel-de-morelia/" rel="bookmark" title="Un fallecido y un lesionado fue el saldo que dejó un accidente de trabajo en un Hotel de Morelia">Un fallecido y un lesionado fue el saldo que dejó un...</a></h3>
</div>
</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5eeaac2417b4e" data-td_block_id="td_uid_20_5eeaac2417b4e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5eeaac2417b4e" data-td_block_id="td_uid_20_5eeaac2417b4e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://grupomarmor.com.mx/"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/02/logoGrupoMarmor.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_single_image wpb_content_element vc_align_left" style="
text-align: center;
">
<figure class="wpb_wrapper vc_figure">
<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://dejatver.com" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="220" height="100" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/dejatelogo.png" class="vc_single_image-img attachment-full" alt=""></a></div>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_single_image wpb_content_element vc_align_left" style="
text-align: center;
">
<figure class="wpb_wrapper vc_figure">
<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://915fmradio.com/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="177" height="100" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/logo-915fm3large.png" class="vc_single_image-img attachment-full" alt=""></a></div>
</figure>
</div>
</div></div></div></div><div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#73101c1d071210071c33140106031c1e12011e1c015d101c1e5d1e0b"><span class="__cf_email__" data-cfemail="a2c1cdccd6c3c1d6cde2c5d0d7d2cdcfc3d0cfcdd08cc1cdcf8ccfda">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div>        </div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; COPYRIGHT IMANGROUP                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript">
function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
return false;
}
</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/despierta-el-tigre-dormido-choca-clase-media-contra-el-mentiroso-de-palacio-nacional/" rel="bookmark" class="td-image-wrap" title="Despierta el tigre dormido: Choca clase media contra el mentiroso de Palacio Nacional"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/amlo-100x70.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/amlo-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/amlo-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Despierta el tigre dormido: Choca clase media contra el mentiroso de Palacio Nacional" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/despierta-el-tigre-dormido-choca-clase-media-contra-el-mentiroso-de-palacio-nacional/" rel="bookmark" title="Despierta el tigre dormido: Choca clase media contra el mentiroso de Palacio Nacional">Despierta el tigre dormido: Choca clase media contra el mentiroso de...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T18:31:03+00:00" >junio 17, 2020</time></span>                            </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/por-rebrote-de-covid-19-pekin-cancela-mas-de-mil-vuelos/" rel="bookmark" class="td-image-wrap" title="Por rebrote de Covid-19, Pekín cancela más de mil vuelos"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/covid-1-100x70.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/covid-1-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/covid-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Por rebrote de Covid-19, Pekín cancela más de mil vuelos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/por-rebrote-de-covid-19-pekin-cancela-mas-de-mil-vuelos/" rel="bookmark" title="Por rebrote de Covid-19, Pekín cancela más de mil vuelos">Por rebrote de Covid-19, Pekín cancela más de mil vuelos</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T18:12:38+00:00" >junio 17, 2020</time></span>                            </div>
</div>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 9.2 (rara)
Deploy mode: deploy
uid: 5eeaac244283f
-->
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/grupomarmor.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/radio.js?ver=1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function () {
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia","api_location":"Morelia","api_language":"es","api_key":"76cb6469ff4a2638a07e7d0dcfcb0ac6","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[30,86],"today_humidity":25,"today_wind_speed":[4.6,2.9],"today_min":[30,86],"today_max":[30,86],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1592438400,"day_name":"jue","day_temp":[30,87],"owm_day_index":0},{"timestamp":1592524800,"day_name":"vie","day_temp":[31,87],"owm_day_index":8},{"timestamp":1592611200,"day_name":"s\u00e1b","day_temp":[30,86],"owm_day_index":16},{"timestamp":1592697600,"day_name":"dom","day_temp":[28,83],"owm_day_index":24},{"timestamp":1592784000,"day_name":"lun","day_temp":[24,75],"owm_day_index":32}]});
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://grupomarmor.com.mx/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.1858770847321 seconds, on 17-06-20 18:49:56 -->