<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <link rel="pingback" href="https://grupomarmor.com.mx/xmlrpc.php" />
	<!--Sweet Alert-->
	<script src="https://grupomarmor.com.mx/wp-content/themes/Newspaper/sweetalert2.min.js"></script>
	<!--jQuery-->
	<script src="https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/jquery-3.3.1.min.js"></script>
    <link rel="stylesheet" href="https://grupomarmor.com.mx/wp-content/themes/Newspaper/sweetalert2.min.css">
    
	<!-- Meta Tag Manager -->
	<meta property="og:title" content="Grupo Marmor" />
	<meta property="og:description" content="Agencia multimedios de noticias en Morelia Michoacán México - Información de los acontecimientos más importantes de la ciudad de Morelia y del estado de Michoacán" />
	<!-- / Meta Tag Manager -->
<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2019/06/ooapas-1-800x600.jpg" />
<!-- This site is optimized with the Yoast SEO Premium plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Estos son los horarios de atención en época navideña en el OOAPAS - Grupo Marmor</title>
<meta name="description" content="MORELIA El jueves 24 de diciembre los morelianos podrán pagar su recibo del agua y aprovechar la promoción de Pago Anticipado en cuatro (04) módulos de pago del Organismo Operador de Agua Potable Alcantarillado"/>
<link rel="canonical" href="https://grupomarmor.com.mx/estos-son-los-horarios-de-atencion-en-epoca-navidena-en-el-ooapas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Estos son los horarios de atención en época navideña en el OOAPAS - Grupo Marmor" />
<meta property="og:description" content="MORELIA El jueves 24 de diciembre los morelianos podrán pagar su recibo del agua y aprovechar la promoción de Pago Anticipado en cuatro (04) módulos de pago del Organismo Operador de Agua Potable Alcantarillado" />
<meta property="og:url" content="https://grupomarmor.com.mx/estos-son-los-horarios-de-atencion-en-epoca-navidena-en-el-ooapas/" />
<meta property="og:site_name" content="Grupo Marmor" />
<meta property="article:publisher" content="https://www.facebook.com/grupo.marmor/" />
<meta property="article:tag" content="época navideña" />
<meta property="article:section" content="MORELIA" />
<meta property="article:published_time" content="2020-12-23T18:42:50+00:00" />
<meta property="article:modified_time" content="2020-12-23T18:42:52+00:00" />
<meta property="og:updated_time" content="2020-12-23T18:42:52+00:00" />
<meta property="fb:app_id" content="357418368322684" />
<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2019/06/ooapas-1-800x600.jpg" />
<meta property="og:image:secure_url" content="https://grupomarmor.com.mx/wp-content/uploads/2019/06/ooapas-1-800x600.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="MORELIA El jueves 24 de diciembre los morelianos podrán pagar su recibo del agua y aprovechar la promoción de Pago Anticipado en cuatro (04) módulos de pago del Organismo Operador de Agua Potable Alcantarillado" />
<meta name="twitter:title" content="Estos son los horarios de atención en época navideña en el OOAPAS - Grupo Marmor" />
<meta name="twitter:site" content="@Grupo_Marmor" />
<meta name="twitter:image" content="https://grupomarmor.com.mx/wp-content/uploads/2019/06/ooapas-1-800x600.jpg" />
<meta name="twitter:creator" content="@Grupo_Marmor" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://grupomarmor.com.mx/","sameAs":["https://www.facebook.com/grupo.marmor/","https://www.instagram.com/grupomarmor/","https://www.youtube.com/user/canalgrupomarmor","https://twitter.com/Grupo_Marmor"],"@id":"https://grupomarmor.com.mx/#organization","name":"Grupo Marmor","logo":"https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Feed" href="https://grupomarmor.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; RSS de los comentarios" href="https://grupomarmor.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Estos son los horarios de atención en época navideña en el OOAPAS RSS de los comentarios" href="https://grupomarmor.com.mx/estos-son-los-horarios-de-atencion-en-epoca-navidena-en-el-ooapas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grupomarmor.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- grupomarmor.com.mx is managing ads with Advanced Ads 1.22.1 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://grupomarmor.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='arm_front_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_front.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_form_style_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_form_style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_bootstrap_all_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/css/bootstrap_all.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://grupomarmor.com.mx/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://grupomarmor.com.mx/wp-content/uploads/master-slider/custom.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://grupomarmor.com.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='hm_custom_css-css'  href='https://grupomarmor.com.mx/wp-content/uploads/hm_custom_css_js/custom.css?ver=1585080981' type='text/css' media='all' />
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/jquery.bpopup.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/js/bootstrap.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/arm_common.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/uploads/hm_custom_css_js/custom.js?ver=1546630753'></script>
<link rel='https://api.w.org/' href='https://grupomarmor.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grupomarmor.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grupomarmor.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://grupomarmor.com.mx/?p=99273' />
<link rel="alternate" type="application/json+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2Festos-son-los-horarios-de-atencion-en-epoca-navidena-en-el-ooapas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2Festos-son-los-horarios-de-atencion-en-epoca-navidena-en-el-ooapas%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript" data-cfasync="false">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</script><script>var ms_grabbing_curosr = 'https://grupomarmor.com.mx/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://grupomarmor.com.mx/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.6.0 - Responsive Touch Image Slider | avt.li/msf" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script data-ad-client="ca-pub-5894942640159388" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }
</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://grupomarmor.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/noticias/",
                    "name": "NOTICIAS"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/noticias/morelia/",
                    "name": "MORELIA"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/estos-son-los-horarios-de-atencion-en-epoca-navidena-en-el-ooapas/",
                    "name": "Estos son los horarios de atención en época navideña en el OOAPAS"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-180x180.png" />
<meta name="msapplication-TileImage" content="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-24642940-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.container {
width: 100%;
	height:auto;
}


td_block_single_image.td-no-img-custom-url a{
	
}
	@media screen and (max-width: 480px) {
  td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
  }
}
@media screen and (max-width: 768px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}
@media screen and (max-width: 1280px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}
@media screen and (max-width: 1680px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}

input[type=submit] {
	background-color: blue;
}

.derecha {
	text-align:right !important;
}

p {
	text-align:justify !important;
}

		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Script Mostrar - Ocultar Radio -->
	<script>
		$(document).ready(function(){
		$('#mostrar').click(function(){
			$('.target').show('slow');
      player.play();
      $('#playPause').attr('d', 'M0 0h6v24H0zM12 0h6v24h-6z')
		 });
		$('#ocultar').click(function(){
			$('.target').hide('fast');
		 });
	});
	</script>
	
	
	<!-- Reproductor Radio -->
<!--
<div class="contenedor-icono-audio"><img src="https://dejatver.com/wp-content/uploads/2019/01/audio.png" alt="" class="audio-icon" id="mostrar"></div>
  <div class="contenedor-radio">
  <div class="audio green-audio-player target">
  <img src="https://dejatver.com/wp-content/uploads/2019/01/vinil-fm915.png" alt="" class="logo">
  <div class="loading">
   <div class="spinner"></div>
  </div>
  <div class="play-pause-btn">  
    <svg xmlns="http://www.w3.org/2000/svg" width="18" height="24" viewBox="0 0 18 24">
      <path fill="#a4b0be" fill-rule="evenodd" d="M18 12L0 24V0" class="play-pause-icon" id="playPause"/>
    </svg>
  </div>
  
  <div class="controls">
    <span class="current-time">0:00</span>
    <div class="slider" data-direction="horizontal">
      <div class="progress">
        <div class="pin" id="progress-pin" data-method="rewind"></div>
      </div>
    </div>
    <span class=""></span>
  </div>
  
  <div class="volume">
    <div class="volume-btn">
      <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
        <path fill="#a4b0be" fill-rule="evenodd" d="M14.667 0v2.747c3.853 1.146 6.666 4.72 6.666 8.946 0 4.227-2.813 7.787-6.666 8.934v2.76C20 22.173 24 17.4 24 11.693 24 5.987 20 1.213 14.667 0zM18 11.693c0-2.36-1.333-4.386-3.333-5.373v10.707c2-.947 3.333-2.987 3.333-5.334zm-18-4v8h5.333L12 22.36V1.027L5.333 7.693H0z" id="speaker"/>
      </svg>
    </div>
    <div class="volume-controls hidden">
      <div class="slider" data-direction="vertical">
        <div class="progress">
          <div class="pin" id="volume-pin" data-method="changeVolume"></div>
        </div>
      </div>
    </div>
  </div>
  <img src="https://dejatver.com/wp-content/uploads/2019/01/cancel.png" alt="" class="btn-close" id="ocultar" style="cursor: pointer;">
  <audio id="audio">            
     <source src="http://audioout.gvstream.net/marmor-top915.mp3" type="audio/mpeg">               
     Tu navegador no es compatible con esta característica.           
 </audio>
</div>
</div>
-->
<!-- Reproductor Radio -->
</head>

<body 
	class="post-template-default single single-post postid-99273 single-format-standard _masterslider _ms_version_3.6.0 estos-son-los-horarios-de-atencion-en-epoca-navidena-en-el-ooapas global-block-template-1 wpb-js-composer js-comp-ver-5.6 vc_responsive aa-prefix-grupo- td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-70450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-70450"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li id="menu-item-11937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-11937"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/politica/">POLÍTICA</a></li>
</ul>
</li>
<li id="menu-item-12022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12022"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-12021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12021"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12020"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-55151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55151"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li id="menu-item-29850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29850"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li id="menu-item-12018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12018"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-12019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12019"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></li>
</ul>
</li>
<li id="menu-item-13280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13280"><a target="_blank">TARIFAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13679"><a href="#">CONTRATOS<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13675"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
		<li id="menu-item-13676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13676"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
		<li id="menu-item-13677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13677"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
		<li id="menu-item-13678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13678"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
	</ul>
</li>
	<li id="menu-item-13680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13680"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
	<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13279"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/DOCUMENTOS-SEG.pdf">SEG</a></li>
	<li id="menu-item-13270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13270"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/11/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://grupomarmor.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<video width="100%" height="auto" autoplay loop id="video-background" muted playsinline>
  <source src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/WEB-BANNER-GRUPO-MARMOR-15-ENERO-19.mp4" type="video/mp4">
  
Your browser does not support the video tag.
</video>
<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">24</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Morelia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles, diciembre 23, 2020				

            </div>
			
			  
			
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-11795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11795"><a href="https://grupomarmor.com.mx/contact/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://grupomarmor.com.mx/">
				<img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png" alt=""/>
				<span class="td-visual-hidden">Grupo Marmor</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://grupomarmor.com.mx/">
			<img class="td-retina-data" data-retina="https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png" src="https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://grupomarmor.com.mx/">
			<img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-70450"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-11937"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5fe3c65c1836b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5fe3c65c1836b" ><script>var block_td_uid_1_5fe3c65c1836b = new tdBlock();
block_td_uid_1_5fe3c65c1836b.id = "td_uid_1_5fe3c65c1836b";
block_td_uid_1_5fe3c65c1836b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"64","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5fe3c65c1836b_rand","tdc_css_class":"td_uid_1_5fe3c65c1836b_rand","tdc_css_class_style":"td_uid_1_5fe3c65c1836b_rand_style"}';
block_td_uid_1_5fe3c65c1836b.td_column_number = "3";
block_td_uid_1_5fe3c65c1836b.block_type = "td_block_mega_menu";
block_td_uid_1_5fe3c65c1836b.post_count = "4";
block_td_uid_1_5fe3c65c1836b.found_posts = "14335";
block_td_uid_1_5fe3c65c1836b.header_color = "";
block_td_uid_1_5fe3c65c1836b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5fe3c65c1836b.max_num_pages = "3584";
tdBlocksArray.push(block_td_uid_1_5fe3c65c1836b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5fe3c65c1836b" id="td_uid_2_5fe3c65c6ba9f" data-td_block_id="td_uid_1_5fe3c65c1836b" data-td_filter_value="" href="https://grupomarmor.com.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5fe3c65c1836b"  id="td_uid_3_5fe3c65c6babf" data-td_block_id="td_uid_1_5fe3c65c1836b" data-td_filter_value="58" href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_1_5fe3c65c1836b"  id="td_uid_4_5fe3c65c6badb" data-td_block_id="td_uid_1_5fe3c65c1836b" data-td_filter_value="55" href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a><a class="mega-menu-sub-cat-td_uid_1_5fe3c65c1836b"  id="td_uid_5_5fe3c65c6bafe" data-td_block_id="td_uid_1_5fe3c65c1836b" data-td_filter_value="57" href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a><a class="mega-menu-sub-cat-td_uid_1_5fe3c65c1836b"  id="td_uid_6_5fe3c65c6bb15" data-td_block_id="td_uid_1_5fe3c65c1836b" data-td_filter_value="56" href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a><a class="mega-menu-sub-cat-td_uid_1_5fe3c65c1836b"  id="td_uid_7_5fe3c65c6bb2a" data-td_block_id="td_uid_1_5fe3c65c1836b" data-td_filter_value="97586" href="https://grupomarmor.com.mx/category/noticias/politica/">POLÍTICA</a></div></div><div id=td_uid_1_5fe3c65c1836b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/mexico-pide-a-sus-vecinos-que-dejen-a-su-hija-dormir-en-su-casa-y-abusa-de-ella/" rel="bookmark" class="td-image-wrap" title="México: Pide a sus vecinos que dejen a su hija dormir en su casa y abusa de ella"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/12/mujer-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/12/mujer-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/mujer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="México: Pide a sus vecinos que dejen a su hija dormir en su casa y abusa de ella" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/mexico-pide-a-sus-vecinos-que-dejen-a-su-hija-dormir-en-su-casa-y-abusa-de-ella/" rel="bookmark" title="México: Pide a sus vecinos que dejen a su hija dormir en su casa y abusa de ella">México: Pide a sus vecinos que dejen a su hija dormir&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/morelia-nina-de-12-anos-atropella-a-seis-menores-uno-fallecio/" rel="bookmark" class="td-image-wrap" title="#Morelia: Niña de 12 años atropella a seis menores; uno falleció"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/12/Sin-título-2-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/12/Sin-título-2-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/Sin-título-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#Morelia: Niña de 12 años atropella a seis menores; uno falleció" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/morelia-nina-de-12-anos-atropella-a-seis-menores-uno-fallecio/" rel="bookmark" title="#Morelia: Niña de 12 años atropella a seis menores; uno falleció">#Morelia: Niña de 12 años atropella a seis menores; uno falleció</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/aliados-de-cristobal-arias-acusan-a-los-cardenas-de-influir-en-resultados-de-encuesta-a-la-gubernatura/" rel="bookmark" class="td-image-wrap" title="Aliados de Cristóbal Arias acusan a los Cárdenas de influir en resultados de encuesta a la gubernatura"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-3.08.10-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-3.08.10-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-3.08.10-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aliados de Cristóbal Arias acusan a los Cárdenas de influir en resultados de encuesta a la gubernatura" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/politica/" class="td-post-category">POLÍTICA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/aliados-de-cristobal-arias-acusan-a-los-cardenas-de-influir-en-resultados-de-encuesta-a-la-gubernatura/" rel="bookmark" title="Aliados de Cristóbal Arias acusan a los Cárdenas de influir en resultados de encuesta a la gubernatura">Aliados de Cristóbal Arias acusan a los Cárdenas de influir en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/estos-son-los-candidatos-a-gobernador-de-morena-en-11-de-15-estados/" rel="bookmark" class="td-image-wrap" title="Estos son los candidatos a Gobernador de Morena en 11 de 15 estados"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/12/4427b266-fa5c-444e-be39-906df449d568-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/12/4427b266-fa5c-444e-be39-906df449d568-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/4427b266-fa5c-444e-be39-906df449d568-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estos son los candidatos a Gobernador de Morena en 11 de 15 estados" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/politica/" class="td-post-category">POLÍTICA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/estos-son-los-candidatos-a-gobernador-de-morena-en-11-de-15-estados/" rel="bookmark" title="Estos son los candidatos a Gobernador de Morena en 11 de 15 estados">Estos son los candidatos a Gobernador de Morena en 11 de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5fe3c65c1836b" data-td_block_id="td_uid_1_5fe3c65c1836b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5fe3c65c1836b" data-td_block_id="td_uid_1_5fe3c65c1836b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12022"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5fe3c65c6c740_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5fe3c65c6c740" ><script>var block_td_uid_8_5fe3c65c6c740 = new tdBlock();
block_td_uid_8_5fe3c65c6c740.id = "td_uid_8_5fe3c65c6c740";
block_td_uid_8_5fe3c65c6c740.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"63","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5fe3c65c6c740_rand","tdc_css_class":"td_uid_8_5fe3c65c6c740_rand","tdc_css_class_style":"td_uid_8_5fe3c65c6c740_rand_style"}';
block_td_uid_8_5fe3c65c6c740.td_column_number = "3";
block_td_uid_8_5fe3c65c6c740.block_type = "td_block_mega_menu";
block_td_uid_8_5fe3c65c6c740.post_count = "5";
block_td_uid_8_5fe3c65c6c740.found_posts = "1219";
block_td_uid_8_5fe3c65c6c740.header_color = "";
block_td_uid_8_5fe3c65c6c740.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fe3c65c6c740.max_num_pages = "244";
tdBlocksArray.push(block_td_uid_8_5fe3c65c6c740);
</script><div id=td_uid_8_5fe3c65c6c740 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/tiran-cadaver-de-hombre-ejecutado-cerca-de-santiago-undameo/" rel="bookmark" class="td-image-wrap" title="Tiran cadáver de hombre ejecutado cerca de Santiago Undameo"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/12/Cadáver-Santiago-Undameo-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/12/Cadáver-Santiago-Undameo-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/Cadáver-Santiago-Undameo-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/Cadáver-Santiago-Undameo-700x486.png 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tiran cadáver de hombre ejecutado cerca de Santiago Undameo" /></a></div>                <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/tiran-cadaver-de-hombre-ejecutado-cerca-de-santiago-undameo/" rel="bookmark" title="Tiran cadáver de hombre ejecutado cerca de Santiago Undameo">Tiran cadáver de hombre ejecutado cerca de Santiago Undameo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/asesinan-a-hombre-al-poniente-de-morelia/" rel="bookmark" class="td-image-wrap" title="Asesinan a hombre al poniente de Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/semefo-11-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/semefo-11-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/semefo-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asesinan a hombre al poniente de Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/asesinan-a-hombre-al-poniente-de-morelia/" rel="bookmark" title="Asesinan a hombre al poniente de Morelia">Asesinan a hombre al poniente de Morelia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/comando-armado-incendian-2-empacadoras-de-aguacate-en-tinguindin/" rel="bookmark" class="td-image-wrap" title="Comando armado incendian 2 empacadoras de aguacate, en Tingüindín"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/12/Tingüindin-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/12/Tingüindin-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/Tingüindin-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/Tingüindin-700x486.png 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comando armado incendian 2 empacadoras de aguacate, en Tingüindín" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/comando-armado-incendian-2-empacadoras-de-aguacate-en-tinguindin/" rel="bookmark" title="Comando armado incendian 2 empacadoras de aguacate, en Tingüindín">Comando armado incendian 2 empacadoras de aguacate, en Tingüindín</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/capturan-a-dos-por-narcomenudeo-en-el-fraccionamiento-agua-clara-en-morelia/" rel="bookmark" class="td-image-wrap" title="Capturan a dos por narcomenudeo en el fraccionamiento Agua Clara, en Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/05/detenido-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/05/detenido-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/05/detenido-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capturan a dos por narcomenudeo en el fraccionamiento Agua Clara, en Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/capturan-a-dos-por-narcomenudeo-en-el-fraccionamiento-agua-clara-en-morelia/" rel="bookmark" title="Capturan a dos por narcomenudeo en el fraccionamiento Agua Clara, en Morelia">Capturan a dos por narcomenudeo en el fraccionamiento Agua Clara, en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/diputados-aprueban-sentencias-por-hasta-siete-anos-de-carcel-a-quienes-tomen-casetas-con-el-fin-de-lucrar/" rel="bookmark" class="td-image-wrap" title="Diputados aprueban sentencias por hasta siete años de cárcel a quienes tomen casetas con el fin de lucrar"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/12/toma-de-casetas-multa-sancion-carcel-reforma-ley-780x470-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/12/toma-de-casetas-multa-sancion-carcel-reforma-ley-780x470-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/toma-de-casetas-multa-sancion-carcel-reforma-ley-780x470-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diputados aprueban sentencias por hasta siete años de cárcel a quienes tomen casetas con el fin de lucrar" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/diputados-aprueban-sentencias-por-hasta-siete-anos-de-carcel-a-quienes-tomen-casetas-con-el-fin-de-lucrar/" rel="bookmark" title="Diputados aprueban sentencias por hasta siete años de cárcel a quienes tomen casetas con el fin de lucrar">Diputados aprueban sentencias por hasta siete años de cárcel a quienes&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5fe3c65c6c740" data-td_block_id="td_uid_8_5fe3c65c6c740"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5fe3c65c6c740" data-td_block_id="td_uid_8_5fe3c65c6c740"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12021"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5fe3c65c727fa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5fe3c65c727fa" ><script>var block_td_uid_9_5fe3c65c727fa = new tdBlock();
block_td_uid_9_5fe3c65c727fa.id = "td_uid_9_5fe3c65c727fa";
block_td_uid_9_5fe3c65c727fa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"62","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5fe3c65c727fa_rand","tdc_css_class":"td_uid_9_5fe3c65c727fa_rand","tdc_css_class_style":"td_uid_9_5fe3c65c727fa_rand_style"}';
block_td_uid_9_5fe3c65c727fa.td_column_number = "3";
block_td_uid_9_5fe3c65c727fa.block_type = "td_block_mega_menu";
block_td_uid_9_5fe3c65c727fa.post_count = "5";
block_td_uid_9_5fe3c65c727fa.found_posts = "259";
block_td_uid_9_5fe3c65c727fa.header_color = "";
block_td_uid_9_5fe3c65c727fa.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fe3c65c727fa.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_9_5fe3c65c727fa);
</script><div id=td_uid_9_5fe3c65c727fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/fronteras-del-sur-del-pais-iniciara-desarrollo-con-el-decreto-de-zona-fronteriza/" rel="bookmark" class="td-image-wrap" title="Fronteras del sur del país iniciará desarrollo con el decreto de zona fronteriza"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/12/Frontera-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/12/Frontera-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/Frontera-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/Frontera-700x486.png 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fronteras del sur del país iniciará desarrollo con el decreto de zona fronteriza" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/fronteras-del-sur-del-pais-iniciara-desarrollo-con-el-decreto-de-zona-fronteriza/" rel="bookmark" title="Fronteras del sur del país iniciará desarrollo con el decreto de zona fronteriza">Fronteras del sur del país iniciará desarrollo con el decreto de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/gobierno-propone-aumentar-el-salario-minimo-en-un-15-para-el-2021/" rel="bookmark" class="td-image-wrap" title="Gobierno propone aumentar el salario mínimo en un 15% para el 2021"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Dinero-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Dinero-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/Dinero-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gobierno propone aumentar el salario mínimo en un 15% para el 2021" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/gobierno-propone-aumentar-el-salario-minimo-en-un-15-para-el-2021/" rel="bookmark" title="Gobierno propone aumentar el salario mínimo en un 15% para el 2021">Gobierno propone aumentar el salario mínimo en un 15% para el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/dolar-baja-a-19-78-pesos-al-mayoreo/" rel="bookmark" class="td-image-wrap" title="Dólar baja a 19.78 pesos al mayoreo"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/05/trump-dolar-peso-anuncio-amenaza-dispara-precio-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/05/trump-dolar-peso-anuncio-amenaza-dispara-precio-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/05/trump-dolar-peso-anuncio-amenaza-dispara-precio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dólar baja a 19.78 pesos al mayoreo" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/dolar-baja-a-19-78-pesos-al-mayoreo/" rel="bookmark" title="Dólar baja a 19.78 pesos al mayoreo">Dólar baja a 19.78 pesos al mayoreo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/compara-amlo-salario-minimo-de-mexico-con-el-de-honduras-el-salvador-y-guatemala/" rel="bookmark" class="td-image-wrap" title="Compara AMLO salario mínimo de México con el de Honduras, El Salvador y Guatemala"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/07/amlo-cndh-cofece-1024x683-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/07/amlo-cndh-cofece-1024x683-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/07/amlo-cndh-cofece-1024x683-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Compara AMLO salario mínimo de México con el de Honduras, El Salvador y Guatemala" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/compara-amlo-salario-minimo-de-mexico-con-el-de-honduras-el-salvador-y-guatemala/" rel="bookmark" title="Compara AMLO salario mínimo de México con el de Honduras, El Salvador y Guatemala">Compara AMLO salario mínimo de México con el de Honduras, El&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/en-septiembre-mexico-registro-2-7-millones-de-desempleados/" rel="bookmark" class="td-image-wrap" title="En septiembre México registró 2.7 millones de desempleados"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/05/Trabajo-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/05/Trabajo-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/05/Trabajo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En septiembre México registró 2.7 millones de desempleados" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/en-septiembre-mexico-registro-2-7-millones-de-desempleados/" rel="bookmark" title="En septiembre México registró 2.7 millones de desempleados">En septiembre México registró 2.7 millones de desempleados</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5fe3c65c727fa" data-td_block_id="td_uid_9_5fe3c65c727fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5fe3c65c727fa" data-td_block_id="td_uid_9_5fe3c65c727fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12020"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5fe3c65c75f9c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5fe3c65c75f9c" ><script>var block_td_uid_10_5fe3c65c75f9c = new tdBlock();
block_td_uid_10_5fe3c65c75f9c.id = "td_uid_10_5fe3c65c75f9c";
block_td_uid_10_5fe3c65c75f9c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"61","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5fe3c65c75f9c_rand","tdc_css_class":"td_uid_10_5fe3c65c75f9c_rand","tdc_css_class_style":"td_uid_10_5fe3c65c75f9c_rand_style"}';
block_td_uid_10_5fe3c65c75f9c.td_column_number = "3";
block_td_uid_10_5fe3c65c75f9c.block_type = "td_block_mega_menu";
block_td_uid_10_5fe3c65c75f9c.post_count = "5";
block_td_uid_10_5fe3c65c75f9c.found_posts = "817";
block_td_uid_10_5fe3c65c75f9c.header_color = "";
block_td_uid_10_5fe3c65c75f9c.ajax_pagination_infinite_stop = "";
block_td_uid_10_5fe3c65c75f9c.max_num_pages = "164";
tdBlocksArray.push(block_td_uid_10_5fe3c65c75f9c);
</script><div id=td_uid_10_5fe3c65c75f9c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/trabajara-ssm-de-manera-ordinaria-durante-fiestas-decembrinas/" rel="bookmark" class="td-image-wrap" title="Trabajará SSM de manera ordinaria durante fiestas decembrinas"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-4.09.20-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-4.09.20-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-4.09.20-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trabajará SSM de manera ordinaria durante fiestas decembrinas" /></a></div>                <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/trabajara-ssm-de-manera-ordinaria-durante-fiestas-decembrinas/" rel="bookmark" title="Trabajará SSM de manera ordinaria durante fiestas decembrinas">Trabajará SSM de manera ordinaria durante fiestas decembrinas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/el-ponche-la-tradicional-bebida-caliente-que-no-puede-faltar-en-tu-mesa-durante-estas-fechas/" rel="bookmark" class="td-image-wrap" title="El ponche; la tradicional bebida caliente que no puede faltar en tu mesa durante estas fechas"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/12/ponche-frutas-navideno-bebida-tradicional_0_3_958_596-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/12/ponche-frutas-navideno-bebida-tradicional_0_3_958_596-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/ponche-frutas-navideno-bebida-tradicional_0_3_958_596-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El ponche; la tradicional bebida caliente que no puede faltar en tu mesa durante estas fechas" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/el-ponche-la-tradicional-bebida-caliente-que-no-puede-faltar-en-tu-mesa-durante-estas-fechas/" rel="bookmark" title="El ponche; la tradicional bebida caliente que no puede faltar en tu mesa durante estas fechas">El ponche; la tradicional bebida caliente que no puede faltar en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/lopez-obrador-aclara-que-la-aplicacion-de-la-vacuna-contra-el-covid-19-sera-voluntaria-no-obligatoria/" rel="bookmark" class="td-image-wrap" title="López Obrador aclara que la aplicación de la vacuna contra el COVID-19 será voluntaria, no obligatoria"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/12/vacuna-contra-covid-19-1-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/12/vacuna-contra-covid-19-1-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/vacuna-contra-covid-19-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="López Obrador aclara que la aplicación de la vacuna contra el COVID-19 será voluntaria, no obligatoria" /></a></div>                <a href="https://grupomarmor.com.mx/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/lopez-obrador-aclara-que-la-aplicacion-de-la-vacuna-contra-el-covid-19-sera-voluntaria-no-obligatoria/" rel="bookmark" title="López Obrador aclara que la aplicación de la vacuna contra el COVID-19 será voluntaria, no obligatoria">López Obrador aclara que la aplicación de la vacuna contra el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/umsnh-continua-trabajando-en-la-vacuna-contra-covid-19/" rel="bookmark" class="td-image-wrap" title="UMSNH continúa trabajando en la vacuna contra Covid-19"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/umsnh-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/umsnh-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/umsnh-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UMSNH continúa trabajando en la vacuna contra Covid-19" /></a></div>                <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/umsnh-continua-trabajando-en-la-vacuna-contra-covid-19/" rel="bookmark" title="UMSNH continúa trabajando en la vacuna contra Covid-19">UMSNH continúa trabajando en la vacuna contra Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/concluye-traslado-de-pacientes-covid-19-al-nuevo-hospital-general-dr-miguel-silva/" rel="bookmark" class="td-image-wrap" title="Concluye traslado de pacientes COVID-19 al nuevo Hospital General “Dr. Miguel Silva”"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-13-at-5.08.46-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-13-at-5.08.46-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-13-at-5.08.46-PM-300x206.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-13-at-5.08.46-PM-768x528.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-13-at-5.08.46-PM-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-13-at-5.08.46-PM-696x479.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-13-at-5.08.46-PM-611x420.jpeg 611w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-13-at-5.08.46-PM.jpeg 960w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concluye traslado de pacientes COVID-19 al nuevo Hospital General “Dr. Miguel Silva”" /></a></div>                <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/concluye-traslado-de-pacientes-covid-19-al-nuevo-hospital-general-dr-miguel-silva/" rel="bookmark" title="Concluye traslado de pacientes COVID-19 al nuevo Hospital General “Dr. Miguel Silva”">Concluye traslado de pacientes COVID-19 al nuevo Hospital General “Dr. Miguel&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5fe3c65c75f9c" data-td_block_id="td_uid_10_5fe3c65c75f9c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5fe3c65c75f9c" data-td_block_id="td_uid_10_5fe3c65c75f9c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55151"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29850"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12018"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5fe3c65c7b205_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5fe3c65c7b205" ><script>var block_td_uid_11_5fe3c65c7b205 = new tdBlock();
block_td_uid_11_5fe3c65c7b205.id = "td_uid_11_5fe3c65c7b205";
block_td_uid_11_5fe3c65c7b205.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"59","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5fe3c65c7b205_rand","tdc_css_class":"td_uid_11_5fe3c65c7b205_rand","tdc_css_class_style":"td_uid_11_5fe3c65c7b205_rand_style"}';
block_td_uid_11_5fe3c65c7b205.td_column_number = "3";
block_td_uid_11_5fe3c65c7b205.block_type = "td_block_mega_menu";
block_td_uid_11_5fe3c65c7b205.post_count = "5";
block_td_uid_11_5fe3c65c7b205.found_posts = "725";
block_td_uid_11_5fe3c65c7b205.header_color = "";
block_td_uid_11_5fe3c65c7b205.ajax_pagination_infinite_stop = "";
block_td_uid_11_5fe3c65c7b205.max_num_pages = "145";
tdBlocksArray.push(block_td_uid_11_5fe3c65c7b205);
</script><div id=td_uid_11_5fe3c65c7b205 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/que-les-costaba-a-los-chinos-cocinar-un-poco-mas-el-mendigo-murcielago-dice-el-tuca-ferretti/" rel="bookmark" class="td-image-wrap" title="“¿Qué les costaba a los chinos cocinar un poco más el méndigo murciélago?”: dice el &#8220;Tuca&#8221; Ferretti"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/12/tuca-ferretti-tigres-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/12/tuca-ferretti-tigres-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/tuca-ferretti-tigres-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“¿Qué les costaba a los chinos cocinar un poco más el méndigo murciélago?”: dice el &#8220;Tuca&#8221; Ferretti" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/que-les-costaba-a-los-chinos-cocinar-un-poco-mas-el-mendigo-murcielago-dice-el-tuca-ferretti/" rel="bookmark" title="“¿Qué les costaba a los chinos cocinar un poco más el méndigo murciélago?”: dice el &#8220;Tuca&#8221; Ferretti">“¿Qué les costaba a los chinos cocinar un poco más el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/miguel-herrera-deja-el-puesto-de-director-tecnico-del-club-america/" rel="bookmark" class="td-image-wrap" title="Miguel &#8220;EL Piojo&#8221; Herrera deja el puesto de director técnico del club América"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/12/foc-mls-soc-spo-los-angeles-fc-v-club-america-semifinals-2020_121014358-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/12/foc-mls-soc-spo-los-angeles-fc-v-club-america-semifinals-2020_121014358-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/foc-mls-soc-spo-los-angeles-fc-v-club-america-semifinals-2020_121014358-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Miguel &#8220;EL Piojo&#8221; Herrera deja el puesto de director técnico del club América" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/miguel-herrera-deja-el-puesto-de-director-tecnico-del-club-america/" rel="bookmark" title="Miguel &#8220;EL Piojo&#8221; Herrera deja el puesto de director técnico del club América">Miguel &#8220;EL Piojo&#8221; Herrera deja el puesto de director técnico del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/entrenador-golpea-a-nino-durante-partido-de-futbol-americano-en-florida-video/" rel="bookmark" class="td-image-wrap" title="Entrenador golpea a niño durante partido de futbol americano en Florida (+Video)"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/12/Maltrato-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/12/Maltrato-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/Maltrato-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/Maltrato-700x486.png 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrenador golpea a niño durante partido de futbol americano en Florida (+Video)" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/entrenador-golpea-a-nino-durante-partido-de-futbol-americano-en-florida-video/" rel="bookmark" title="Entrenador golpea a niño durante partido de futbol americano en Florida (+Video)">Entrenador golpea a niño durante partido de futbol americano en Florida&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/raul-jimenez-sufrio-fractura-de-craneo-y-acaba-de-ser-operado/" rel="bookmark" class="td-image-wrap" title="Raúl Jiménez sufrió fractura de cráneo y acaba de ser operado"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/11/Raúl-Jiménez-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/11/Raúl-Jiménez-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/11/Raúl-Jiménez-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/11/Raúl-Jiménez-700x486.png 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Raúl Jiménez sufrió fractura de cráneo y acaba de ser operado" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/raul-jimenez-sufrio-fractura-de-craneo-y-acaba-de-ser-operado/" rel="bookmark" title="Raúl Jiménez sufrió fractura de cráneo y acaba de ser operado">Raúl Jiménez sufrió fractura de cráneo y acaba de ser operado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/muere-diego-armando-maradona-a-los-60-anos-de-edad/" rel="bookmark" class="td-image-wrap" title="Muere Diego Armando Maradona a los 60 años de edad"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/11/Diego-Maradona-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/11/Diego-Maradona-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/11/Diego-Maradona-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/11/Diego-Maradona-700x486.png 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muere Diego Armando Maradona a los 60 años de edad" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/muere-diego-armando-maradona-a-los-60-anos-de-edad/" rel="bookmark" title="Muere Diego Armando Maradona a los 60 años de edad">Muere Diego Armando Maradona a los 60 años de edad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5fe3c65c7b205" data-td_block_id="td_uid_11_5fe3c65c7b205"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5fe3c65c7b205" data-td_block_id="td_uid_11_5fe3c65c7b205"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12019"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5fe3c65c7e022_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5fe3c65c7e022" ><script>var block_td_uid_12_5fe3c65c7e022 = new tdBlock();
block_td_uid_12_5fe3c65c7e022.id = "td_uid_12_5fe3c65c7e022";
block_td_uid_12_5fe3c65c7e022.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"60","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5fe3c65c7e022_rand","tdc_css_class":"td_uid_12_5fe3c65c7e022_rand","tdc_css_class_style":"td_uid_12_5fe3c65c7e022_rand_style"}';
block_td_uid_12_5fe3c65c7e022.td_column_number = "3";
block_td_uid_12_5fe3c65c7e022.block_type = "td_block_mega_menu";
block_td_uid_12_5fe3c65c7e022.post_count = "4";
block_td_uid_12_5fe3c65c7e022.found_posts = "1270";
block_td_uid_12_5fe3c65c7e022.header_color = "";
block_td_uid_12_5fe3c65c7e022.ajax_pagination_infinite_stop = "";
block_td_uid_12_5fe3c65c7e022.max_num_pages = "318";
tdBlocksArray.push(block_td_uid_12_5fe3c65c7e022);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5fe3c65c7e022" id="td_uid_13_5fe3c65c7fc75" data-td_block_id="td_uid_12_5fe3c65c7e022" data-td_filter_value="" href="https://grupomarmor.com.mx/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_12_5fe3c65c7e022"  id="td_uid_14_5fe3c65c7fc93" data-td_block_id="td_uid_12_5fe3c65c7e022" data-td_filter_value="2404" href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></div></div><div id=td_uid_12_5fe3c65c7e022 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/armando-manzanero-fue-intubado-para-poder-recibir-un-soporte-de-ventilacion-por-causa-del-covid-19/" rel="bookmark" class="td-image-wrap" title="Armando Manzanero fue intubado para poder recibir un soporte de ventilación por causa del Covid-19"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/12/f608x342-296583_326306_0-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/12/f608x342-296583_326306_0-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/f608x342-296583_326306_0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Armando Manzanero fue intubado para poder recibir un soporte de ventilación por causa del Covid-19" /></a></div>                <a href="https://grupomarmor.com.mx/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/armando-manzanero-fue-intubado-para-poder-recibir-un-soporte-de-ventilacion-por-causa-del-covid-19/" rel="bookmark" title="Armando Manzanero fue intubado para poder recibir un soporte de ventilación por causa del Covid-19">Armando Manzanero fue intubado para poder recibir un soporte de ventilación&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/detienen-a-una-mujer-en-canada-luego-de-un-accidente-se-justifica-diciendo-que-el-perro-iba-manejando/" rel="bookmark" class="td-image-wrap" title="Detienen a una mujer en Canadá luego de un accidente; se justifica diciendo que &#8220;el perro iba manejando&#8221;"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/12/padres-abuelos-vivir-canada-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/12/padres-abuelos-vivir-canada-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/padres-abuelos-vivir-canada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a una mujer en Canadá luego de un accidente; se justifica diciendo que &#8220;el perro iba manejando&#8221;" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/detienen-a-una-mujer-en-canada-luego-de-un-accidente-se-justifica-diciendo-que-el-perro-iba-manejando/" rel="bookmark" title="Detienen a una mujer en Canadá luego de un accidente; se justifica diciendo que &#8220;el perro iba manejando&#8221;">Detienen a una mujer en Canadá luego de un accidente; se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/hanna-nightlife-el-primer-antro-inteligente-que-cuidara-la-seguridad-de-las-mujeres-en-morelia/" rel="bookmark" class="td-image-wrap" title="Hanna Nightlife, el primer antro inteligente que cuidará la seguridad de las mujeres en Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-17-at-1.16.09-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-17-at-1.16.09-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-17-at-1.16.09-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hanna Nightlife, el primer antro inteligente que cuidará la seguridad de las mujeres en Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/hanna-nightlife-el-primer-antro-inteligente-que-cuidara-la-seguridad-de-las-mujeres-en-morelia/" rel="bookmark" title="Hanna Nightlife, el primer antro inteligente que cuidará la seguridad de las mujeres en Morelia">Hanna Nightlife, el primer antro inteligente que cuidará la seguridad de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/se-ha-salvado-la-navidad-afirma-la-oms-que-santa-claus-es-inmune-al-covid-19/" rel="bookmark" class="td-image-wrap" title="¡Se ha salvado la Navidad! afirma la OMS que Santa Claus es inmune al Covid-19"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/12/thumb-1920-471356-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/12/thumb-1920-471356-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/thumb-1920-471356-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Se ha salvado la Navidad! afirma la OMS que Santa Claus es inmune al Covid-19" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/se-ha-salvado-la-navidad-afirma-la-oms-que-santa-claus-es-inmune-al-covid-19/" rel="bookmark" title="¡Se ha salvado la Navidad! afirma la OMS que Santa Claus es inmune al Covid-19">¡Se ha salvado la Navidad! afirma la OMS que Santa Claus&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5fe3c65c7e022" data-td_block_id="td_uid_12_5fe3c65c7e022"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5fe3c65c7e022" data-td_block_id="td_uid_12_5fe3c65c7e022"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13280"><a target="_blank">TARIFAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13679"><a href="#">CONTRATOS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13675"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13676"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13677"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13678"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13680"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13279"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/DOCUMENTOS-SEG.pdf">SEG</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13270"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/11/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_15_5fe3c65c81204_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/MARMOR_tmbanner720x90px.png"/></a></div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://grupomarmor.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en MORELIA" class="entry-crumb" href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Estos son los horarios de atención en época navideña en el OOAPAS</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-99273" class="post-99273 post type-post status-publish format-standard has-post-thumbnail hentry category-morelia category-principal tag-epoca-navidena" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></li><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a></li><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/principal/">PRINCIPAL</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Estos son los horarios de atención en época navideña en el OOAPAS</h1>

                                    <p class="td-post-sub-title">El jueves 24 de diciembre, 4 módulos funcionarán hasta las 13:00 horas</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-12-23T12:42:50+00:00" >diciembre 23, 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://grupomarmor.com.mx/estos-son-los-horarios-de-atencion-en-epoca-navidena-en-el-ooapas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2Festos-son-los-horarios-de-atencion-en-epoca-navidena-en-el-ooapas%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Estos+son+los+horarios+de+atenci%C3%B3n+en+%C3%A9poca+navide%C3%B1a+en+el+OOAPAS&url=https%3A%2F%2Fgrupomarmor.com.mx%2Festos-son-los-horarios-de-atencion-en-epoca-navidena-en-el-ooapas%2F&via=Grupo+Marmor">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/estos-son-los-horarios-de-atencion-en-epoca-navidena-en-el-ooapas/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2019/06/ooapas-1-800x600.jpg&description=Estos+son+los+horarios+de+atenci%C3%B3n+en+%C3%A9poca+navide%C3%B1a+en+el+OOAPAS">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://grupomarmor.com.mx/estos-son-los-horarios-de-atencion-en-epoca-navidena-en-el-ooapas/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/06/ooapas-1-800x600.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://grupomarmor.com.mx/wp-content/uploads/2019/06/ooapas-1-800x600-696x522.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/06/ooapas-1-800x600-696x522.jpg 696w, https://grupomarmor.com.mx/wp-content/uploads/2019/06/ooapas-1-800x600-300x225.jpg 300w, https://grupomarmor.com.mx/wp-content/uploads/2019/06/ooapas-1-800x600-768x576.jpg 768w, https://grupomarmor.com.mx/wp-content/uploads/2019/06/ooapas-1-800x600-80x60.jpg 80w, https://grupomarmor.com.mx/wp-content/uploads/2019/06/ooapas-1-800x600-265x198.jpg 265w, https://grupomarmor.com.mx/wp-content/uploads/2019/06/ooapas-1-800x600-560x420.jpg 560w, https://grupomarmor.com.mx/wp-content/uploads/2019/06/ooapas-1-800x600.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="ooapas-1-800x600"/></a></div>
        
<p><strong>Morelia, Michoacán.-</strong> El jueves 24 de diciembre los morelianos podrán pagar su recibo del agua y aprovechar la promoción de Pago Anticipado en cuatro (04) módulos de pago del Organismo Operador de Agua Potable Alcantarillado y Saneamiento de Morelia (OOAPAS), que estarán funcionando ese día en horario de 08:00 a 13:00 horas:</p>



<p>• Oficinas Centrales, Av. Acueducto 1896, col. Chapultepec Norte</p>



<p>• Oficinas Distribución, Mártir de Mérida esq. Mayapán, col. Felipe Carrillo Puerto</p>



<p>• Módulo Pozo Oro, Guillermo Prieto 601, col. Industrial </p>



<p>• Módulo La Colina, Av. pedregal s/n esq. Granito col. Infonavit la Colina</p>



<figure class="wp-block-image"><img src="https://grupomarmor.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-12.30.52-PM-768x1024.jpeg" alt="" class="wp-image-99277" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-12.30.52-PM-768x1024.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-12.30.52-PM-225x300.jpeg 225w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-12.30.52-PM-696x928.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-12.30.52-PM-315x420.jpeg 315w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-12.30.52-PM.jpeg 960w" sizes="(max-width: 768px) 100vw, 768px" /></figure>



<p></p>



<p>El viernes 25 de diciembre las oficinas administrativas y los módulos de pago cerrarán por asueto oficial; habrá personal de guardia operando plantas y equipos para mantener el servicio de agua potable en la ciudad. De igual forma se contará con personal listo para atender las contingencias pudieran presentarse.</p>



<p>Cabe señalar que el sábado 26 de diciembre los módulos de pago con horario sabatino estarán funcionando con normalidad, de 09:00 a 13:00 horas. Los módulos OOAPAS con horario sabatino: Oficinas Centrales; Módulo Pozo Oro; Módulo La Colina.</p>
<hr>
<p><a href="https://www.metrocarrier.com.mx/isa-premium/?utm_source=medios&utm_medium=regiones&utm_campaign=morelia"><img src="https://grupomarmor.com.mx/wp-content/uploads/2020/10/9da7a60d-2a9b-48a7-8544-79b9198ffa26.jpg" alt=""></a></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Compartir en whatsapp:</div><div class="a2a_kit a2a_kit_size_50 addtoany_list" data-a2a-url="https://grupomarmor.com.mx/estos-son-los-horarios-de-atencion-en-epoca-navidena-en-el-ooapas/" data-a2a-title="Estos son los horarios de atención en época navideña en el OOAPAS"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fgrupomarmor.com.mx%2Festos-son-los-horarios-de-atencion-en-epoca-navidena-en-el-ooapas%2F&amp;linkname=Estos%20son%20los%20horarios%20de%20atenci%C3%B3n%20en%20%C3%A9poca%20navide%C3%B1a%20en%20el%20OOAPAS" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_16_5fe3c65c826ee_rand td_block_template_1"><a href="https://bit.ly/2Td2CPJ" target=”_blank”><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/06/unnamed-1-1.png" alt="" height="100" width="100%"></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://grupomarmor.com.mx/tag/epoca-navidena/">época navideña</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2Festos-son-los-horarios-de-atencion-en-epoca-navidena-en-el-ooapas%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Estos+son+los+horarios+de+atenci%C3%B3n+en+%C3%A9poca+navide%C3%B1a+en+el+OOAPAS&url=https%3A%2F%2Fgrupomarmor.com.mx%2Festos-son-los-horarios-de-atencion-en-epoca-navidena-en-el-ooapas%2F&via=Grupo+Marmor">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/estos-son-los-horarios-de-atencion-en-epoca-navidena-en-el-ooapas/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2019/06/ooapas-1-800x600.jpg&description=Estos+son+los+horarios+de+atenci%C3%B3n+en+%C3%A9poca+navide%C3%B1a+en+el+OOAPAS">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://grupomarmor.com.mx/estos-son-los-horarios-de-atencion-en-epoca-navidena-en-el-ooapas/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://grupomarmor.com.mx/advierte-iem-a-precandidatos-a-gubernatura-gastos-de-promocion-personalizada-seran-fiscalizados/">Advierte IEM a precandidatos a gubernatura: gastos de promoción personalizada serán fiscalizados</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://grupomarmor.com.mx/el-ponche-la-tradicional-bebida-caliente-que-no-puede-faltar-en-tu-mesa-durante-estas-fechas/">El ponche; la tradicional bebida caliente que no puede faltar en tu mesa durante estas fechas</a></div></div></div>            <div class="author-box-wrap"><a href="https://grupomarmor.com.mx/author/marmoradmin/"><img alt='' src='https://secure.gravatar.com/avatar/92f4b9451621e0af6a27fa21ccfd4f8f?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/92f4b9451621e0af6a27fa21ccfd4f8f?s=192&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MarmorAdmin"></span><meta itemprop="datePublished" content="2020-12-23T12:42:50+00:00"><meta itemprop="dateModified" content="2020-12-23T12:42:52-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grupomarmor.com.mx/estos-son-los-horarios-de-atencion-en-epoca-navidena-en-el-ooapas/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png"></span><meta itemprop="name" content="Grupo Marmor"></span><meta itemprop="headline " content="Estos son los horarios de atención en época navideña en el OOAPAS"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2019/06/ooapas-1-800x600.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_17_5fe3c65c830ae_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5fe3c65c830ae" ><script>var block_td_uid_17_5fe3c65c830ae = new tdBlock();
block_td_uid_17_5fe3c65c830ae.id = "td_uid_17_5fe3c65c830ae";
block_td_uid_17_5fe3c65c830ae.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_17_5fe3c65c830ae_rand","td_column_number":3,"live_filter_cur_post_id":99273,"live_filter_cur_post_author":"29","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5fe3c65c830ae_rand","tdc_css_class_style":"td_uid_17_5fe3c65c830ae_rand_style"}';
block_td_uid_17_5fe3c65c830ae.td_column_number = "3";
block_td_uid_17_5fe3c65c830ae.block_type = "td_block_related_posts";
block_td_uid_17_5fe3c65c830ae.post_count = "3";
block_td_uid_17_5fe3c65c830ae.found_posts = "13797";
block_td_uid_17_5fe3c65c830ae.header_color = "";
block_td_uid_17_5fe3c65c830ae.ajax_pagination_infinite_stop = "";
block_td_uid_17_5fe3c65c830ae.max_num_pages = "4599";
tdBlocksArray.push(block_td_uid_17_5fe3c65c830ae);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_18_5fe3c65cc9cfc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_5fe3c65c830ae" href="#">Artículo relacionados</a><a id="td_uid_19_5fe3c65cc9d01" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_5fe3c65c830ae" href="#">Más del autor</a></h4><div id=td_uid_17_5fe3c65c830ae class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/morelia-nina-de-12-anos-atropella-a-seis-menores-uno-fallecio/" rel="bookmark" class="td-image-wrap" title="#Morelia: Niña de 12 años atropella a seis menores; uno falleció"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/12/Sin-título-2-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/12/Sin-título-2-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/Sin-título-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#Morelia: Niña de 12 años atropella a seis menores; uno falleció" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/morelia-nina-de-12-anos-atropella-a-seis-menores-uno-fallecio/" rel="bookmark" title="#Morelia: Niña de 12 años atropella a seis menores; uno falleció">#Morelia: Niña de 12 años atropella a seis menores; uno falleció</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/estos-son-los-candidatos-a-gobernador-de-morena-en-11-de-15-estados/" rel="bookmark" class="td-image-wrap" title="Estos son los candidatos a Gobernador de Morena en 11 de 15 estados"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/12/4427b266-fa5c-444e-be39-906df449d568-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/12/4427b266-fa5c-444e-be39-906df449d568-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/4427b266-fa5c-444e-be39-906df449d568-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estos son los candidatos a Gobernador de Morena en 11 de 15 estados" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/politica/" class="td-post-category">POLÍTICA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/estos-son-los-candidatos-a-gobernador-de-morena-en-11-de-15-estados/" rel="bookmark" title="Estos son los candidatos a Gobernador de Morena en 11 de 15 estados">Estos son los candidatos a Gobernador de Morena en 11 de 15 estados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/desmiente-carlos-torres-pina-desistir-de-su-aspiracion-por-candidatura-de-morena-a-la-gubernatura/" rel="bookmark" class="td-image-wrap" title="Desmiente Carlos Torres Piña desistir de su aspiración por candidatura de Morena a la gubernatura"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/12/Carlos-torres-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/12/Carlos-torres-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/Carlos-torres-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/Carlos-torres-700x486.png 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desmiente Carlos Torres Piña desistir de su aspiración por candidatura de Morena a la gubernatura" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/politica/" class="td-post-category">POLÍTICA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/desmiente-carlos-torres-pina-desistir-de-su-aspiracion-por-candidatura-de-morena-a-la-gubernatura/" rel="bookmark" title="Desmiente Carlos Torres Piña desistir de su aspiración por candidatura de Morena a la gubernatura">Desmiente Carlos Torres Piña desistir de su aspiración por candidatura de Morena a la gubernatura</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5fe3c65c830ae" data-td_block_id="td_uid_17_5fe3c65c830ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5fe3c65c830ae" data-td_block_id="td_uid_17_5fe3c65c830ae"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Tres Marías</span></h4><a href="https://www.tresmarias.com.mx/"><img width="500" height="600" src="https://grupomarmor.com.mx/wp-content/uploads/2020/12/500x600-marmor-1-1.png" class="image wp-image-97826  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/12/500x600-marmor-1-1.png 500w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/500x600-marmor-1-1-250x300.png 250w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/500x600-marmor-1-1-350x420.png 350w" sizes="(max-width: 500px) 100vw, 500px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Instituto Alcocer</span></h4><img width="300" height="300" src="https://grupomarmor.com.mx/wp-content/uploads/2020/12/edit-mox2-300x300.jpg" class="image wp-image-98773  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/12/edit-mox2-300x300.jpg 300w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/edit-mox2-150x150.jpg 150w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/edit-mox2-768x768.jpg 768w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/edit-mox2-696x696.jpg 696w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/edit-mox2-420x420.jpg 420w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/edit-mox2-24x24.jpg 24w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/edit-mox2-48x48.jpg 48w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/edit-mox2-96x96.jpg 96w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/edit-mox2.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Noticiario con Fernando Lara</span></h4><a href="https://grupomarmor.com.mx/"><img width="300" height="300" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/Fernando-Lara-conductor-300x300.jpg" class="image wp-image-92525  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/Fernando-Lara-conductor-300x300.jpg 300w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Fernando-Lara-conductor-150x150.jpg 150w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Fernando-Lara-conductor-768x768.jpg 768w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Fernando-Lara-conductor-1024x1024.jpg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Fernando-Lara-conductor-696x696.jpg 696w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Fernando-Lara-conductor-1068x1068.jpg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Fernando-Lara-conductor-420x420.jpg 420w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Fernando-Lara-conductor-24x24.jpg 24w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Fernando-Lara-conductor-48x48.jpg 48w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Fernando-Lara-conductor-96x96.jpg 96w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Fernando-Lara-conductor.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5fe3c65ccb7e7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5fe3c65ccb7e7" ><script>var block_td_uid_20_5fe3c65ccb7e7 = new tdBlock();
block_td_uid_20_5fe3c65ccb7e7.id = "td_uid_20_5fe3c65ccb7e7";
block_td_uid_20_5fe3c65ccb7e7.atts = '{"custom_title":"ECONOM\u00cdA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"62","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_5fe3c65ccb7e7_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5fe3c65ccb7e7_rand","tdc_css_class_style":"td_uid_20_5fe3c65ccb7e7_rand_style"}';
block_td_uid_20_5fe3c65ccb7e7.td_column_number = "1";
block_td_uid_20_5fe3c65ccb7e7.block_type = "td_block_7";
block_td_uid_20_5fe3c65ccb7e7.post_count = "4";
block_td_uid_20_5fe3c65ccb7e7.found_posts = "259";
block_td_uid_20_5fe3c65ccb7e7.header_color = "#";
block_td_uid_20_5fe3c65ccb7e7.ajax_pagination_infinite_stop = "";
block_td_uid_20_5fe3c65ccb7e7.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_20_5fe3c65ccb7e7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ECONOMÍA</span></h4></div><div id=td_uid_20_5fe3c65ccb7e7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/fronteras-del-sur-del-pais-iniciara-desarrollo-con-el-decreto-de-zona-fronteriza/" rel="bookmark" class="td-image-wrap" title="Fronteras del sur del país iniciará desarrollo con el decreto de zona fronteriza"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/12/Frontera-100x70.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/12/Frontera-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/Frontera-300x214.png 300w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/Frontera-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/Frontera-696x497.png 696w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/Frontera.png 700w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/Frontera-588x420.png 588w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fronteras del sur del país iniciará desarrollo con el decreto de zona fronteriza" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/fronteras-del-sur-del-pais-iniciara-desarrollo-con-el-decreto-de-zona-fronteriza/" rel="bookmark" title="Fronteras del sur del país iniciará desarrollo con el decreto de zona fronteriza">Fronteras del sur del país iniciará desarrollo con el decreto de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T09:42:11+00:00" >diciembre 22, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/gobierno-propone-aumentar-el-salario-minimo-en-un-15-para-el-2021/" rel="bookmark" class="td-image-wrap" title="Gobierno propone aumentar el salario mínimo en un 15% para el 2021"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Dinero-100x70.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Dinero-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/Dinero-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gobierno propone aumentar el salario mínimo en un 15% para el 2021" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/gobierno-propone-aumentar-el-salario-minimo-en-un-15-para-el-2021/" rel="bookmark" title="Gobierno propone aumentar el salario mínimo en un 15% para el 2021">Gobierno propone aumentar el salario mínimo en un 15% para el...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T09:27:01+00:00" >diciembre 11, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/dolar-baja-a-19-78-pesos-al-mayoreo/" rel="bookmark" class="td-image-wrap" title="Dólar baja a 19.78 pesos al mayoreo"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/05/trump-dolar-peso-anuncio-amenaza-dispara-precio-100x70.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/05/trump-dolar-peso-anuncio-amenaza-dispara-precio-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2019/05/trump-dolar-peso-anuncio-amenaza-dispara-precio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dólar baja a 19.78 pesos al mayoreo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/dolar-baja-a-19-78-pesos-al-mayoreo/" rel="bookmark" title="Dólar baja a 19.78 pesos al mayoreo">Dólar baja a 19.78 pesos al mayoreo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-04T08:52:04+00:00" >diciembre 4, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/compara-amlo-salario-minimo-de-mexico-con-el-de-honduras-el-salvador-y-guatemala/" rel="bookmark" class="td-image-wrap" title="Compara AMLO salario mínimo de México con el de Honduras, El Salvador y Guatemala"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/07/amlo-cndh-cofece-1024x683-100x70.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/07/amlo-cndh-cofece-1024x683-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2019/07/amlo-cndh-cofece-1024x683-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Compara AMLO salario mínimo de México con el de Honduras, El Salvador y Guatemala" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/compara-amlo-salario-minimo-de-mexico-con-el-de-honduras-el-salvador-y-guatemala/" rel="bookmark" title="Compara AMLO salario mínimo de México con el de Honduras, El Salvador y Guatemala">Compara AMLO salario mínimo de México con el de Honduras, El...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-09T10:58:46+00:00" >noviembre 9, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_20_5fe3c65ccb7e7" data-td_block_id="td_uid_20_5fe3c65ccb7e7">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_21_5fe3c65cce861_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5fe3c65cce861" ><script>var block_td_uid_21_5fe3c65cce861 = new tdBlock();
block_td_uid_21_5fe3c65cce861.id = "td_uid_21_5fe3c65cce861";
block_td_uid_21_5fe3c65cce861.atts = '{"custom_title":"NOTICIAS DE LA SEMANA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_21_5fe3c65cce861_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_5fe3c65cce861_rand","tdc_css_class_style":"td_uid_21_5fe3c65cce861_rand_style"}';
block_td_uid_21_5fe3c65cce861.td_column_number = "1";
block_td_uid_21_5fe3c65cce861.block_type = "td_block_15";
block_td_uid_21_5fe3c65cce861.post_count = "4";
block_td_uid_21_5fe3c65cce861.found_posts = "163";
block_td_uid_21_5fe3c65cce861.header_color = "#";
block_td_uid_21_5fe3c65cce861.ajax_pagination_infinite_stop = "";
block_td_uid_21_5fe3c65cce861.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_21_5fe3c65cce861);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTICIAS DE LA SEMANA</span></h4></div><div id=td_uid_21_5fe3c65cce861 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/mexico-acumulo-118-mil-202-muertes-para-este-domingo/" rel="bookmark" class="td-image-wrap" title="México acumuló 118 mil 202 muertes para este domingo"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-20-at-9.47.58-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-20-at-9.47.58-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-20-at-9.47.58-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="México acumuló 118 mil 202 muertes para este domingo" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/mexico-acumulo-118-mil-202-muertes-para-este-domingo/" rel="bookmark" title="México acumuló 118 mil 202 muertes para este domingo">México acumuló 118 mil 202 muertes para este domingo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/asesinan-a-otro-hombre-en-morelia/" rel="bookmark" class="td-image-wrap" title="Asesinan a otro hombre en Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/05/homicidio-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/05/homicidio-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/05/homicidio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asesinan a otro hombre en Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/asesinan-a-otro-hombre-en-morelia/" rel="bookmark" title="Asesinan a otro hombre en Morelia">Asesinan a otro hombre en Morelia</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/acusa-siemi-instalacion-de-publicidad-irregular-con-permiso-del-ayuntamiento-de-morelia/" rel="bookmark" class="td-image-wrap" title="Acusa Siemi instalación de publicidad irregular con permiso del Ayuntamiento de Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/12/Agutín-Rebollar-Cruz-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/12/Agutín-Rebollar-Cruz-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/Agutín-Rebollar-Cruz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acusa Siemi instalación de publicidad irregular con permiso del Ayuntamiento de Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/acusa-siemi-instalacion-de-publicidad-irregular-con-permiso-del-ayuntamiento-de-morelia/" rel="bookmark" title="Acusa Siemi instalación de publicidad irregular con permiso del Ayuntamiento de Morelia">Acusa Siemi instalación de publicidad irregular con permiso del Ayuntamiento de...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/sepultan-a-nina-encontrada-sin-vida-en-una-hielera-tras-meses-sin-ser-reclamada/" rel="bookmark" class="td-image-wrap" title="Sepultan a niña encontrada sin vida en una hielera tras meses sin ser reclamada"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/12/dulce-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/12/dulce-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/dulce-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sepultan a niña encontrada sin vida en una hielera tras meses sin ser reclamada" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/sepultan-a-nina-encontrada-sin-vida-en-una-hielera-tras-meses-sin-ser-reclamada/" rel="bookmark" title="Sepultan a niña encontrada sin vida en una hielera tras meses sin ser reclamada">Sepultan a niña encontrada sin vida en una hielera tras meses...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5fe3c65cce861" data-td_block_id="td_uid_21_5fe3c65cce861"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5fe3c65cce861" data-td_block_id="td_uid_21_5fe3c65cce861"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_17 td_block_widget td_uid_22_5fe3c65d33d60_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_22_5fe3c65d33d60" ><script>var block_td_uid_22_5fe3c65d33d60 = new tdBlock();
block_td_uid_22_5fe3c65d33d60.id = "td_uid_22_5fe3c65d33d60";
block_td_uid_22_5fe3c65d33d60.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_5fe3c65d33d60_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_5fe3c65d33d60_rand","tdc_css_class_style":"td_uid_22_5fe3c65d33d60_rand_style"}';
block_td_uid_22_5fe3c65d33d60.td_column_number = "1";
block_td_uid_22_5fe3c65d33d60.block_type = "td_block_17";
block_td_uid_22_5fe3c65d33d60.post_count = "5";
block_td_uid_22_5fe3c65d33d60.found_posts = "20620";
block_td_uid_22_5fe3c65d33d60.header_color = "#";
block_td_uid_22_5fe3c65d33d60.ajax_pagination_infinite_stop = "";
block_td_uid_22_5fe3c65d33d60.max_num_pages = "4124";
tdBlocksArray.push(block_td_uid_22_5fe3c65d33d60);
</script><div class="td-block-title-wrap"></div><div id=td_uid_22_5fe3c65d33d60 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/trabajara-ssm-de-manera-ordinaria-durante-fiestas-decembrinas/" rel="bookmark" class="td-image-wrap" title="Trabajará SSM de manera ordinaria durante fiestas decembrinas"><img width="324" height="235" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-4.09.20-PM-324x235.jpeg"  alt="" title="Trabajará SSM de manera ordinaria durante fiestas decembrinas" /></a></div>                <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/trabajara-ssm-de-manera-ordinaria-durante-fiestas-decembrinas/" rel="bookmark" title="Trabajará SSM de manera ordinaria durante fiestas decembrinas">Trabajará SSM de manera ordinaria durante fiestas decembrinas</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T16:34:39+00:00" >diciembre 23, 2020</time></span>                <div class="td-module-comments"><a href="https://grupomarmor.com.mx/trabajara-ssm-de-manera-ordinaria-durante-fiestas-decembrinas/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                
Morelia, Michoacán, a 23 de diciembre de 2020.- Derivado de que las y los trabajadores de la Secretaría de Salud de Michoacán...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/mexico-pide-a-sus-vecinos-que-dejen-a-su-hija-dormir-en-su-casa-y-abusa-de-ella/" rel="bookmark" title="México: Pide a sus vecinos que dejen a su hija dormir en su casa y abusa de ella">México: Pide a sus vecinos que dejen a su hija dormir en su casa...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T16:29:42+00:00" >diciembre 23, 2020</time></span>                    <div class="td-module-comments"><a href="https://grupomarmor.com.mx/mexico-pide-a-sus-vecinos-que-dejen-a-su-hija-dormir-en-su-casa-y-abusa-de-ella/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/morelia-nina-de-12-anos-atropella-a-seis-menores-uno-fallecio/" rel="bookmark" title="#Morelia: Niña de 12 años atropella a seis menores; uno falleció">#Morelia: Niña de 12 años atropella a seis menores; uno falleció</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T15:33:46+00:00" >diciembre 23, 2020</time></span>                    <div class="td-module-comments"><a href="https://grupomarmor.com.mx/morelia-nina-de-12-anos-atropella-a-seis-menores-uno-fallecio/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/aliados-de-cristobal-arias-acusan-a-los-cardenas-de-influir-en-resultados-de-encuesta-a-la-gubernatura/" rel="bookmark" title="Aliados de Cristóbal Arias acusan a los Cárdenas de influir en resultados de encuesta a la gubernatura">Aliados de Cristóbal Arias acusan a los Cárdenas de influir en resultados de encuesta...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T15:16:57+00:00" >diciembre 23, 2020</time></span>                    <div class="td-module-comments"><a href="https://grupomarmor.com.mx/aliados-de-cristobal-arias-acusan-a-los-cardenas-de-influir-en-resultados-de-encuesta-a-la-gubernatura/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/estos-son-los-candidatos-a-gobernador-de-morena-en-11-de-15-estados/" rel="bookmark" title="Estos son los candidatos a Gobernador de Morena en 11 de 15 estados">Estos son los candidatos a Gobernador de Morena en 11 de 15 estados</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T13:44:57+00:00" >diciembre 23, 2020</time></span>                    <div class="td-module-comments"><a href="https://grupomarmor.com.mx/estos-son-los-candidatos-a-gobernador-de-morena-en-11-de-15-estados/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://grupomarmor.com.mx/"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/02/logoGrupoMarmor.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://dejatver.com" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="220" height="100" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/dejatelogo.png" class="vc_single_image-img attachment-full" alt=""></a></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://915fmradio.com/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="177" height="100" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/logo-915fm3large.png" class="vc_single_image-img attachment-full" alt=""></a></div>
		</figure>
	</div>
</div></div></div></div><div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#89eae6e7fde8eafde6c9eefbfcf9e6e4e8fbe4e6fba7eae6e4a7e4f1"><span class="__cf_email__" data-cfemail="791a16170d181a0d16391e0b0c091614180b14160b571a1614571401">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; COPYRIGHT IMANGROUP                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript">
			function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}
			</script>
			                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/trabajara-ssm-de-manera-ordinaria-durante-fiestas-decembrinas/" rel="bookmark" class="td-image-wrap" title="Trabajará SSM de manera ordinaria durante fiestas decembrinas"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-4.09.20-PM-100x70.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-4.09.20-PM-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-4.09.20-PM-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Trabajará SSM de manera ordinaria durante fiestas decembrinas" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/trabajara-ssm-de-manera-ordinaria-durante-fiestas-decembrinas/" rel="bookmark" title="Trabajará SSM de manera ordinaria durante fiestas decembrinas">Trabajará SSM de manera ordinaria durante fiestas decembrinas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T16:34:39+00:00" >diciembre 23, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/mexico-pide-a-sus-vecinos-que-dejen-a-su-hija-dormir-en-su-casa-y-abusa-de-ella/" rel="bookmark" class="td-image-wrap" title="México: Pide a sus vecinos que dejen a su hija dormir en su casa y abusa de ella"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/12/mujer-100x70.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/12/mujer-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/12/mujer-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="México: Pide a sus vecinos que dejen a su hija dormir en su casa y abusa de ella" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/mexico-pide-a-sus-vecinos-que-dejen-a-su-hija-dormir-en-su-casa-y-abusa-de-ella/" rel="bookmark" title="México: Pide a sus vecinos que dejen a su hija dormir en su casa y abusa de ella">México: Pide a sus vecinos que dejen a su hija dormir...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T16:29:42+00:00" >diciembre 23, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2 (rara)
        Deploy mode: deploy
        
        uid: 5fe3c65d423ad
    -->

    <script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/grupomarmor.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/radio.js?ver=1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/wp-embed.min.js?ver=5.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia","api_location":"Morelia","api_language":"es","api_key":"76cb6469ff4a2638a07e7d0dcfcb0ac6","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[24,75.2],"today_humidity":29,"today_wind_speed":[1.5,0.9],"today_min":[24,75.2],"today_max":[24,75.2],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1608768000,"day_name":"jue","day_temp":[25,77],"owm_day_index":0},{"timestamp":1608854400,"day_name":"vie","day_temp":[23,74],"owm_day_index":8},{"timestamp":1608940800,"day_name":"s\u00e1b","day_temp":[26,78],"owm_day_index":16},{"timestamp":1609027200,"day_name":"dom","day_temp":[25,76],"owm_day_index":24},{"timestamp":1609113600,"day_name":"lun","day_temp":[17,63],"owm_day_index":32}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://grupomarmor.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>