<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="pingback" href="https://grupomarmor.com.mx/xmlrpc.php" />

<script src="https://grupomarmor.com.mx/wp-content/themes/Newspaper/sweetalert2.min.js"></script>

<script src="https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/jquery-3.3.1.min.js"></script>
<link rel="stylesheet" href="https://grupomarmor.com.mx/wp-content/themes/Newspaper/sweetalert2.min.css">

<meta property="og:title" content="Grupo Marmor" />
<meta property="og:description" content="Agencia multimedios de noticias en Morelia Michoacán México - Información de los acontecimientos más importantes de la ciudad de Morelia y del estado de Michoacán" />

<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2019/12/polis.jpg" />

<title>Guanajuato es el estado más peligroso para policías - Grupo Marmor</title>
<meta name="description" content="PAÍS" />
<link rel="canonical" href="https://grupomarmor.com.mx/guanajuato-es-el-estado-mas-peligroso-para-policias/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guanajuato es el estado más peligroso para policías - Grupo Marmor" />
<meta property="og:description" content="PAÍS" />
<meta property="og:url" content="https://grupomarmor.com.mx/guanajuato-es-el-estado-mas-peligroso-para-policias/" />
<meta property="og:site_name" content="Grupo Marmor" />
<meta property="article:publisher" content="https://www.facebook.com/grupo.marmor/" />
<meta property="article:tag" content="Alfonso Durazo" />
<meta property="article:tag" content="Guanajuato" />
<meta property="article:tag" content="Policías" />
<meta property="article:section" content="PAÍS" />
<meta property="article:published_time" content="2019-12-21T02:38:58+00:00" />
<meta property="article:modified_time" content="2019-12-21T02:39:00+00:00" />
<meta property="og:updated_time" content="2019-12-21T02:39:00+00:00" />
<meta property="fb:app_id" content="357418368322684" />
<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2019/12/polis.jpg" />
<meta property="og:image:secure_url" content="https://grupomarmor.com.mx/wp-content/uploads/2019/12/polis.jpg" />
<meta property="og:image:width" content="965" />
<meta property="og:image:height" content="557" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="PAÍS" />
<meta name="twitter:title" content="Guanajuato es el estado más peligroso para policías - Grupo Marmor" />
<meta name="twitter:site" content="@Grupo_Marmor" />
<meta name="twitter:image" content="https://grupomarmor.com.mx/wp-content/uploads/2019/12/polis.jpg" />
<meta name="twitter:creator" content="@Grupo_Marmor" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://grupomarmor.com.mx/","sameAs":["https://www.facebook.com/grupo.marmor/","https://www.instagram.com/grupomarmor/","https://www.youtube.com/user/canalgrupomarmor","https://twitter.com/Grupo_Marmor"],"@id":"https://grupomarmor.com.mx/#organization","name":"Grupo Marmor","logo":"https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Feed" href="https://grupomarmor.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; RSS de los comentarios" href="https://grupomarmor.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Guanajuato es el estado más peligroso para policías RSS de los comentarios" href="https://grupomarmor.com.mx/guanajuato-es-el-estado-mas-peligroso-para-policias/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grupomarmor.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://grupomarmor.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='arm_front_css-css' href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_front.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_form_style_css-css' href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_form_style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_bootstrap_all_css-css' href='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/css/bootstrap_all.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='hm_custom_css-css' href='https://grupomarmor.com.mx/wp-content/uploads/hm_custom_css_js/custom.css?ver=1573777040' type='text/css' media='all' />
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/jquery.bpopup.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/js/bootstrap.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/arm_common.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/uploads/hm_custom_css_js/custom.js?ver=1546630753'></script>
<link rel='https://api.w.org/' href='https://grupomarmor.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grupomarmor.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grupomarmor.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://grupomarmor.com.mx/?p=59547' />
<link rel="alternate" type="application/json+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2Fguanajuato-es-el-estado-mas-peligroso-para-policias%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2Fguanajuato-es-el-estado-mas-peligroso-para-policias%2F&#038;format=xml" />
<script type="text/javascript" data-cfasync="false">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</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }
</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://grupomarmor.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/noticias/",
                    "name": "NOTICIAS"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/noticias/pais/",
                    "name": "PAÍS"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/guanajuato-es-el-estado-mas-peligroso-para-policias/",
                    "name": "Guanajuato es el estado más peligroso para policías"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-180x180.png" />
<meta name="msapplication-TileImage" content="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-270x270.png" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-24642940-1', 'auto');
  ga('send', 'pageview');
</script>

<style type="text/css" id="wp-custom-css">
			.container {
width: 100%;
	height:auto;
}


td_block_single_image.td-no-img-custom-url a{
	
}
	@media screen and (max-width: 480px) {
  td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
  }
}
@media screen and (max-width: 768px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}
@media screen and (max-width: 1280px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}
@media screen and (max-width: 1680px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}

input[type=submit] {
	background-color: blue;
}

p.justify{
	text-align:justify;
}

		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> 
<script>
		$(document).ready(function(){
		$('#mostrar').click(function(){
			$('.target').show('slow');
      player.play();
      $('#playPause').attr('d', 'M0 0h6v24H0zM12 0h6v24h-6z')
		 });
		$('#ocultar').click(function(){
			$('.target').hide('fast');
		 });
	});
	</script>



</head>
<body class="post-template-default single single-post postid-59547 single-format-standard guanajuato-es-el-estado-mas-peligroso-para-policias global-block-template-1 wpb-js-composer js-comp-ver-5.6 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-11937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-11937"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></li>
<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a></li>
<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></li>
</ul>
</li>
<li id="menu-item-12022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12022"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-12021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12021"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12020"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-55151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55151"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li id="menu-item-29850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29850"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li id="menu-item-12018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12018"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-12019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12019"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></li>
</ul>
</li>
<li id="menu-item-13280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13280"><a target="_blank">TARIFAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-13679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13679"><a href="#">CONTRATOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-13675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13675"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
<li id="menu-item-13676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13676"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
<li id="menu-item-13677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13677"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
<li id="menu-item-13678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13678"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
</ul>
</li>
<li id="menu-item-13680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13680"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13279"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/DOCUMENTOS-SEG.pdf">SEG</a></li>
<li id="menu-item-13270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13270"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/11/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://grupomarmor.com.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<video width="100%" height="auto" autoplay loop id="video-background" muted playsinline>
<source src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/WEB-BANNER-GRUPO-MARMOR-15-ENERO-19.mp4" type="video/mp4">
Your browser does not support the video tag.
</video>
<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">11.1</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Morelia</div>
</div>
</div>
<div class="td_data_time">
<div>
sábado, diciembre 21, 2019
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-11795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11795"><a href="https://grupomarmor.com.mx/contact/">Contacto</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://grupomarmor.com.mx/">
<img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png" alt="" />
<span class="td-visual-hidden">Grupo Marmor</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://grupomarmor.com.mx/">
<img class="td-retina-data" data-retina="https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png" src="https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://grupomarmor.com.mx/">
<img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png" alt="" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-11937"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5dfdc2e62bc59_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5dfdc2e62bc59"><script>var block_td_uid_1_5dfdc2e62bc59 = new tdBlock();
block_td_uid_1_5dfdc2e62bc59.id = "td_uid_1_5dfdc2e62bc59";
block_td_uid_1_5dfdc2e62bc59.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"64","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5dfdc2e62bc59_rand","tdc_css_class":"td_uid_1_5dfdc2e62bc59_rand","tdc_css_class_style":"td_uid_1_5dfdc2e62bc59_rand_style"}';
block_td_uid_1_5dfdc2e62bc59.td_column_number = "3";
block_td_uid_1_5dfdc2e62bc59.block_type = "td_block_mega_menu";
block_td_uid_1_5dfdc2e62bc59.post_count = "4";
block_td_uid_1_5dfdc2e62bc59.found_posts = "6719";
block_td_uid_1_5dfdc2e62bc59.header_color = "";
block_td_uid_1_5dfdc2e62bc59.ajax_pagination_infinite_stop = "";
block_td_uid_1_5dfdc2e62bc59.max_num_pages = "1680";
tdBlocksArray.push(block_td_uid_1_5dfdc2e62bc59);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5dfdc2e62bc59" id="td_uid_2_5dfdc2e633e11" data-td_block_id="td_uid_1_5dfdc2e62bc59" data-td_filter_value="" href="https://grupomarmor.com.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5dfdc2e62bc59" id="td_uid_3_5dfdc2e633e5f" data-td_block_id="td_uid_1_5dfdc2e62bc59" data-td_filter_value="58" href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_1_5dfdc2e62bc59" id="td_uid_4_5dfdc2e633e8d" data-td_block_id="td_uid_1_5dfdc2e62bc59" data-td_filter_value="55" href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a><a class="mega-menu-sub-cat-td_uid_1_5dfdc2e62bc59" id="td_uid_5_5dfdc2e633eb4" data-td_block_id="td_uid_1_5dfdc2e62bc59" data-td_filter_value="57" href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a><a class="mega-menu-sub-cat-td_uid_1_5dfdc2e62bc59" id="td_uid_6_5dfdc2e633eda" data-td_block_id="td_uid_1_5dfdc2e62bc59" data-td_filter_value="56" href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></div></div><div id=td_uid_1_5dfdc2e62bc59 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/guanajuato-es-el-estado-mas-peligroso-para-policias/" rel="bookmark" class="td-image-wrap" title="Guanajuato es el estado más peligroso para policías"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/polis-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/polis-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/polis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guanajuato es el estado más peligroso para policías" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/guanajuato-es-el-estado-mas-peligroso-para-policias/" rel="bookmark" title="Guanajuato es el estado más peligroso para policías">Guanajuato es el estado más peligroso para policías</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/perritos-de-una-estacion-en-brasil-no-pasaran-frio/" rel="bookmark" class="td-image-wrap" title="Perritos de una estación en Brasil no pasarán frío"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/cobijao-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/cobijao-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/cobijao-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Perritos de una estación en Brasil no pasarán frío" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/perritos-de-una-estacion-en-brasil-no-pasaran-frio/" rel="bookmark" title="Perritos de una estación en Brasil no pasarán frío">Perritos de una estación en Brasil no pasarán frío</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/306-hospitales-seran-rescatados-segun-el-ssa-jorge-alcocer/" rel="bookmark" class="td-image-wrap" title="306 hospitales serán rescatados, según el SSa, Jorge Alcocer"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/90527009-focus-0-0-696-423-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/90527009-focus-0-0-696-423-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/90527009-focus-0-0-696-423-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="306 hospitales serán rescatados, según el SSa, Jorge Alcocer" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/306-hospitales-seran-rescatados-segun-el-ssa-jorge-alcocer/" rel="bookmark" title="306 hospitales serán rescatados, según el SSa, Jorge Alcocer">306 hospitales serán rescatados, según el SSa, Jorge Alcocer</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/vitrina-que-contenia-un-meteoro-levita-inesperadamente-en-museo/" rel="bookmark" class="td-image-wrap" title="Vitrina que contenía un meteoro, levita inesperadamente en museo"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/levita-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/levita-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/levita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vitrina que contenía un meteoro, levita inesperadamente en museo" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/vitrina-que-contenia-un-meteoro-levita-inesperadamente-en-museo/" rel="bookmark" title="Vitrina que contenía un meteoro, levita inesperadamente en museo">Vitrina que contenía un meteoro, levita inesperadamente en museo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5dfdc2e62bc59" data-td_block_id="td_uid_1_5dfdc2e62bc59"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5dfdc2e62bc59" data-td_block_id="td_uid_1_5dfdc2e62bc59"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12022"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5dfdc2e635621_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5dfdc2e635621"><script>var block_td_uid_7_5dfdc2e635621 = new tdBlock();
block_td_uid_7_5dfdc2e635621.id = "td_uid_7_5dfdc2e635621";
block_td_uid_7_5dfdc2e635621.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"63","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5dfdc2e635621_rand","tdc_css_class":"td_uid_7_5dfdc2e635621_rand","tdc_css_class_style":"td_uid_7_5dfdc2e635621_rand_style"}';
block_td_uid_7_5dfdc2e635621.td_column_number = "3";
block_td_uid_7_5dfdc2e635621.block_type = "td_block_mega_menu";
block_td_uid_7_5dfdc2e635621.post_count = "5";
block_td_uid_7_5dfdc2e635621.found_posts = "685";
block_td_uid_7_5dfdc2e635621.header_color = "";
block_td_uid_7_5dfdc2e635621.ajax_pagination_infinite_stop = "";
block_td_uid_7_5dfdc2e635621.max_num_pages = "137";
tdBlocksArray.push(block_td_uid_7_5dfdc2e635621);
</script><div id=td_uid_7_5dfdc2e635621 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/detienen-al-presunto-asesino-de-lucia-ugalde/" rel="bookmark" class="td-image-wrap" title="Detienen al presunto asesino de Lucía Ugalde"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/unnamed-131-780x470-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/unnamed-131-780x470-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/unnamed-131-780x470-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen al presunto asesino de Lucía Ugalde" /></a></div> <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/detienen-al-presunto-asesino-de-lucia-ugalde/" rel="bookmark" title="Detienen al presunto asesino de Lucía Ugalde">Detienen al presunto asesino de Lucía Ugalde</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/atacan-a-balazos-a-un-hombre-afuera-del-hospital-civil-de-morelia/" rel="bookmark" class="td-image-wrap" title="Balean a hombre afuera del Hospital Civil de Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/F9B1E09D-8E14-4DDA-B72A-7553B7A61960-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/F9B1E09D-8E14-4DDA-B72A-7553B7A61960-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/F9B1E09D-8E14-4DDA-B72A-7553B7A61960-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Balean a hombre afuera del Hospital Civil de Morelia" /></a></div> <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/atacan-a-balazos-a-un-hombre-afuera-del-hospital-civil-de-morelia/" rel="bookmark" title="Balean a hombre afuera del Hospital Civil de Morelia">Balean a hombre afuera del Hospital Civil de Morelia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/se-ahorca-en-los-banos-del-hotel-virrey-de-mendoza/" rel="bookmark" class="td-image-wrap" title="Se ahorca en los baños del Hotel Virrey de Mendoza"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/Hotel-Virrey-de-Mendoza-2-1000x500-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/Hotel-Virrey-de-Mendoza-2-1000x500-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/Hotel-Virrey-de-Mendoza-2-1000x500-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se ahorca en los baños del Hotel Virrey de Mendoza" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/se-ahorca-en-los-banos-del-hotel-virrey-de-mendoza/" rel="bookmark" title="Se ahorca en los baños del Hotel Virrey de Mendoza">Se ahorca en los baños del Hotel Virrey de Mendoza</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/guardia-nacional-suma-sus-capacidades-para-reforzar-el-operativo-invierno-seguro-2019-2020/" rel="bookmark" class="td-image-wrap" title="Guardia Nacional suma sus capacidades para reforzar el operativo invierno seguro 2019-2020"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-19-at-12.54.15-PM-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-19-at-12.54.15-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-19-at-12.54.15-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guardia Nacional suma sus capacidades para reforzar el operativo invierno seguro 2019-2020" /></a></div> <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/guardia-nacional-suma-sus-capacidades-para-reforzar-el-operativo-invierno-seguro-2019-2020/" rel="bookmark" title="Guardia Nacional suma sus capacidades para reforzar el operativo invierno seguro 2019-2020">Guardia Nacional suma sus capacidades para reforzar el operativo invierno seguro&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/fgr-detiene-a-cinco-personas-por-su-probable-responsabilidad-en-el-delito-de-trata-de-personas-agravado/" rel="bookmark" class="td-image-wrap" title="FGR detiene a cinco personas por probable comercialización de pornografía infantil"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/detenids-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/detenids-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/detenids-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FGR detiene a cinco personas por probable comercialización de pornografía infantil" /></a></div> <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/fgr-detiene-a-cinco-personas-por-su-probable-responsabilidad-en-el-delito-de-trata-de-personas-agravado/" rel="bookmark" title="FGR detiene a cinco personas por probable comercialización de pornografía infantil">FGR detiene a cinco personas por probable comercialización de pornografía infantil</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5dfdc2e635621" data-td_block_id="td_uid_7_5dfdc2e635621"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5dfdc2e635621" data-td_block_id="td_uid_7_5dfdc2e635621"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12021"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5dfdc2e639311_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5dfdc2e639311"><script>var block_td_uid_8_5dfdc2e639311 = new tdBlock();
block_td_uid_8_5dfdc2e639311.id = "td_uid_8_5dfdc2e639311";
block_td_uid_8_5dfdc2e639311.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"62","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5dfdc2e639311_rand","tdc_css_class":"td_uid_8_5dfdc2e639311_rand","tdc_css_class_style":"td_uid_8_5dfdc2e639311_rand_style"}';
block_td_uid_8_5dfdc2e639311.td_column_number = "3";
block_td_uid_8_5dfdc2e639311.block_type = "td_block_mega_menu";
block_td_uid_8_5dfdc2e639311.post_count = "5";
block_td_uid_8_5dfdc2e639311.found_posts = "107";
block_td_uid_8_5dfdc2e639311.header_color = "";
block_td_uid_8_5dfdc2e639311.ajax_pagination_infinite_stop = "";
block_td_uid_8_5dfdc2e639311.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_8_5dfdc2e639311);
</script><div id=td_uid_8_5dfdc2e639311 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/historico-acuerdo-para-aumento-salarial/" rel="bookmark" class="td-image-wrap" title="Histórico acuerdo para aumento salarial"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/5a170088e9180fb54d8b4567-compressor.jpg_1718483347-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/5a170088e9180fb54d8b4567-compressor.jpg_1718483347-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/5a170088e9180fb54d8b4567-compressor.jpg_1718483347-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Histórico acuerdo para aumento salarial" /></a></div> <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/historico-acuerdo-para-aumento-salarial/" rel="bookmark" title="Histórico acuerdo para aumento salarial">Histórico acuerdo para aumento salarial</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/afores-daran-mas-pension-a-trabajadores/" rel="bookmark" class="td-image-wrap" title="Afores darán más pensión a trabajadores"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/2271087-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/2271087-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/2271087-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Afores darán más pensión a trabajadores" /></a></div> <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/afores-daran-mas-pension-a-trabajadores/" rel="bookmark" title="Afores darán más pensión a trabajadores">Afores darán más pensión a trabajadores</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/profeco-enlista-las-marcas-con-ropa-de-baja-calidad/" rel="bookmark" class="td-image-wrap" title="Profeco enlista las marcas con ropa de baja calidad"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/images-2-1-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/images-2-1-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/images-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Profeco enlista las marcas con ropa de baja calidad" /></a></div> <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/profeco-enlista-las-marcas-con-ropa-de-baja-calidad/" rel="bookmark" title="Profeco enlista las marcas con ropa de baja calidad">Profeco enlista las marcas con ropa de baja calidad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/alemania-busca-talentos-mexicanos/" rel="bookmark" class="td-image-wrap" title="Alemania busca talentos mexicanos"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/images-1-2-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/images-1-2-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/images-1-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alemania busca talentos mexicanos" /></a></div> <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/alemania-busca-talentos-mexicanos/" rel="bookmark" title="Alemania busca talentos mexicanos">Alemania busca talentos mexicanos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/disminuyen-remesas-de-migrantes-a-mexico/" rel="bookmark" class="td-image-wrap" title="Disminuyen remesas de migrantes a México"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/images-4-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/images-4-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/images-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Disminuyen remesas de migrantes a México" /></a></div> <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/disminuyen-remesas-de-migrantes-a-mexico/" rel="bookmark" title="Disminuyen remesas de migrantes a México">Disminuyen remesas de migrantes a México</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5dfdc2e639311" data-td_block_id="td_uid_8_5dfdc2e639311"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5dfdc2e639311" data-td_block_id="td_uid_8_5dfdc2e639311"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12020"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5dfdc2e63cc22_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5dfdc2e63cc22"><script>var block_td_uid_9_5dfdc2e63cc22 = new tdBlock();
block_td_uid_9_5dfdc2e63cc22.id = "td_uid_9_5dfdc2e63cc22";
block_td_uid_9_5dfdc2e63cc22.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"61","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5dfdc2e63cc22_rand","tdc_css_class":"td_uid_9_5dfdc2e63cc22_rand","tdc_css_class_style":"td_uid_9_5dfdc2e63cc22_rand_style"}';
block_td_uid_9_5dfdc2e63cc22.td_column_number = "3";
block_td_uid_9_5dfdc2e63cc22.block_type = "td_block_mega_menu";
block_td_uid_9_5dfdc2e63cc22.post_count = "5";
block_td_uid_9_5dfdc2e63cc22.found_posts = "466";
block_td_uid_9_5dfdc2e63cc22.header_color = "";
block_td_uid_9_5dfdc2e63cc22.ajax_pagination_infinite_stop = "";
block_td_uid_9_5dfdc2e63cc22.max_num_pages = "94";
tdBlocksArray.push(block_td_uid_9_5dfdc2e63cc22);
</script><div id=td_uid_9_5dfdc2e63cc22 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/alimentos-que-debes-consumir-para-cuidar-tu-piel/" rel="bookmark" class="td-image-wrap" title="Alimentos que debes consumir para cuidar tu piel"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/colageno-piel-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/colageno-piel-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/colageno-piel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alimentos que debes consumir para cuidar tu piel" /></a></div> <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/alimentos-que-debes-consumir-para-cuidar-tu-piel/" rel="bookmark" title="Alimentos que debes consumir para cuidar tu piel">Alimentos que debes consumir para cuidar tu piel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/depresion-blanca-que-es-y-como-nos-afecta/" rel="bookmark" class="td-image-wrap" title="Depresión blanca ¿Qué es y cómo nos afecta?"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/29-cuidado-la-depresion-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/29-cuidado-la-depresion-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/29-cuidado-la-depresion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Depresión blanca ¿Qué es y cómo nos afecta?" /></a></div> <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/depresion-blanca-que-es-y-como-nos-afecta/" rel="bookmark" title="Depresión blanca ¿Qué es y cómo nos afecta?">Depresión blanca ¿Qué es y cómo nos afecta?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/ets-que-son-contagiosas-aun-con-los-preservativos/" rel="bookmark" class="td-image-wrap" title="ETS que son contagiosas aún con los preservativos"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/b70a0fb4991d18e6a01d6a032cc2b34b_XL-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/b70a0fb4991d18e6a01d6a032cc2b34b_XL-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/b70a0fb4991d18e6a01d6a032cc2b34b_XL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ETS que son contagiosas aún con los preservativos" /></a></div> <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/ets-que-son-contagiosas-aun-con-los-preservativos/" rel="bookmark" title="ETS que son contagiosas aún con los preservativos">ETS que son contagiosas aún con los preservativos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/labios-del-diablo-una-moda-con-consecuencias-son-irreversibles/" rel="bookmark" class="td-image-wrap" title="&#8216;Labios del diablo&#8217;, una moda con consecuencias son irreversibles"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/labiosdediablo-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/labiosdediablo-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/labiosdediablo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8216;Labios del diablo&#8217;, una moda con consecuencias son irreversibles" /></a></div> <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/labios-del-diablo-una-moda-con-consecuencias-son-irreversibles/" rel="bookmark" title="&#8216;Labios del diablo&#8217;, una moda con consecuencias son irreversibles">&#8216;Labios del diablo&#8217;, una moda con consecuencias son irreversibles</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/todo-lo-que-debes-saber-del-ponche-navideno/" rel="bookmark" class="td-image-wrap" title="Todo lo que debes saber del &#8220;ponche navideño&#8221;"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/beneficios-ponche-navideno-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/beneficios-ponche-navideno-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/beneficios-ponche-navideno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Todo lo que debes saber del &#8220;ponche navideño&#8221;" /></a></div> <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/todo-lo-que-debes-saber-del-ponche-navideno/" rel="bookmark" title="Todo lo que debes saber del &#8220;ponche navideño&#8221;">Todo lo que debes saber del &#8220;ponche navideño&#8221;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5dfdc2e63cc22" data-td_block_id="td_uid_9_5dfdc2e63cc22"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5dfdc2e63cc22" data-td_block_id="td_uid_9_5dfdc2e63cc22"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55151"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29850"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12018"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5dfdc2e640fb5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5dfdc2e640fb5"><script>var block_td_uid_10_5dfdc2e640fb5 = new tdBlock();
block_td_uid_10_5dfdc2e640fb5.id = "td_uid_10_5dfdc2e640fb5";
block_td_uid_10_5dfdc2e640fb5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"59","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5dfdc2e640fb5_rand","tdc_css_class":"td_uid_10_5dfdc2e640fb5_rand","tdc_css_class_style":"td_uid_10_5dfdc2e640fb5_rand_style"}';
block_td_uid_10_5dfdc2e640fb5.td_column_number = "3";
block_td_uid_10_5dfdc2e640fb5.block_type = "td_block_mega_menu";
block_td_uid_10_5dfdc2e640fb5.post_count = "5";
block_td_uid_10_5dfdc2e640fb5.found_posts = "497";
block_td_uid_10_5dfdc2e640fb5.header_color = "";
block_td_uid_10_5dfdc2e640fb5.ajax_pagination_infinite_stop = "";
block_td_uid_10_5dfdc2e640fb5.max_num_pages = "100";
tdBlocksArray.push(block_td_uid_10_5dfdc2e640fb5);
</script><div id=td_uid_10_5dfdc2e640fb5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/el-increible-salto-de-cristiano-ronaldo-y-sus-memes/" rel="bookmark" class="td-image-wrap" title="El increíble salto de Cristiano Ronaldo y sus memes"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/2274277-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/2274277-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/2274277-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El increíble salto de Cristiano Ronaldo y sus memes" /></a></div> <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/el-increible-salto-de-cristiano-ronaldo-y-sus-memes/" rel="bookmark" title="El increíble salto de Cristiano Ronaldo y sus memes">El increíble salto de Cristiano Ronaldo y sus memes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/tochito-nfl-llega-a-morelia/" rel="bookmark" class="td-image-wrap" title="Tochito NFL llega a Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/902623-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/902623-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/902623-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tochito NFL llega a Morelia" /></a></div> <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/tochito-nfl-llega-a-morelia/" rel="bookmark" title="Tochito NFL llega a Morelia">Tochito NFL llega a Morelia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/prepara-tu-botana-asi-quedaron-definidos-los-octavos-de-final-de-la-champions-league/" rel="bookmark" class="td-image-wrap" title="Prepara tu botana, así quedaron definidos los octavos de final de la Champions League"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/GettyImages-1157183640-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/GettyImages-1157183640-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/GettyImages-1157183640-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prepara tu botana, así quedaron definidos los octavos de final de la Champions League" /></a></div> <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/prepara-tu-botana-asi-quedaron-definidos-los-octavos-de-final-de-la-champions-league/" rel="bookmark" title="Prepara tu botana, así quedaron definidos los octavos de final de la Champions League">Prepara tu botana, así quedaron definidos los octavos de final de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/ronaldinho-cree-que-messi-es-el-mejor-jugador-de-su-epoca/" rel="bookmark" class="td-image-wrap" title="Ronaldinho cree que Messi &#8220;es el mejor jugador de su época&#8221;"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/jISTFCda-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/jISTFCda-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/jISTFCda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ronaldinho cree que Messi &#8220;es el mejor jugador de su época&#8221;" /></a></div> <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/ronaldinho-cree-que-messi-es-el-mejor-jugador-de-su-epoca/" rel="bookmark" title="Ronaldinho cree que Messi &#8220;es el mejor jugador de su época&#8221;">Ronaldinho cree que Messi &#8220;es el mejor jugador de su época&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/julio-cesar-chavez-jr-como-nuevo-luego-de-sus-problemas-de-dopaje/" rel="bookmark" class="td-image-wrap" title="Julio César Chavez Jr como &#8220;nuevo&#8221; luego de sus problemas de dopaje"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/chavez-jr-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/chavez-jr-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/chavez-jr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Julio César Chavez Jr como &#8220;nuevo&#8221; luego de sus problemas de dopaje" /></a></div> <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/julio-cesar-chavez-jr-como-nuevo-luego-de-sus-problemas-de-dopaje/" rel="bookmark" title="Julio César Chavez Jr como &#8220;nuevo&#8221; luego de sus problemas de dopaje">Julio César Chavez Jr como &#8220;nuevo&#8221; luego de sus problemas de&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5dfdc2e640fb5" data-td_block_id="td_uid_10_5dfdc2e640fb5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5dfdc2e640fb5" data-td_block_id="td_uid_10_5dfdc2e640fb5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12019"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5dfdc2e645494_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5dfdc2e645494"><script>var block_td_uid_11_5dfdc2e645494 = new tdBlock();
block_td_uid_11_5dfdc2e645494.id = "td_uid_11_5dfdc2e645494";
block_td_uid_11_5dfdc2e645494.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"60","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5dfdc2e645494_rand","tdc_css_class":"td_uid_11_5dfdc2e645494_rand","tdc_css_class_style":"td_uid_11_5dfdc2e645494_rand_style"}';
block_td_uid_11_5dfdc2e645494.td_column_number = "3";
block_td_uid_11_5dfdc2e645494.block_type = "td_block_mega_menu";
block_td_uid_11_5dfdc2e645494.post_count = "4";
block_td_uid_11_5dfdc2e645494.found_posts = "792";
block_td_uid_11_5dfdc2e645494.header_color = "";
block_td_uid_11_5dfdc2e645494.ajax_pagination_infinite_stop = "";
block_td_uid_11_5dfdc2e645494.max_num_pages = "198";
tdBlocksArray.push(block_td_uid_11_5dfdc2e645494);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5dfdc2e645494" id="td_uid_12_5dfdc2e6476d3" data-td_block_id="td_uid_11_5dfdc2e645494" data-td_filter_value="" href="https://grupomarmor.com.mx/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_5dfdc2e645494" id="td_uid_13_5dfdc2e64770b" data-td_block_id="td_uid_11_5dfdc2e645494" data-td_filter_value="2404" href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></div></div><div id=td_uid_11_5dfdc2e645494 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/la-macabra-isla-de-las-munecas/" rel="bookmark" class="td-image-wrap" title="La macabra &#8220;Isla de las muñecas&#8221;"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/munecas_1_ariel_ojeda-el_universal-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/munecas_1_ariel_ojeda-el_universal-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/munecas_1_ariel_ojeda-el_universal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La macabra &#8220;Isla de las muñecas&#8221;" /></a></div> <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/la-macabra-isla-de-las-munecas/" rel="bookmark" title="La macabra &#8220;Isla de las muñecas&#8221;">La macabra &#8220;Isla de las muñecas&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/sarita-sosa-habla-sobre-las-regalias-de-su-padre/" rel="bookmark" class="td-image-wrap" title="Sarita Sosa habla sobre las regalías de su padre"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/jose-jose-sarita-responde-criticas-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/jose-jose-sarita-responde-criticas-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/jose-jose-sarita-responde-criticas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sarita Sosa habla sobre las regalías de su padre" /></a></div> <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/sarita-sosa-habla-sobre-las-regalias-de-su-padre/" rel="bookmark" title="Sarita Sosa habla sobre las regalías de su padre">Sarita Sosa habla sobre las regalías de su padre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/rinden-homenaje-al-famoso-grabador-michoacano-adolfo-mexiac/" rel="bookmark" class="td-image-wrap" title="Rinden homenaje al famoso grabador michoacano, Adolfo Mexiac"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-19-at-3.03.55-PM-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-19-at-3.03.55-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-19-at-3.03.55-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rinden homenaje al famoso grabador michoacano, Adolfo Mexiac" /></a></div> <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/rinden-homenaje-al-famoso-grabador-michoacano-adolfo-mexiac/" rel="bookmark" title="Rinden homenaje al famoso grabador michoacano, Adolfo Mexiac">Rinden homenaje al famoso grabador michoacano, Adolfo Mexiac</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/participa-por-un-pase-doble-para-el-cascanueces/" rel="bookmark" class="td-image-wrap" title="Participa por un pase doble para &#8220;El Cascanueces&#8221;"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/dinámica-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/dinámica-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/dinámica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Participa por un pase doble para &#8220;El Cascanueces&#8221;" /></a></div> <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/participa-por-un-pase-doble-para-el-cascanueces/" rel="bookmark" title="Participa por un pase doble para &#8220;El Cascanueces&#8221;">Participa por un pase doble para &#8220;El Cascanueces&#8221;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5dfdc2e645494" data-td_block_id="td_uid_11_5dfdc2e645494"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5dfdc2e645494" data-td_block_id="td_uid_11_5dfdc2e645494"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13280"><a target="_blank">TARIFAS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13679"><a href="#">CONTRATOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13675"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13676"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13677"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13678"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13680"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13279"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/DOCUMENTOS-SEG.pdf">SEG</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13270"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/11/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_14_5dfdc2e649922_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/MARMOR_tmbanner720x90px.png" /></a></div></div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://grupomarmor.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en PAÍS" class="entry-crumb" href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Guanajuato es el estado más peligroso para policías</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-59547" class="post-59547 post type-post status-publish format-standard has-post-thumbnail hentry category-pais category-principal tag-alfonso-durazo tag-guanajuato tag-policias" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></li><li class="entry-category"><a href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></li><li class="entry-category"><a href="https://grupomarmor.com.mx/category/principal/">PRINCIPAL</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Guanajuato es el estado más peligroso para policías</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-12-20T20:38:58+00:00">diciembre 20, 2019</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://grupomarmor.com.mx/guanajuato-es-el-estado-mas-peligroso-para-policias/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2Fguanajuato-es-el-estado-mas-peligroso-para-policias%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Guanajuato+es+el+estado+m%C3%A1s+peligroso+para+polic%C3%ADas&url=https%3A%2F%2Fgrupomarmor.com.mx%2Fguanajuato-es-el-estado-mas-peligroso-para-policias%2F&via=Grupo+Marmor">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://grupomarmor.com.mx/guanajuato-es-el-estado-mas-peligroso-para-policias/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/guanajuato-es-el-estado-mas-peligroso-para-policias/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2019/12/polis.jpg&description=Guanajuato+es+el+estado+m%C3%A1s+peligroso+para+polic%C3%ADas">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Guanajuato es el estado más peligroso para policías %0A%0A https://grupomarmor.com.mx/guanajuato-es-el-estado-mas-peligroso-para-policias/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/12/polis.jpg" data-caption=""><img width="696" height="402" class="entry-thumb td-modal-image" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/polis-696x402.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/polis-696x402.jpg 696w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/polis-300x173.jpg 300w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/polis-768x443.jpg 768w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/polis-728x420.jpg 728w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/polis.jpg 965w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="" /></a></div>
<p>El estado de Guanajuato se ha posicionado
como el estado de la República Mexicana donde más policías han sido asesinados
en lo que va del año.</p>
<p>De los 414 oficiales asesinados
en el año, 62 casos ocurrieron en Guanajuato, así lo informó la Secretaría de
Seguridad y Protección Ciudadana (SSPC).</p>
<p>También pertenece a los cinco con
mayor número de homicidios dolosos en todo México, y así mismo su gobernador
Diego Sinhue es uno de los que menos asiste a las reuniones convocadas por el
Gabinete de Seguridad del Gobierno Federal.</p>
<p>Alfonso Durazo, titular de la
SSPC, señaló que Guanajuato representa hasta el 15% por ciento de los
homicidios diarios en el país.</p>
<p>El reporte de la Secretaría de
Seguridad federal abundó que Michoacán es el estado número dos en homicidio de
policías con 40 en lo que va de 2019. Luego le siguen Chihuahua con 31 casos,
Jalisco con 29, Guerrero con 25 y el Estado de México y Sonora con 23.</p>
<p>Querétaro, Nayarit e Hidalgo son
las entidades con menos agentes asesinados, con tan solo dos casos.</p>
<p>En San Luis Potosí, los uniformados ganan 21 mil 090 pesos, en Sonora 19 mil 687 pesos y en Baja California 18 mil. En contraparte, los de Tabasco son los que menos ganan con apenas seis mil 331 pesos al mes.</p>
<p>Con información de: <a href="https://lopezdoriga.com/">lopezdoriga</a></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_15_5dfdc2e64abb6_rand td_block_template_1"><a href="https://bit.ly/2Td2CPJ" target=”_blank”><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/06/unnamed-1-1.png" alt="" height="100" width="100%"></a></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://grupomarmor.com.mx/tag/alfonso-durazo/">Alfonso Durazo</a></li><li><a href="https://grupomarmor.com.mx/tag/guanajuato/">Guanajuato</a></li><li><a href="https://grupomarmor.com.mx/tag/policias/">Policías</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2Fguanajuato-es-el-estado-mas-peligroso-para-policias%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Guanajuato+es+el+estado+m%C3%A1s+peligroso+para+polic%C3%ADas&url=https%3A%2F%2Fgrupomarmor.com.mx%2Fguanajuato-es-el-estado-mas-peligroso-para-policias%2F&via=Grupo+Marmor">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://grupomarmor.com.mx/guanajuato-es-el-estado-mas-peligroso-para-policias/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/guanajuato-es-el-estado-mas-peligroso-para-policias/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2019/12/polis.jpg&description=Guanajuato+es+el+estado+m%C3%A1s+peligroso+para+polic%C3%ADas">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Guanajuato es el estado más peligroso para policías %0A%0A https://grupomarmor.com.mx/guanajuato-es-el-estado-mas-peligroso-para-policias/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://grupomarmor.com.mx/la-macabra-isla-de-las-munecas/">La macabra &#8220;Isla de las muñecas&#8221;</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://grupomarmor.com.mx/author/gmarmor4/"><img alt='' src='https://secure.gravatar.com/avatar/eb29cda95a82e9738d41847d4f808f02?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/eb29cda95a82e9738d41847d4f808f02?s=192&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://grupomarmor.com.mx/author/gmarmor4/">gmarmor4</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="gmarmor4"></span><meta itemprop="datePublished" content="2019-12-20T20:38:58+00:00"><meta itemprop="dateModified" content="2019-12-20T20:39:00-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grupomarmor.com.mx/guanajuato-es-el-estado-mas-peligroso-para-policias/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png"></span><meta itemprop="name" content="Grupo Marmor"></span><meta itemprop="headline " content="Guanajuato es el estado más peligroso para policías"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2019/12/polis.jpg"><meta itemprop="width" content="965"><meta itemprop="height" content="557"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_16_5dfdc2e64b995_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_16_5dfdc2e64b995"><script>var block_td_uid_16_5dfdc2e64b995 = new tdBlock();
block_td_uid_16_5dfdc2e64b995.id = "td_uid_16_5dfdc2e64b995";
block_td_uid_16_5dfdc2e64b995.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_5dfdc2e64b995_rand","td_column_number":3,"live_filter_cur_post_id":59547,"live_filter_cur_post_author":"11","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5dfdc2e64b995_rand","tdc_css_class_style":"td_uid_16_5dfdc2e64b995_rand_style"}';
block_td_uid_16_5dfdc2e64b995.td_column_number = "3";
block_td_uid_16_5dfdc2e64b995.block_type = "td_block_related_posts";
block_td_uid_16_5dfdc2e64b995.post_count = "3";
block_td_uid_16_5dfdc2e64b995.found_posts = "7988";
block_td_uid_16_5dfdc2e64b995.header_color = "";
block_td_uid_16_5dfdc2e64b995.ajax_pagination_infinite_stop = "";
block_td_uid_16_5dfdc2e64b995.max_num_pages = "2663";
tdBlocksArray.push(block_td_uid_16_5dfdc2e64b995);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_5dfdc2e654b98" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_5dfdc2e64b995" href="#">Artículo relacionados</a><a id="td_uid_18_5dfdc2e654ba0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_5dfdc2e64b995" href="#">Más del autor</a></h4><div id=td_uid_16_5dfdc2e64b995 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/la-macabra-isla-de-las-munecas/" rel="bookmark" class="td-image-wrap" title="La macabra &#8220;Isla de las muñecas&#8221;"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/munecas_1_ariel_ojeda-el_universal-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/munecas_1_ariel_ojeda-el_universal-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/munecas_1_ariel_ojeda-el_universal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La macabra &#8220;Isla de las muñecas&#8221;" /></a></div> <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/la-macabra-isla-de-las-munecas/" rel="bookmark" title="La macabra &#8220;Isla de las muñecas&#8221;">La macabra &#8220;Isla de las muñecas&#8221;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/perritos-de-una-estacion-en-brasil-no-pasaran-frio/" rel="bookmark" class="td-image-wrap" title="Perritos de una estación en Brasil no pasarán frío"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/cobijao-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/cobijao-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/cobijao-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Perritos de una estación en Brasil no pasarán frío" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/perritos-de-una-estacion-en-brasil-no-pasaran-frio/" rel="bookmark" title="Perritos de una estación en Brasil no pasarán frío">Perritos de una estación en Brasil no pasarán frío</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/306-hospitales-seran-rescatados-segun-el-ssa-jorge-alcocer/" rel="bookmark" class="td-image-wrap" title="306 hospitales serán rescatados, según el SSa, Jorge Alcocer"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/90527009-focus-0-0-696-423-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/90527009-focus-0-0-696-423-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/90527009-focus-0-0-696-423-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="306 hospitales serán rescatados, según el SSa, Jorge Alcocer" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/306-hospitales-seran-rescatados-segun-el-ssa-jorge-alcocer/" rel="bookmark" title="306 hospitales serán rescatados, según el SSa, Jorge Alcocer">306 hospitales serán rescatados, según el SSa, Jorge Alcocer</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5dfdc2e64b995" data-td_block_id="td_uid_16_5dfdc2e64b995"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5dfdc2e64b995" data-td_block_id="td_uid_16_5dfdc2e64b995"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/guanajuato-es-el-estado-mas-peligroso-para-policias/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="https://grupomarmor.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='59547' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_19_5dfdc2e655e1e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_19_5dfdc2e655e1e"><script>var block_td_uid_19_5dfdc2e655e1e = new tdBlock();
block_td_uid_19_5dfdc2e655e1e.id = "td_uid_19_5dfdc2e655e1e";
block_td_uid_19_5dfdc2e655e1e.atts = '{"custom_title":"ECONOM\u00cdA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"62","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_5dfdc2e655e1e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_19_5dfdc2e655e1e_rand","tdc_css_class_style":"td_uid_19_5dfdc2e655e1e_rand_style"}';
block_td_uid_19_5dfdc2e655e1e.td_column_number = "1";
block_td_uid_19_5dfdc2e655e1e.block_type = "td_block_7";
block_td_uid_19_5dfdc2e655e1e.post_count = "4";
block_td_uid_19_5dfdc2e655e1e.found_posts = "107";
block_td_uid_19_5dfdc2e655e1e.header_color = "#";
block_td_uid_19_5dfdc2e655e1e.ajax_pagination_infinite_stop = "";
block_td_uid_19_5dfdc2e655e1e.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_19_5dfdc2e655e1e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ECONOMÍA</span></h4></div><div id=td_uid_19_5dfdc2e655e1e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/historico-acuerdo-para-aumento-salarial/" rel="bookmark" class="td-image-wrap" title="Histórico acuerdo para aumento salarial"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/5a170088e9180fb54d8b4567-compressor.jpg_1718483347-100x70.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/5a170088e9180fb54d8b4567-compressor.jpg_1718483347-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/5a170088e9180fb54d8b4567-compressor.jpg_1718483347-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Histórico acuerdo para aumento salarial" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/historico-acuerdo-para-aumento-salarial/" rel="bookmark" title="Histórico acuerdo para aumento salarial">Histórico acuerdo para aumento salarial</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-17T13:53:10+00:00">diciembre 17, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/afores-daran-mas-pension-a-trabajadores/" rel="bookmark" class="td-image-wrap" title="Afores darán más pensión a trabajadores"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/2271087-100x70.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/2271087-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/2271087-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Afores darán más pensión a trabajadores" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/afores-daran-mas-pension-a-trabajadores/" rel="bookmark" title="Afores darán más pensión a trabajadores">Afores darán más pensión a trabajadores</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-13T07:55:19+00:00">diciembre 13, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/profeco-enlista-las-marcas-con-ropa-de-baja-calidad/" rel="bookmark" class="td-image-wrap" title="Profeco enlista las marcas con ropa de baja calidad"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/images-2-1-100x70.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/images-2-1-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/images-2-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Profeco enlista las marcas con ropa de baja calidad" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/profeco-enlista-las-marcas-con-ropa-de-baja-calidad/" rel="bookmark" title="Profeco enlista las marcas con ropa de baja calidad">Profeco enlista las marcas con ropa de baja calidad</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-09T21:00:14+00:00">diciembre 9, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/alemania-busca-talentos-mexicanos/" rel="bookmark" class="td-image-wrap" title="Alemania busca talentos mexicanos"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/images-1-2-100x70.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/images-1-2-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/images-1-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Alemania busca talentos mexicanos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/alemania-busca-talentos-mexicanos/" rel="bookmark" title="Alemania busca talentos mexicanos">Alemania busca talentos mexicanos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-09T20:38:30+00:00">diciembre 9, 2019</time></span> </div>
</div>
</div>
</div> </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_19_5dfdc2e655e1e" data-td_block_id="td_uid_19_5dfdc2e655e1e">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <div class="td_block_wrap td_block_15 td_block_widget td_uid_20_5dfdc2e657df6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_20_5dfdc2e657df6"><script>var block_td_uid_20_5dfdc2e657df6 = new tdBlock();
block_td_uid_20_5dfdc2e657df6.id = "td_uid_20_5dfdc2e657df6";
block_td_uid_20_5dfdc2e657df6.atts = '{"custom_title":"NOTICIAS DE LA SEMANA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_5dfdc2e657df6_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5dfdc2e657df6_rand","tdc_css_class_style":"td_uid_20_5dfdc2e657df6_rand_style"}';
block_td_uid_20_5dfdc2e657df6.td_column_number = "1";
block_td_uid_20_5dfdc2e657df6.block_type = "td_block_15";
block_td_uid_20_5dfdc2e657df6.post_count = "4";
block_td_uid_20_5dfdc2e657df6.found_posts = "205";
block_td_uid_20_5dfdc2e657df6.header_color = "#";
block_td_uid_20_5dfdc2e657df6.ajax_pagination_infinite_stop = "";
block_td_uid_20_5dfdc2e657df6.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_20_5dfdc2e657df6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTICIAS DE LA SEMANA</span></h4></div><div id=td_uid_20_5dfdc2e657df6 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/el-bronco-podria-ser-destituido-hoy-se-decide-su-futuro/" rel="bookmark" class="td-image-wrap" title="“El Bronco” Podría ser destituido, hoy se decide su futuro"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/bronco-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/bronco-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/bronco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“El Bronco” Podría ser destituido, hoy se decide su futuro" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a> </div>
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/el-bronco-podria-ser-destituido-hoy-se-decide-su-futuro/" rel="bookmark" title="“El Bronco” Podría ser destituido, hoy se decide su futuro">“El Bronco” Podría ser destituido, hoy se decide su futuro</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/tochito-nfl-llega-a-morelia/" rel="bookmark" class="td-image-wrap" title="Tochito NFL llega a Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/902623-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/902623-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/902623-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tochito NFL llega a Morelia" /></a></div> <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a> </div>
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/tochito-nfl-llega-a-morelia/" rel="bookmark" title="Tochito NFL llega a Morelia">Tochito NFL llega a Morelia</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/multas-de-partidos-politicos-se-destinan-al-desarrollo-de-la-ciencia/" rel="bookmark" class="td-image-wrap" title="Multas de partidos políticos se destinan al desarrollo de la ciencia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-20-at-11.29.50-AM-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-20-at-11.29.50-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-20-at-11.29.50-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Multas de partidos políticos se destinan al desarrollo de la ciencia" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a> </div>
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/multas-de-partidos-politicos-se-destinan-al-desarrollo-de-la-ciencia/" rel="bookmark" title="Multas de partidos políticos se destinan al desarrollo de la ciencia">Multas de partidos políticos se destinan al desarrollo de la ciencia</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/lo-que-hizo-antes-no-se-juzga-amlo-sobre-bartlett/" rel="bookmark" class="td-image-wrap" title="Lo que hizo antes no se juzga: AMLO sobre Bartlett"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/barlet-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/barlet-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/barlet-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lo que hizo antes no se juzga: AMLO sobre Bartlett" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a> </div>
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/lo-que-hizo-antes-no-se-juzga-amlo-sobre-bartlett/" rel="bookmark" title="Lo que hizo antes no se juzga: AMLO sobre Bartlett">Lo que hizo antes no se juzga: AMLO sobre Bartlett</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5dfdc2e657df6" data-td_block_id="td_uid_20_5dfdc2e657df6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5dfdc2e657df6" data-td_block_id="td_uid_20_5dfdc2e657df6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><aside class="td_block_template_1 widget widget_media_image"><a href="http://congresomich.gob.mx/"><img width="1280" height="1066" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-13-at-2.42.40-PM.jpeg" class="image wp-image-59029  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-13-at-2.42.40-PM.jpeg 1280w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-13-at-2.42.40-PM-300x250.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-13-at-2.42.40-PM-768x640.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-13-at-2.42.40-PM-1024x853.jpeg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-13-at-2.42.40-PM-696x580.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-13-at-2.42.40-PM-1068x889.jpeg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-13-at-2.42.40-PM-504x420.jpeg 504w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.facebook.com/Vinos-Olimpia-353961031969843/" target="_blank"><img width="500" height="500" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/botellas.jpg" class="image wp-image-59342  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/botellas.jpg 500w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/botellas-150x150.jpg 150w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/botellas-300x300.jpg 300w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/botellas-420x420.jpg 420w" sizes="(max-width: 500px) 100vw, 500px" /></a></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://grupomarmor.com.mx/"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/02/logoGrupoMarmor.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
<figure class="wpb_wrapper vc_figure">
<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://dejatver.com" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="150" height="100" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/dejatelogo.png" class="vc_single_image-img attachment-full" alt=""></a></div>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
<figure class="wpb_wrapper vc_figure">
<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://915fmradio.com/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="100" height="100" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/logo-915fm3large.png" class="vc_single_image-img attachment-full" alt=""></a></div>
</figure>
</div>
</div></div></div></div><div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#beddd1d0cadfddcad1fed9cccbced1d3dfccd3d1cc90ddd1d390d3c6"><span class="__cf_email__" data-cfemail="f1929e9f859092859eb1968384819e9c90839c9e83df929e9cdf9c89">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; COPYRIGHT IMANGROUP </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript">
			function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}
			</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/la-macabra-isla-de-las-munecas/" rel="bookmark" class="td-image-wrap" title="La macabra &#8220;Isla de las muñecas&#8221;"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/munecas_1_ariel_ojeda-el_universal-100x70.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/munecas_1_ariel_ojeda-el_universal-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/munecas_1_ariel_ojeda-el_universal-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La macabra &#8220;Isla de las muñecas&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/la-macabra-isla-de-las-munecas/" rel="bookmark" title="La macabra &#8220;Isla de las muñecas&#8221;">La macabra &#8220;Isla de las muñecas&#8221;</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-20T20:15:37+00:00">diciembre 20, 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/perritos-de-una-estacion-en-brasil-no-pasaran-frio/" rel="bookmark" class="td-image-wrap" title="Perritos de una estación en Brasil no pasarán frío"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/12/cobijao-100x70.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/12/cobijao-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2019/12/cobijao-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Perritos de una estación en Brasil no pasarán frío" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/perritos-de-una-estacion-en-brasil-no-pasaran-frio/" rel="bookmark" title="Perritos de una estación en Brasil no pasarán frío">Perritos de una estación en Brasil no pasarán frío</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-20T19:49:44+00:00">diciembre 20, 2019</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/grupomarmor.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/radio.js?ver=1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/wp-embed.min.js?ver=5.1'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia","api_location":"Morelia","api_language":"es","api_key":"76cb6469ff4a2638a07e7d0dcfcb0ac6","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[11.1,51.9],"today_humidity":76,"today_wind_speed":[2,1.2],"today_min":[11,51.8],"today_max":[11.1,52],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1576908000,"day_name":"s\u00e1b","day_temp":[20,67],"owm_day_index":0},{"timestamp":1576972800,"day_name":"dom","day_temp":[22,73],"owm_day_index":6},{"timestamp":1577059200,"day_name":"lun","day_temp":[25,77],"owm_day_index":14},{"timestamp":1577145600,"day_name":"mar","day_temp":[26,79],"owm_day_index":22},{"timestamp":1577232000,"day_name":"mi\u00e9","day_temp":[18,64],"owm_day_index":30}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://grupomarmor.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>