<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="pingback" href="https://grupomarmor.com.mx/xmlrpc.php" />

<script src="https://grupomarmor.com.mx/wp-content/themes/Newspaper/sweetalert2.min.js"></script>

<script src="https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/jquery-3.3.1.min.js"></script>
<link rel="stylesheet" href="https://grupomarmor.com.mx/wp-content/themes/Newspaper/sweetalert2.min.css">

<meta property="og:title" content="Grupo Marmor" />
<meta property="og:description" content="Agencia multimedios de noticias en Morelia Michoacán México - Información de los acontecimientos más importantes de la ciudad de Morelia y del estado de Michoacán" />

<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2020/03/amlo-conferencia.jpg" />

<title>Hay una vertiente que quiere que fracasemos; es el conservadurismo disfrazado de feminismo: AMLO - Grupo Marmor</title>
<meta name="description" content="PAÍS" />
<link rel="canonical" href="https://grupomarmor.com.mx/hay-una-vertiente-que-quiere-que-fracasemos-es-el-conservadurismo-disfrazado-de-feminismo-amlo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hay una vertiente que quiere que fracasemos; es el conservadurismo disfrazado de feminismo: AMLO - Grupo Marmor" />
<meta property="og:description" content="PAÍS" />
<meta property="og:url" content="https://grupomarmor.com.mx/hay-una-vertiente-que-quiere-que-fracasemos-es-el-conservadurismo-disfrazado-de-feminismo-amlo/" />
<meta property="og:site_name" content="Grupo Marmor" />
<meta property="article:publisher" content="https://www.facebook.com/grupo.marmor/" />
<meta property="article:tag" content="AMLO" />
<meta property="article:tag" content="Conferencia matutina" />
<meta property="article:tag" content="Feministas" />
<meta property="article:tag" content="gobierno de AMLO" />
<meta property="article:section" content="PAÍS" />
<meta property="article:published_time" content="2020-03-09T14:41:11+00:00" />
<meta property="article:modified_time" content="2020-03-09T14:42:40+00:00" />
<meta property="og:updated_time" content="2020-03-09T14:42:40+00:00" />
<meta property="fb:app_id" content="357418368322684" />
<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2020/03/amlo-conferencia.jpg" />
<meta property="og:image:secure_url" content="https://grupomarmor.com.mx/wp-content/uploads/2020/03/amlo-conferencia.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="625" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="PAÍS" />
<meta name="twitter:title" content="Hay una vertiente que quiere que fracasemos; es el conservadurismo disfrazado de feminismo: AMLO - Grupo Marmor" />
<meta name="twitter:site" content="@Grupo_Marmor" />
<meta name="twitter:image" content="https://grupomarmor.com.mx/wp-content/uploads/2020/03/amlo-conferencia.jpg" />
<meta name="twitter:creator" content="@Grupo_Marmor" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://grupomarmor.com.mx/","sameAs":["https://www.facebook.com/grupo.marmor/","https://www.instagram.com/grupomarmor/","https://www.youtube.com/user/canalgrupomarmor","https://twitter.com/Grupo_Marmor"],"@id":"https://grupomarmor.com.mx/#organization","name":"Grupo Marmor","logo":"https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Feed" href="https://grupomarmor.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; RSS de los comentarios" href="https://grupomarmor.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Hay una vertiente que quiere que fracasemos; es el conservadurismo disfrazado de feminismo: AMLO RSS de los comentarios" href="https://grupomarmor.com.mx/hay-una-vertiente-que-quiere-que-fracasemos-es-el-conservadurismo-disfrazado-de-feminismo-amlo/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grupomarmor.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://grupomarmor.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='arm_front_css-css' href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_front.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_form_style_css-css' href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_form_style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_bootstrap_all_css-css' href='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/css/bootstrap_all.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='hm_custom_css-css' href='https://grupomarmor.com.mx/wp-content/uploads/hm_custom_css_js/custom.css?ver=1573777040' type='text/css' media='all' />
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/jquery.bpopup.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/js/bootstrap.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/arm_common.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/uploads/hm_custom_css_js/custom.js?ver=1546630753'></script>
<link rel='https://api.w.org/' href='https://grupomarmor.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grupomarmor.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grupomarmor.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://grupomarmor.com.mx/?p=68082' />
<link rel="alternate" type="application/json+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2Fhay-una-vertiente-que-quiere-que-fracasemos-es-el-conservadurismo-disfrazado-de-feminismo-amlo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2Fhay-una-vertiente-que-quiere-que-fracasemos-es-el-conservadurismo-disfrazado-de-feminismo-amlo%2F&#038;format=xml" />
<script type="text/javascript" data-cfasync="false">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</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }
</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://grupomarmor.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/noticias/",
                    "name": "NOTICIAS"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/noticias/pais/",
                    "name": "PAÍS"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/hay-una-vertiente-que-quiere-que-fracasemos-es-el-conservadurismo-disfrazado-de-feminismo-amlo/",
                    "name": "Hay una vertiente que quiere que fracasemos; es el conservadurismo disfrazado de..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-180x180.png" />
<meta name="msapplication-TileImage" content="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-270x270.png" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-24642940-1', 'auto');
  ga('send', 'pageview');
</script>

<style type="text/css" id="wp-custom-css">
			.container {
width: 100%;
	height:auto;
}


td_block_single_image.td-no-img-custom-url a{
	
}
	@media screen and (max-width: 480px) {
  td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
  }
}
@media screen and (max-width: 768px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}
@media screen and (max-width: 1280px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}
@media screen and (max-width: 1680px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}

input[type=submit] {
	background-color: blue;
}

p.justify{
	text-align:justify;
}

		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> 
<script>
		$(document).ready(function(){
		$('#mostrar').click(function(){
			$('.target').show('slow');
      player.play();
      $('#playPause').attr('d', 'M0 0h6v24H0zM12 0h6v24h-6z')
		 });
		$('#ocultar').click(function(){
			$('.target').hide('fast');
		 });
	});
	</script>



</head>
<body class="post-template-default single single-post postid-68082 single-format-standard hay-una-vertiente-que-quiere-que-fracasemos-es-el-conservadurismo-disfrazado-de-feminismo-amlo global-block-template-1 wpb-js-composer js-comp-ver-5.6 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-11937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-11937"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></li>
<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a></li>
<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></li>
</ul>
</li>
<li id="menu-item-12022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12022"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-12021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12021"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12020"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-55151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55151"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li id="menu-item-29850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29850"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li id="menu-item-12018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12018"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-12019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12019"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></li>
</ul>
</li>
<li id="menu-item-13280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13280"><a target="_blank">TARIFAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-13679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13679"><a href="#">CONTRATOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-13675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13675"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
<li id="menu-item-13676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13676"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
<li id="menu-item-13677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13677"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
<li id="menu-item-13678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13678"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
</ul>
</li>
<li id="menu-item-13680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13680"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13279"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/DOCUMENTOS-SEG.pdf">SEG</a></li>
<li id="menu-item-13270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13270"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/11/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://grupomarmor.com.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<video width="100%" height="auto" autoplay loop id="video-background" muted playsinline>
<source src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/WEB-BANNER-GRUPO-MARMOR-15-ENERO-19.mp4" type="video/mp4">
Your browser does not support the video tag.
</video>
<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">15.5</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Morelia</div>
</div>
</div>
<div class="td_data_time">
<div>
lunes, marzo 9, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-11795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11795"><a href="https://grupomarmor.com.mx/contact/">Contacto</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>

</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://grupomarmor.com.mx/">
<img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png" alt="" />
<span class="td-visual-hidden">Grupo Marmor</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://grupomarmor.com.mx/">
<img class="td-retina-data" data-retina="https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png" src="https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://grupomarmor.com.mx/">
<img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png" alt="" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-11937"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e6672103f2a0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5e6672103f2a0"><script>var block_td_uid_1_5e6672103f2a0 = new tdBlock();
block_td_uid_1_5e6672103f2a0.id = "td_uid_1_5e6672103f2a0";
block_td_uid_1_5e6672103f2a0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"64","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e6672103f2a0_rand","tdc_css_class":"td_uid_1_5e6672103f2a0_rand","tdc_css_class_style":"td_uid_1_5e6672103f2a0_rand_style"}';
block_td_uid_1_5e6672103f2a0.td_column_number = "3";
block_td_uid_1_5e6672103f2a0.block_type = "td_block_mega_menu";
block_td_uid_1_5e6672103f2a0.post_count = "4";
block_td_uid_1_5e6672103f2a0.found_posts = "8079";
block_td_uid_1_5e6672103f2a0.header_color = "";
block_td_uid_1_5e6672103f2a0.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e6672103f2a0.max_num_pages = "2020";
tdBlocksArray.push(block_td_uid_1_5e6672103f2a0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e6672103f2a0" id="td_uid_2_5e6672104ab8d" data-td_block_id="td_uid_1_5e6672103f2a0" data-td_filter_value="" href="https://grupomarmor.com.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5e6672103f2a0" id="td_uid_3_5e6672104abcf" data-td_block_id="td_uid_1_5e6672103f2a0" data-td_filter_value="58" href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_1_5e6672103f2a0" id="td_uid_4_5e6672104abfe" data-td_block_id="td_uid_1_5e6672103f2a0" data-td_filter_value="55" href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a><a class="mega-menu-sub-cat-td_uid_1_5e6672103f2a0" id="td_uid_5_5e6672104ac25" data-td_block_id="td_uid_1_5e6672103f2a0" data-td_filter_value="57" href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a><a class="mega-menu-sub-cat-td_uid_1_5e6672103f2a0" id="td_uid_6_5e6672104ac59" data-td_block_id="td_uid_1_5e6672103f2a0" data-td_filter_value="56" href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></div></div><div id=td_uid_1_5e6672103f2a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/empresarios-regalaran-cachitos-a-escuelas-anuncia-amlo/" rel="bookmark" class="td-image-wrap" title="Empresarios regalarán cachitos a escuelas, anuncia AMLO"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/sorteo-avion-presidencial-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/sorteo-avion-presidencial-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/sorteo-avion-presidencial-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/sorteo-avion-presidencial-534x370.jpeg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empresarios regalarán cachitos a escuelas, anuncia AMLO" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/empresarios-regalaran-cachitos-a-escuelas-anuncia-amlo/" rel="bookmark" title="Empresarios regalarán cachitos a escuelas, anuncia AMLO">Empresarios regalarán cachitos a escuelas, anuncia AMLO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/mujeres-reporteras-si-trabajaron/" rel="bookmark" class="td-image-wrap" title="Mujeres reporteras si trabajaron"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/REPORTETARA-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/REPORTETARA-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/REPORTETARA-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mujeres reporteras si trabajaron" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/mujeres-reporteras-si-trabajaron/" rel="bookmark" title="Mujeres reporteras si trabajaron">Mujeres reporteras si trabajaron</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/madre-visita-la-tumba-de-su-hermana-y-su-hija-saluda-y-da-un-beso-a-un-fantasma/" rel="bookmark" class="td-image-wrap" title="Madre visita la tumba de su hermana y su hija saluda y da un beso a un “fantasma”"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/captura-de-pantalla-fantasma-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/captura-de-pantalla-fantasma-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/captura-de-pantalla-fantasma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Madre visita la tumba de su hermana y su hija saluda y da un beso a un “fantasma”" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/madre-visita-la-tumba-de-su-hermana-y-su-hija-saluda-y-da-un-beso-a-un-fantasma/" rel="bookmark" title="Madre visita la tumba de su hermana y su hija saluda y da un beso a un “fantasma”">Madre visita la tumba de su hermana y su hija saluda&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/trabajadoras-del-hogar-no-descansan-este-9m/" rel="bookmark" class="td-image-wrap" title="Trabajadoras del hogar no descansan este 9M"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-09-at-9.05.13-AM-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-09-at-9.05.13-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-09-at-9.05.13-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trabajadoras del hogar no descansan este 9M" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/trabajadoras-del-hogar-no-descansan-este-9m/" rel="bookmark" title="Trabajadoras del hogar no descansan este 9M">Trabajadoras del hogar no descansan este 9M</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e6672103f2a0" data-td_block_id="td_uid_1_5e6672103f2a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5e6672103f2a0" data-td_block_id="td_uid_1_5e6672103f2a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12022"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e6672104c555_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5e6672104c555"><script>var block_td_uid_7_5e6672104c555 = new tdBlock();
block_td_uid_7_5e6672104c555.id = "td_uid_7_5e6672104c555";
block_td_uid_7_5e6672104c555.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"63","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e6672104c555_rand","tdc_css_class":"td_uid_7_5e6672104c555_rand","tdc_css_class_style":"td_uid_7_5e6672104c555_rand_style"}';
block_td_uid_7_5e6672104c555.td_column_number = "3";
block_td_uid_7_5e6672104c555.block_type = "td_block_mega_menu";
block_td_uid_7_5e6672104c555.post_count = "5";
block_td_uid_7_5e6672104c555.found_posts = "821";
block_td_uid_7_5e6672104c555.header_color = "";
block_td_uid_7_5e6672104c555.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e6672104c555.max_num_pages = "165";
tdBlocksArray.push(block_td_uid_7_5e6672104c555);
</script><div id=td_uid_7_5e6672104c555 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/aseguran-policia-michoacan-y-guardia-nacional-camioneta-blindada-en-chinicuila/" rel="bookmark" class="td-image-wrap" title="Aseguran Policía Michoacán y Guardia Nacional camioneta blindada en Chinicuila"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-09-at-10.33.34-AM-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-09-at-10.33.34-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-09-at-10.33.34-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aseguran Policía Michoacán y Guardia Nacional camioneta blindada en Chinicuila" /></a></div> <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/aseguran-policia-michoacan-y-guardia-nacional-camioneta-blindada-en-chinicuila/" rel="bookmark" title="Aseguran Policía Michoacán y Guardia Nacional camioneta blindada en Chinicuila">Aseguran Policía Michoacán y Guardia Nacional camioneta blindada en Chinicuila</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/ciclistas-son-baleados-durante-rodada-un-perdio-la-vida/" rel="bookmark" class="td-image-wrap" title="Ciclistas son baleados durante rodada; un perdió la vida"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/jacona-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/jacona-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/jacona-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ciclistas son baleados durante rodada; un perdió la vida" /></a></div> <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/ciclistas-son-baleados-durante-rodada-un-perdio-la-vida/" rel="bookmark" title="Ciclistas son baleados durante rodada; un perdió la vida">Ciclistas son baleados durante rodada; un perdió la vida</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/de-un-balazo-en-la-cabeza-asesinan-a-duena-de-estetica-en-zamora/" rel="bookmark" class="td-image-wrap" title="De un balazo en la cabeza asesinan a dueña de estética en Zamora"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/09/Bala-en-el-suelo-1-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/09/Bala-en-el-suelo-1-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/09/Bala-en-el-suelo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De un balazo en la cabeza asesinan a dueña de estética en Zamora" /></a></div> <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/de-un-balazo-en-la-cabeza-asesinan-a-duena-de-estetica-en-zamora/" rel="bookmark" title="De un balazo en la cabeza asesinan a dueña de estética en Zamora">De un balazo en la cabeza asesinan a dueña de estética&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/en-febrero-se-decomisaron-42-5-kilos-de-drogas-en-michoacan-marihuana-y-metanfetamina-principalmente/" rel="bookmark" class="td-image-wrap" title="En febrero, se decomisaron 42.5 kilos de drogas en Michoacán; marihuana y metanfetamina, principalmente"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-06-at-11.20.08-AM-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-06-at-11.20.08-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-06-at-11.20.08-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En febrero, se decomisaron 42.5 kilos de drogas en Michoacán; marihuana y metanfetamina, principalmente" /></a></div> <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/en-febrero-se-decomisaron-42-5-kilos-de-drogas-en-michoacan-marihuana-y-metanfetamina-principalmente/" rel="bookmark" title="En febrero, se decomisaron 42.5 kilos de drogas en Michoacán; marihuana y metanfetamina, principalmente">En febrero, se decomisaron 42.5 kilos de drogas en Michoacán; marihuana&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/macabro-hallazgo-encuentran-cuatro-cuerpos-en-huandacareo/" rel="bookmark" class="td-image-wrap" title="Macabro hallazgo: encuentran cuatro cuerpos en Huandacareo"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/decsuar-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/decsuar-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/decsuar-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Macabro hallazgo: encuentran cuatro cuerpos en Huandacareo" /></a></div> <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/macabro-hallazgo-encuentran-cuatro-cuerpos-en-huandacareo/" rel="bookmark" title="Macabro hallazgo: encuentran cuatro cuerpos en Huandacareo">Macabro hallazgo: encuentran cuatro cuerpos en Huandacareo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e6672104c555" data-td_block_id="td_uid_7_5e6672104c555"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5e6672104c555" data-td_block_id="td_uid_7_5e6672104c555"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12021"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e66721051abf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5e66721051abf"><script>var block_td_uid_8_5e66721051abf = new tdBlock();
block_td_uid_8_5e66721051abf.id = "td_uid_8_5e66721051abf";
block_td_uid_8_5e66721051abf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"62","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e66721051abf_rand","tdc_css_class":"td_uid_8_5e66721051abf_rand","tdc_css_class_style":"td_uid_8_5e66721051abf_rand_style"}';
block_td_uid_8_5e66721051abf.td_column_number = "3";
block_td_uid_8_5e66721051abf.block_type = "td_block_mega_menu";
block_td_uid_8_5e66721051abf.post_count = "5";
block_td_uid_8_5e66721051abf.found_posts = "131";
block_td_uid_8_5e66721051abf.header_color = "";
block_td_uid_8_5e66721051abf.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e66721051abf.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_8_5e66721051abf);
</script><div id=td_uid_8_5e66721051abf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/bolsa-de-mexico-cae-casi-4-en-la-apertura-alcanzando-su-minimo-desde-octubre-de-2019/" rel="bookmark" class="td-image-wrap" title="Bolsa de México cae casi 4%; el dólar roza los 22 pesos"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/dolar-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/dolar-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/dolar-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bolsa de México cae casi 4%; el dólar roza los 22 pesos" /></a></div> <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/bolsa-de-mexico-cae-casi-4-en-la-apertura-alcanzando-su-minimo-desde-octubre-de-2019/" rel="bookmark" title="Bolsa de México cae casi 4%; el dólar roza los 22 pesos">Bolsa de México cae casi 4%; el dólar roza los 22&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/citibanamex-se-suman-a-paro-nacional-undiasinmujeres/" rel="bookmark" class="td-image-wrap" title="Citibanamex se suman a paro nacional #UnDíaSinMujeres"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Citibanamex-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Citibanamex-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/Citibanamex-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Citibanamex se suman a paro nacional #UnDíaSinMujeres" /></a></div> <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/citibanamex-se-suman-a-paro-nacional-undiasinmujeres/" rel="bookmark" title="Citibanamex se suman a paro nacional #UnDíaSinMujeres">Citibanamex se suman a paro nacional #UnDíaSinMujeres</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/coronavirus-golpeara-severamente-las-finanzas-del-estado-coparmex/" rel="bookmark" class="td-image-wrap" title="Coronavirus golpeará severamente las finanzas del estado: Coparmex"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/influenza-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/influenza-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/influenza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus golpeará severamente las finanzas del estado: Coparmex" /></a></div> <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/coronavirus-golpeara-severamente-las-finanzas-del-estado-coparmex/" rel="bookmark" title="Coronavirus golpeará severamente las finanzas del estado: Coparmex">Coronavirus golpeará severamente las finanzas del estado: Coparmex</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/impulsa-el-cobaem-la-cultura-del-emprendimiento-entre-los-estudiantes-michoacanos/" rel="bookmark" class="td-image-wrap" title="Impulsa el Cobaem la cultura del emprendimiento entre los estudiantes michoacanos"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/cobaem-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/cobaem-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/cobaem-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Impulsa el Cobaem la cultura del emprendimiento entre los estudiantes michoacanos" /></a></div> <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/impulsa-el-cobaem-la-cultura-del-emprendimiento-entre-los-estudiantes-michoacanos/" rel="bookmark" title="Impulsa el Cobaem la cultura del emprendimiento entre los estudiantes michoacanos">Impulsa el Cobaem la cultura del emprendimiento entre los estudiantes michoacanos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/peso-mexicano-la-moneda-emergente-que-mas-perdio-en-la-semana-por-temores-al-coronavirus/" rel="bookmark" class="td-image-wrap" title="Peso mexicano, la moneda emergente que más perdió en la semana por temores al coronavirus"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/peso-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/peso-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/peso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Peso mexicano, la moneda emergente que más perdió en la semana por temores al coronavirus" /></a></div> <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/peso-mexicano-la-moneda-emergente-que-mas-perdio-en-la-semana-por-temores-al-coronavirus/" rel="bookmark" title="Peso mexicano, la moneda emergente que más perdió en la semana por temores al coronavirus">Peso mexicano, la moneda emergente que más perdió en la semana&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e66721051abf" data-td_block_id="td_uid_8_5e66721051abf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5e66721051abf" data-td_block_id="td_uid_8_5e66721051abf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12020"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e667210562f2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5e667210562f2"><script>var block_td_uid_9_5e667210562f2 = new tdBlock();
block_td_uid_9_5e667210562f2.id = "td_uid_9_5e667210562f2";
block_td_uid_9_5e667210562f2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"61","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e667210562f2_rand","tdc_css_class":"td_uid_9_5e667210562f2_rand","tdc_css_class_style":"td_uid_9_5e667210562f2_rand_style"}';
block_td_uid_9_5e667210562f2.td_column_number = "3";
block_td_uid_9_5e667210562f2.block_type = "td_block_mega_menu";
block_td_uid_9_5e667210562f2.post_count = "5";
block_td_uid_9_5e667210562f2.found_posts = "548";
block_td_uid_9_5e667210562f2.header_color = "";
block_td_uid_9_5e667210562f2.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e667210562f2.max_num_pages = "110";
tdBlocksArray.push(block_td_uid_9_5e667210562f2);
</script><div id=td_uid_9_5e667210562f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/registran-95-9-de-avance-en-vacunacion-contra-influenza-en-michoacan/" rel="bookmark" class="td-image-wrap" title="Registran 95.9% de avance en vacunación contra influenza, en Michoacán"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Vacunación-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Vacunación-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/Vacunación-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Registran 95.9% de avance en vacunación contra influenza, en Michoacán" /></a></div> <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/registran-95-9-de-avance-en-vacunacion-contra-influenza-en-michoacan/" rel="bookmark" title="Registran 95.9% de avance en vacunación contra influenza, en Michoacán">Registran 95.9% de avance en vacunación contra influenza, en Michoacán</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/obesidad-factor-para-desarrollar-diabetes-infantil/" rel="bookmark" class="td-image-wrap" title="Obesidad, factor para desarrollar diabetes infantil"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-07-at-2.30.33-PM-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-07-at-2.30.33-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-07-at-2.30.33-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Obesidad, factor para desarrollar diabetes infantil" /></a></div> <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/obesidad-factor-para-desarrollar-diabetes-infantil/" rel="bookmark" title="Obesidad, factor para desarrollar diabetes infantil">Obesidad, factor para desarrollar diabetes infantil</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/michoacan-registra-58-casos-de-dengue-lazaro-cardenas-y-zitacuaro-con-mayores-indices/" rel="bookmark" class="td-image-wrap" title="Michoacán registra 58 casos de dengue; Lázaro Cárdenas y Zitácuaro con mayores índices"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/unnamed-4-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/unnamed-4-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/unnamed-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Michoacán registra 58 casos de dengue; Lázaro Cárdenas y Zitácuaro con mayores índices" /></a></div> <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/michoacan-registra-58-casos-de-dengue-lazaro-cardenas-y-zitacuaro-con-mayores-indices/" rel="bookmark" title="Michoacán registra 58 casos de dengue; Lázaro Cárdenas y Zitácuaro con mayores índices">Michoacán registra 58 casos de dengue; Lázaro Cárdenas y Zitácuaro con&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/artritis-podria-ser-tratada-con-el-veneno-de-escorpion/" rel="bookmark" class="td-image-wrap" title="Artritis podría ser tratada con el veneno de escorpión"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Escorpión_Artritis-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Escorpión_Artritis-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/Escorpión_Artritis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Artritis podría ser tratada con el veneno de escorpión" /></a></div> <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/artritis-podria-ser-tratada-con-el-veneno-de-escorpion/" rel="bookmark" title="Artritis podría ser tratada con el veneno de escorpión">Artritis podría ser tratada con el veneno de escorpión</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/de-enero-a-marzo-se-han-recolectado-mas-de-4-mil-unidades-de-sangre-en-michoacan/" rel="bookmark" class="td-image-wrap" title="De enero a marzo se han recolectado más de 4 mil unidades de sangre, en Michoacán"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Sangre_Donación_Grupo_Marmor-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Sangre_Donación_Grupo_Marmor-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/Sangre_Donación_Grupo_Marmor-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De enero a marzo se han recolectado más de 4 mil unidades de sangre, en Michoacán" /></a></div> <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/de-enero-a-marzo-se-han-recolectado-mas-de-4-mil-unidades-de-sangre-en-michoacan/" rel="bookmark" title="De enero a marzo se han recolectado más de 4 mil unidades de sangre, en Michoacán">De enero a marzo se han recolectado más de 4 mil&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e667210562f2" data-td_block_id="td_uid_9_5e667210562f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5e667210562f2" data-td_block_id="td_uid_9_5e667210562f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55151"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29850"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12018"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5e6672105b19e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5e6672105b19e"><script>var block_td_uid_10_5e6672105b19e = new tdBlock();
block_td_uid_10_5e6672105b19e.id = "td_uid_10_5e6672105b19e";
block_td_uid_10_5e6672105b19e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"59","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5e6672105b19e_rand","tdc_css_class":"td_uid_10_5e6672105b19e_rand","tdc_css_class_style":"td_uid_10_5e6672105b19e_rand_style"}';
block_td_uid_10_5e6672105b19e.td_column_number = "3";
block_td_uid_10_5e6672105b19e.block_type = "td_block_mega_menu";
block_td_uid_10_5e6672105b19e.post_count = "5";
block_td_uid_10_5e6672105b19e.found_posts = "587";
block_td_uid_10_5e6672105b19e.header_color = "";
block_td_uid_10_5e6672105b19e.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e6672105b19e.max_num_pages = "118";
tdBlocksArray.push(block_td_uid_10_5e6672105b19e);
</script><div id=td_uid_10_5e6672105b19e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/trasladaran-a-renato-ibarra-al-reclusorio-norte-por-delito-de-violencia-familiar/" rel="bookmark" class="td-image-wrap" title="Trasladarán a Renato Ibarra al Reclusorio Norte por delito de violencia familiar"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Renato-Ibarra-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Renato-Ibarra-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/Renato-Ibarra-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trasladarán a Renato Ibarra al Reclusorio Norte por delito de violencia familiar" /></a></div> <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/trasladaran-a-renato-ibarra-al-reclusorio-norte-por-delito-de-violencia-familiar/" rel="bookmark" title="Trasladarán a Renato Ibarra al Reclusorio Norte por delito de violencia familiar">Trasladarán a Renato Ibarra al Reclusorio Norte por delito de violencia&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/renato-ibarra-jugador-del-america-detenido-por-violencia-familiar/" rel="bookmark" class="td-image-wrap" title="Renato Ibarra, jugador del América, detenido por violencia familiar"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/amércia-renato-ibarra-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/amércia-renato-ibarra-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/amércia-renato-ibarra-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Renato Ibarra, jugador del América, detenido por violencia familiar" /></a></div> <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/renato-ibarra-jugador-del-america-detenido-por-violencia-familiar/" rel="bookmark" title="Renato Ibarra, jugador del América, detenido por violencia familiar">Renato Ibarra, jugador del América, detenido por violencia familiar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/alexa-moreno-recibe-medalla-al-merito-deportivo-2019/" rel="bookmark" class="td-image-wrap" title="Alexa Moreno recibe medalla al Mérito Deportivo 2019"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Alexa-Moreno-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Alexa-Moreno-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/Alexa-Moreno-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alexa Moreno recibe medalla al Mérito Deportivo 2019" /></a></div> <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/alexa-moreno-recibe-medalla-al-merito-deportivo-2019/" rel="bookmark" title="Alexa Moreno recibe medalla al Mérito Deportivo 2019">Alexa Moreno recibe medalla al Mérito Deportivo 2019</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/ronaldinho-es-detenido-en-paraguay-por-usar-pasaporte-falso/" rel="bookmark" class="td-image-wrap" title="Ronaldinho es detenido en Paraguay por usar pasaporte falso"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Diseño-sin-título-3-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Diseño-sin-título-3-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/Diseño-sin-título-3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ronaldinho es detenido en Paraguay por usar pasaporte falso" /></a></div> <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/ronaldinho-es-detenido-en-paraguay-por-usar-pasaporte-falso/" rel="bookmark" title="Ronaldinho es detenido en Paraguay por usar pasaporte falso">Ronaldinho es detenido en Paraguay por usar pasaporte falso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/nina-de-11-anos-crea-sus-propias-zapatillas-deportivas-y-gana-el-oro/" rel="bookmark" class="td-image-wrap" title="Niña de 11 años crea sus propias “zapatillas deportivas” y gana el Oro"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Diseño-sin-título-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Diseño-sin-título-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/Diseño-sin-título-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Niña de 11 años crea sus propias “zapatillas deportivas” y gana el Oro" /></a></div> <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/nina-de-11-anos-crea-sus-propias-zapatillas-deportivas-y-gana-el-oro/" rel="bookmark" title="Niña de 11 años crea sus propias “zapatillas deportivas” y gana el Oro">Niña de 11 años crea sus propias “zapatillas deportivas” y gana&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e6672105b19e" data-td_block_id="td_uid_10_5e6672105b19e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5e6672105b19e" data-td_block_id="td_uid_10_5e6672105b19e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12019"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5e66721060324_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5e66721060324"><script>var block_td_uid_11_5e66721060324 = new tdBlock();
block_td_uid_11_5e66721060324.id = "td_uid_11_5e66721060324";
block_td_uid_11_5e66721060324.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"60","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5e66721060324_rand","tdc_css_class":"td_uid_11_5e66721060324_rand","tdc_css_class_style":"td_uid_11_5e66721060324_rand_style"}';
block_td_uid_11_5e66721060324.td_column_number = "3";
block_td_uid_11_5e66721060324.block_type = "td_block_mega_menu";
block_td_uid_11_5e66721060324.post_count = "4";
block_td_uid_11_5e66721060324.found_posts = "929";
block_td_uid_11_5e66721060324.header_color = "";
block_td_uid_11_5e66721060324.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e66721060324.max_num_pages = "233";
tdBlocksArray.push(block_td_uid_11_5e66721060324);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5e66721060324" id="td_uid_12_5e66721063865" data-td_block_id="td_uid_11_5e66721060324" data-td_filter_value="" href="https://grupomarmor.com.mx/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_5e66721060324" id="td_uid_13_5e667210638a2" data-td_block_id="td_uid_11_5e66721060324" data-td_filter_value="2404" href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></div></div><div id=td_uid_11_5e66721060324 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/ricky-martin-enrique-iglesias-y-sebastian-yatra-mas-juntos-que-nunca/" rel="bookmark" class="td-image-wrap" title="Ricky Martin, Enrique Iglesias y Sebastian Yatra más juntos que nunca"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Enrique-Iglesias-1-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Enrique-Iglesias-1-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/Enrique-Iglesias-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ricky Martin, Enrique Iglesias y Sebastian Yatra más juntos que nunca" /></a></div> <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/ricky-martin-enrique-iglesias-y-sebastian-yatra-mas-juntos-que-nunca/" rel="bookmark" title="Ricky Martin, Enrique Iglesias y Sebastian Yatra más juntos que nunca">Ricky Martin, Enrique Iglesias y Sebastian Yatra más juntos que nunca</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/estamos-en-los-ultimos-dias-de-la-reina-isabel-ii/" rel="bookmark" class="td-image-wrap" title="¿Estamos en los últimos días de la reina Isabel II?"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Reyes-de-Inglaterra-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Reyes-de-Inglaterra-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/Reyes-de-Inglaterra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Estamos en los últimos días de la reina Isabel II?" /></a></div> <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/estamos-en-los-ultimos-dias-de-la-reina-isabel-ii/" rel="bookmark" title="¿Estamos en los últimos días de la reina Isabel II?">¿Estamos en los últimos días de la reina Isabel II?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/valentina-tereshkova-primera-mujer-en-el-espacio-y-simbolo-de-la-igualdad/" rel="bookmark" class="td-image-wrap" title="Valentina Tereshkova, la primera mujer en el espacio y símbolo de la igualdad"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/valentina-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/valentina-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/valentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Valentina Tereshkova, la primera mujer en el espacio y símbolo de la igualdad" /></a></div> <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/valentina-tereshkova-primera-mujer-en-el-espacio-y-simbolo-de-la-igualdad/" rel="bookmark" title="Valentina Tereshkova, la primera mujer en el espacio y símbolo de la igualdad">Valentina Tereshkova, la primera mujer en el espacio y símbolo de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/el-grito-la-pintura-de-edvard-munch-esta-perdiendo-su-color/" rel="bookmark" class="td-image-wrap" title="&#8216;El Grito&#8217;, la pintura de Edvard Munch, está perdiendo su color"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/el-grito-museo-munch-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/el-grito-museo-munch-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/el-grito-museo-munch-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8216;El Grito&#8217;, la pintura de Edvard Munch, está perdiendo su color" /></a></div> <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/el-grito-la-pintura-de-edvard-munch-esta-perdiendo-su-color/" rel="bookmark" title="&#8216;El Grito&#8217;, la pintura de Edvard Munch, está perdiendo su color">&#8216;El Grito&#8217;, la pintura de Edvard Munch, está perdiendo su color</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e66721060324" data-td_block_id="td_uid_11_5e66721060324"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5e66721060324" data-td_block_id="td_uid_11_5e66721060324"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13280"><a target="_blank">TARIFAS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13679"><a href="#">CONTRATOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13675"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13676"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13677"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13678"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13680"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13279"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/DOCUMENTOS-SEG.pdf">SEG</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13270"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/11/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_14_5e66721065dfd_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/MARMOR_tmbanner720x90px.png" /></a></div></div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://grupomarmor.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en PAÍS" class="entry-crumb" href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Hay una vertiente que quiere que fracasemos; es el conservadurismo disfrazado de...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-68082" class="post-68082 post type-post status-publish format-standard has-post-thumbnail hentry category-pais tag-amlo tag-conferencia-matutina tag-feministas tag-gobierno-de-amlo" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></li><li class="entry-category"><a href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Hay una vertiente que quiere que fracasemos; es el conservadurismo disfrazado de feminismo: AMLO</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-03-09T08:41:11+00:00">marzo 9, 2020</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://grupomarmor.com.mx/hay-una-vertiente-que-quiere-que-fracasemos-es-el-conservadurismo-disfrazado-de-feminismo-amlo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2Fhay-una-vertiente-que-quiere-que-fracasemos-es-el-conservadurismo-disfrazado-de-feminismo-amlo%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Hay+una+vertiente+que+quiere+que+fracasemos%3B+es+el+conservadurismo+disfrazado+de+feminismo%3A+AMLO&url=https%3A%2F%2Fgrupomarmor.com.mx%2Fhay-una-vertiente-que-quiere-que-fracasemos-es-el-conservadurismo-disfrazado-de-feminismo-amlo%2F&via=Grupo+Marmor">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://grupomarmor.com.mx/hay-una-vertiente-que-quiere-que-fracasemos-es-el-conservadurismo-disfrazado-de-feminismo-amlo/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/hay-una-vertiente-que-quiere-que-fracasemos-es-el-conservadurismo-disfrazado-de-feminismo-amlo/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2020/03/amlo-conferencia.jpg&description=Hay+una+vertiente+que+quiere+que+fracasemos%3B+es+el+conservadurismo+disfrazado+de+feminismo%3A+AMLO">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Hay una vertiente que quiere que fracasemos; es el conservadurismo disfrazado de feminismo: AMLO %0A%0A https://grupomarmor.com.mx/hay-una-vertiente-que-quiere-que-fracasemos-es-el-conservadurismo-disfrazado-de-feminismo-amlo/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://grupomarmor.com.mx/wp-content/uploads/2020/03/amlo-conferencia.jpg" data-caption=""><img width="696" height="403" class="entry-thumb td-modal-image" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/amlo-conferencia-696x403.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/amlo-conferencia-696x403.jpg 696w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/amlo-conferencia-300x174.jpg 300w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/amlo-conferencia-768x444.jpg 768w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/amlo-conferencia-1024x593.jpg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/amlo-conferencia-1068x618.jpg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/amlo-conferencia-726x420.jpg 726w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/amlo-conferencia.jpg 1080w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="amlo conferencia" /></a></div>
<p><em>El mandatario nacional destacó que en las marchas del domingo hubo actos de provocación, pero que fueron aislados y contenidos.</em></p>
<p class="justify"><strong>México, a 9 de marzo de 2020.- </strong>El presidente Andrés Manuel López Obrador dijo este lunes que <strong>en su mayoría las protestas de mujeres en contra de la violencia son legítimas</strong>, pero que&nbsp;<strong>hay una vertiente que quiere que su gobierno fracase</strong>.</p>
<p class="justify">&#8220;<em>Este movimiento tiene varias aristas. Es un movimiento de mujeres que legítimamente luchan por sus derechos y en contra de la violencia.&nbsp;</em><strong><em>Hay otra vertiente de quienes están en contra nuestra</em></strong><em>, y&nbsp;</em><strong><em>lo que quieren es que fracase el gobierno</em></strong><em>&nbsp;y sobre todo que no pueda consumarse la cuarta transformación de la vida pública del país,&nbsp;</em><strong><em>es el conservadurismo disfrazado de feminismo o de lo que resulte</em></strong>&#8220;, comentó López Obrador al dar su opinión sobre las protestas en contra de la violencia de género que mujeres llevaron a cabo el domingo en toda la República mexicana.</p>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">&quot;Este movimiento tiene varias aristas. Es de mujeres que legítimamente luchan por sus derechos y en contra de la violencia, en contra de los feminicidios; hay otra vertiente de quienes están en contra nuestra. Es el conservadurismo disfrazado de feminismo&quot;, dijo <a href="https://twitter.com/lopezobrador_?ref_src=twsrc%5Etfw">@lopezobrador_</a>. <a href="https://t.co/AIt6gyagC4">pic.twitter.com/AIt6gyagC4</a></p>&mdash; El Financiero TV (@ElFinancieroTv) <a href="https://twitter.com/ElFinancieroTv/status/1237011884127268864?ref_src=twsrc%5Etfw">March 9, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p class="justify">El mandatario nacional destacó que&nbsp;<strong>en las marchas del domingo hubo actos de provocación, pero que fueron aislados y contenidos sin represión</strong>.</p>
<p class="justify">&#8220;<em>Ayer hubo marchas en casi todos los estados del país. </em><strong><em>En general sin problema, solo tuvimos algunos actos de provocación y de violencia en la manifestación de la Ciudad de México, pero muy aislados y no de la inmensa mayoría de las participantes</em></strong><em>,&nbsp;</em><strong><em>grupos que quisieron provocar</em></strong><em>&nbsp;y afortunadamente los encargados del orden, también en su mayoría mujeres, resistieron y no cayeron en la trampa de la provocación de la violencia </em>&#8220;, detalló el presidente de México.</p>
<p class="justify"><strong>López Obrador consideró que hubo actos excesivos en las protestas</strong>, pero que ninguno fue reprimido para que sus adversarios no lo utilizaras en su contra.</p>
<p class="justify">&#8220;<strong><em>Considero que no debe de llevarse a cabo ninguna acción en contra de las que actuaron con exceso</em></strong><em>, porque no queremos que se utilice como pretexto</em>&#8220;, añadió.</p>
<p style="text-align:right">Con información de <em>El Financiero</em></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_15_5e66721067609_rand td_block_template_1"><a href="https://bit.ly/2Td2CPJ" target=”_blank”><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/06/unnamed-1-1.png" alt="" height="100" width="100%"></a></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://grupomarmor.com.mx/tag/amlo/">AMLO</a></li><li><a href="https://grupomarmor.com.mx/tag/conferencia-matutina/">Conferencia matutina</a></li><li><a href="https://grupomarmor.com.mx/tag/feministas/">Feministas</a></li><li><a href="https://grupomarmor.com.mx/tag/gobierno-de-amlo/">gobierno de AMLO</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2Fhay-una-vertiente-que-quiere-que-fracasemos-es-el-conservadurismo-disfrazado-de-feminismo-amlo%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Hay+una+vertiente+que+quiere+que+fracasemos%3B+es+el+conservadurismo+disfrazado+de+feminismo%3A+AMLO&url=https%3A%2F%2Fgrupomarmor.com.mx%2Fhay-una-vertiente-que-quiere-que-fracasemos-es-el-conservadurismo-disfrazado-de-feminismo-amlo%2F&via=Grupo+Marmor">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://grupomarmor.com.mx/hay-una-vertiente-que-quiere-que-fracasemos-es-el-conservadurismo-disfrazado-de-feminismo-amlo/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/hay-una-vertiente-que-quiere-que-fracasemos-es-el-conservadurismo-disfrazado-de-feminismo-amlo/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2020/03/amlo-conferencia.jpg&description=Hay+una+vertiente+que+quiere+que+fracasemos%3B+es+el+conservadurismo+disfrazado+de+feminismo%3A+AMLO">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Hay una vertiente que quiere que fracasemos; es el conservadurismo disfrazado de feminismo: AMLO %0A%0A https://grupomarmor.com.mx/hay-una-vertiente-que-quiere-que-fracasemos-es-el-conservadurismo-disfrazado-de-feminismo-amlo/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://grupomarmor.com.mx/en-el-gobierno-de-silvano-aureoles-672-mujeres-asesinadas-en-michoacan/">En el gobierno de Silvano Aureoles, 672 mujeres asesinadas en Michoacán</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://grupomarmor.com.mx/ciclistas-son-baleados-durante-rodada-un-perdio-la-vida/">Ciclistas son baleados durante rodada; un perdió la vida</a></div></div></div> <div class="author-box-wrap"><a href="https://grupomarmor.com.mx/author/gmarmor1/"><img alt='' src='https://secure.gravatar.com/avatar/b7d265b7857d6b4bf126d06305faba80?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b7d265b7857d6b4bf126d06305faba80?s=192&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://grupomarmor.com.mx/author/gmarmor1/">gmarmor1</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="gmarmor1"></span><meta itemprop="datePublished" content="2020-03-09T08:41:11+00:00"><meta itemprop="dateModified" content="2020-03-09T08:42:40-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grupomarmor.com.mx/hay-una-vertiente-que-quiere-que-fracasemos-es-el-conservadurismo-disfrazado-de-feminismo-amlo/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png"></span><meta itemprop="name" content="Grupo Marmor"></span><meta itemprop="headline " content="Hay una vertiente que quiere que fracasemos; es el conservadurismo disfrazado de feminismo: AMLO"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2020/03/amlo-conferencia.jpg"><meta itemprop="width" content="1080"><meta itemprop="height" content="625"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_16_5e66721068633_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_16_5e66721068633"><script>var block_td_uid_16_5e66721068633 = new tdBlock();
block_td_uid_16_5e66721068633.id = "td_uid_16_5e66721068633";
block_td_uid_16_5e66721068633.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_5e66721068633_rand","td_column_number":3,"live_filter_cur_post_id":68082,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5e66721068633_rand","tdc_css_class_style":"td_uid_16_5e66721068633_rand_style"}';
block_td_uid_16_5e66721068633.td_column_number = "3";
block_td_uid_16_5e66721068633.block_type = "td_block_related_posts";
block_td_uid_16_5e66721068633.post_count = "3";
block_td_uid_16_5e66721068633.found_posts = "2912";
block_td_uid_16_5e66721068633.header_color = "";
block_td_uid_16_5e66721068633.ajax_pagination_infinite_stop = "";
block_td_uid_16_5e66721068633.max_num_pages = "971";
tdBlocksArray.push(block_td_uid_16_5e66721068633);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_5e6672106d780" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_5e66721068633" href="#">Artículo relacionados</a><a id="td_uid_18_5e6672106d78b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_5e66721068633" href="#">Más del autor</a></h4><div id=td_uid_16_5e66721068633 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/empresarios-regalaran-cachitos-a-escuelas-anuncia-amlo/" rel="bookmark" class="td-image-wrap" title="Empresarios regalarán cachitos a escuelas, anuncia AMLO"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/sorteo-avion-presidencial-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/sorteo-avion-presidencial-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/sorteo-avion-presidencial-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/sorteo-avion-presidencial-534x370.jpeg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empresarios regalarán cachitos a escuelas, anuncia AMLO" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/empresarios-regalaran-cachitos-a-escuelas-anuncia-amlo/" rel="bookmark" title="Empresarios regalarán cachitos a escuelas, anuncia AMLO">Empresarios regalarán cachitos a escuelas, anuncia AMLO</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/mujer-enfrenta-a-encapuchadas-que-danan-monumento/" rel="bookmark" class="td-image-wrap" title="Mujer enfrenta a encapuchadas que dañan monumento"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/protestacaptura-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/protestacaptura-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/protestacaptura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mujer enfrenta a encapuchadas que dañan monumento" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/mujer-enfrenta-a-encapuchadas-que-danan-monumento/" rel="bookmark" title="Mujer enfrenta a encapuchadas que dañan monumento">Mujer enfrenta a encapuchadas que dañan monumento</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/amenazan-con-ataques-de-acido-en-marcha-feminista-del-8m/" rel="bookmark" class="td-image-wrap" title="Amenazan con ataques de ácido en marcha feminista del #8M"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Ataque-con-ácido-marcha-feminista-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Ataque-con-ácido-marcha-feminista-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/Ataque-con-ácido-marcha-feminista-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Amenazan con ataques de ácido en marcha feminista del #8M" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/amenazan-con-ataques-de-acido-en-marcha-feminista-del-8m/" rel="bookmark" title="Amenazan con ataques de ácido en marcha feminista del #8M">Amenazan con ataques de ácido en marcha feminista del #8M</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5e66721068633" data-td_block_id="td_uid_16_5e66721068633"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5e66721068633" data-td_block_id="td_uid_16_5e66721068633"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hay-una-vertiente-que-quiere-que-fracasemos-es-el-conservadurismo-disfrazado-de-feminismo-amlo/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="https://grupomarmor.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='68082' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_19_5e6672106f02e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_19_5e6672106f02e"><script>var block_td_uid_19_5e6672106f02e = new tdBlock();
block_td_uid_19_5e6672106f02e.id = "td_uid_19_5e6672106f02e";
block_td_uid_19_5e6672106f02e.atts = '{"custom_title":"ECONOM\u00cdA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"62","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_5e6672106f02e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_19_5e6672106f02e_rand","tdc_css_class_style":"td_uid_19_5e6672106f02e_rand_style"}';
block_td_uid_19_5e6672106f02e.td_column_number = "1";
block_td_uid_19_5e6672106f02e.block_type = "td_block_7";
block_td_uid_19_5e6672106f02e.post_count = "4";
block_td_uid_19_5e6672106f02e.found_posts = "131";
block_td_uid_19_5e6672106f02e.header_color = "#";
block_td_uid_19_5e6672106f02e.ajax_pagination_infinite_stop = "";
block_td_uid_19_5e6672106f02e.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_19_5e6672106f02e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ECONOMÍA</span></h4></div><div id=td_uid_19_5e6672106f02e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/bolsa-de-mexico-cae-casi-4-en-la-apertura-alcanzando-su-minimo-desde-octubre-de-2019/" rel="bookmark" class="td-image-wrap" title="Bolsa de México cae casi 4%; el dólar roza los 22 pesos"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/dolar-100x70.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/dolar-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/dolar-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bolsa de México cae casi 4%; el dólar roza los 22 pesos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/bolsa-de-mexico-cae-casi-4-en-la-apertura-alcanzando-su-minimo-desde-octubre-de-2019/" rel="bookmark" title="Bolsa de México cae casi 4%; el dólar roza los 22 pesos">Bolsa de México cae casi 4%; el dólar roza los 22...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-09T08:08:00+00:00">marzo 9, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/citibanamex-se-suman-a-paro-nacional-undiasinmujeres/" rel="bookmark" class="td-image-wrap" title="Citibanamex se suman a paro nacional #UnDíaSinMujeres"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Citibanamex-100x70.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Citibanamex-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/Citibanamex-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Citibanamex se suman a paro nacional #UnDíaSinMujeres" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/citibanamex-se-suman-a-paro-nacional-undiasinmujeres/" rel="bookmark" title="Citibanamex se suman a paro nacional #UnDíaSinMujeres">Citibanamex se suman a paro nacional #UnDíaSinMujeres</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-07T09:55:16+00:00">marzo 7, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/coronavirus-golpeara-severamente-las-finanzas-del-estado-coparmex/" rel="bookmark" class="td-image-wrap" title="Coronavirus golpeará severamente las finanzas del estado: Coparmex"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/influenza-100x70.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/influenza-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/influenza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus golpeará severamente las finanzas del estado: Coparmex" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/coronavirus-golpeara-severamente-las-finanzas-del-estado-coparmex/" rel="bookmark" title="Coronavirus golpeará severamente las finanzas del estado: Coparmex">Coronavirus golpeará severamente las finanzas del estado: Coparmex</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-03T11:05:14+00:00">marzo 3, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/impulsa-el-cobaem-la-cultura-del-emprendimiento-entre-los-estudiantes-michoacanos/" rel="bookmark" class="td-image-wrap" title="Impulsa el Cobaem la cultura del emprendimiento entre los estudiantes michoacanos"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/cobaem-100x70.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/cobaem-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/cobaem-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Impulsa el Cobaem la cultura del emprendimiento entre los estudiantes michoacanos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/impulsa-el-cobaem-la-cultura-del-emprendimiento-entre-los-estudiantes-michoacanos/" rel="bookmark" title="Impulsa el Cobaem la cultura del emprendimiento entre los estudiantes michoacanos">Impulsa el Cobaem la cultura del emprendimiento entre los estudiantes michoacanos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-03T11:02:50+00:00">marzo 3, 2020</time></span> </div>
</div>
</div>
</div> </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_19_5e6672106f02e" data-td_block_id="td_uid_19_5e6672106f02e">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <div class="td_block_wrap td_block_15 td_block_widget td_uid_20_5e667210711bd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_20_5e667210711bd"><script>var block_td_uid_20_5e667210711bd = new tdBlock();
block_td_uid_20_5e667210711bd.id = "td_uid_20_5e667210711bd";
block_td_uid_20_5e667210711bd.atts = '{"custom_title":"NOTICIAS DE LA SEMANA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_5e667210711bd_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5e667210711bd_rand","tdc_css_class_style":"td_uid_20_5e667210711bd_rand_style"}';
block_td_uid_20_5e667210711bd.td_column_number = "1";
block_td_uid_20_5e667210711bd.block_type = "td_block_15";
block_td_uid_20_5e667210711bd.post_count = "4";
block_td_uid_20_5e667210711bd.found_posts = "284";
block_td_uid_20_5e667210711bd.header_color = "#";
block_td_uid_20_5e667210711bd.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e667210711bd.max_num_pages = "71";
tdBlocksArray.push(block_td_uid_20_5e667210711bd);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTICIAS DE LA SEMANA</span></h4></div><div id=td_uid_20_5e667210711bd class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/nueva-actualizacion-de-whatsapp-por-fin-puedes-activar-el-modo-oscuro/" rel="bookmark" class="td-image-wrap" title="Nueva actualización de WhatsApp, por fin puedes activar el modo oscuro"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/dark-mode-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/dark-mode-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/dark-mode-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva actualización de WhatsApp, por fin puedes activar el modo oscuro" /></a></div> <a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/" class="td-post-category">CIENCIA Y TECNOLOGÍA</a> </div>
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/nueva-actualizacion-de-whatsapp-por-fin-puedes-activar-el-modo-oscuro/" rel="bookmark" title="Nueva actualización de WhatsApp, por fin puedes activar el modo oscuro">Nueva actualización de WhatsApp, por fin puedes activar el modo oscuro</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/en-morelia-23-de-los-empleos-son-generados-por-mujeres-sefeco/" rel="bookmark" class="td-image-wrap" title="En Morelia 23% de los empleos son generados por mujeres: Sefeco"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-05-at-5.03.03-PM-e1583450844762-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-05-at-5.03.03-PM-e1583450844762-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-05-at-5.03.03-PM-e1583450844762-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Morelia 23% de los empleos son generados por mujeres: Sefeco" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a> </div>
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/en-morelia-23-de-los-empleos-son-generados-por-mujeres-sefeco/" rel="bookmark" title="En Morelia 23% de los empleos son generados por mujeres: Sefeco">En Morelia 23% de los empleos son generados por mujeres: Sefeco</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/morelia-se-pintara-de-morado-por-el-dia-internacional-de-la-mujer/" rel="bookmark" class="td-image-wrap" title="Morelia se pintará de morado por el Día Internacional de la Mujer"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-08-at-1.01.33-PM-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-08-at-1.01.33-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-08-at-1.01.33-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Morelia se pintará de morado por el Día Internacional de la Mujer" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a> </div>
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/morelia-se-pintara-de-morado-por-el-dia-internacional-de-la-mujer/" rel="bookmark" title="Morelia se pintará de morado por el Día Internacional de la Mujer">Morelia se pintará de morado por el Día Internacional de la...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/hay-una-vertiente-que-quiere-que-fracasemos-es-el-conservadurismo-disfrazado-de-feminismo-amlo/" rel="bookmark" class="td-image-wrap" title="Hay una vertiente que quiere que fracasemos; es el conservadurismo disfrazado de feminismo: AMLO"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/amlo-conferencia-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/amlo-conferencia-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/amlo-conferencia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hay una vertiente que quiere que fracasemos; es el conservadurismo disfrazado de feminismo: AMLO" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a> </div>
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/hay-una-vertiente-que-quiere-que-fracasemos-es-el-conservadurismo-disfrazado-de-feminismo-amlo/" rel="bookmark" title="Hay una vertiente que quiere que fracasemos; es el conservadurismo disfrazado de feminismo: AMLO">Hay una vertiente que quiere que fracasemos; es el conservadurismo disfrazado...</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5e667210711bd" data-td_block_id="td_uid_20_5e667210711bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5e667210711bd" data-td_block_id="td_uid_20_5e667210711bd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://grupomarmor.com.mx/"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/02/logoGrupoMarmor.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
<figure class="wpb_wrapper vc_figure">
<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://dejatver.com" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="150" height="100" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/dejatelogo.png" class="vc_single_image-img attachment-full" alt=""></a></div>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
<figure class="wpb_wrapper vc_figure">
<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://915fmradio.com/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="100" height="100" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/logo-915fm3large.png" class="vc_single_image-img attachment-full" alt=""></a></div>
</figure>
</div>
</div></div></div></div><div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#ccafa3a2b8adafb8a38cabbeb9bca3a1adbea1a3bee2afa3a1e2a1b4"><span class="__cf_email__" data-cfemail="1675797862777562795671646366797b77647b79643875797b387b6e">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; COPYRIGHT IMANGROUP </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript">
			function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}
			</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/aseguran-policia-michoacan-y-guardia-nacional-camioneta-blindada-en-chinicuila/" rel="bookmark" class="td-image-wrap" title="Aseguran Policía Michoacán y Guardia Nacional camioneta blindada en Chinicuila"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-09-at-10.33.34-AM-100x70.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-09-at-10.33.34-AM-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-09-at-10.33.34-AM-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Aseguran Policía Michoacán y Guardia Nacional camioneta blindada en Chinicuila" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/aseguran-policia-michoacan-y-guardia-nacional-camioneta-blindada-en-chinicuila/" rel="bookmark" title="Aseguran Policía Michoacán y Guardia Nacional camioneta blindada en Chinicuila">Aseguran Policía Michoacán y Guardia Nacional camioneta blindada en Chinicuila</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-09T10:36:48+00:00">marzo 9, 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/empresarios-regalaran-cachitos-a-escuelas-anuncia-amlo/" rel="bookmark" class="td-image-wrap" title="Empresarios regalarán cachitos a escuelas, anuncia AMLO"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/sorteo-avion-presidencial-100x70.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/sorteo-avion-presidencial-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/sorteo-avion-presidencial-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/sorteo-avion-presidencial-534x370.jpeg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Empresarios regalarán cachitos a escuelas, anuncia AMLO" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/empresarios-regalaran-cachitos-a-escuelas-anuncia-amlo/" rel="bookmark" title="Empresarios regalarán cachitos a escuelas, anuncia AMLO">Empresarios regalarán cachitos a escuelas, anuncia AMLO</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-09T10:28:02+00:00">marzo 9, 2020</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/grupomarmor.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/radio.js?ver=1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/wp-embed.min.js?ver=5.1'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia","api_location":"Morelia","api_language":"es","api_key":"76cb6469ff4a2638a07e7d0dcfcb0ac6","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[15.5,59.8],"today_humidity":62,"today_wind_speed":[0.8,0.5],"today_min":[15,59],"today_max":[16.1,61],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1583766000,"day_name":"lun","day_temp":[30,85],"owm_day_index":0},{"timestamp":1583798400,"day_name":"mar","day_temp":[33,92],"owm_day_index":3},{"timestamp":1583884800,"day_name":"mi\u00e9","day_temp":[32,89],"owm_day_index":11},{"timestamp":1583971200,"day_name":"jue","day_temp":[29,85],"owm_day_index":19},{"timestamp":1584057600,"day_name":"vie","day_temp":[31,88],"owm_day_index":27}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://grupomarmor.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>