<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <link rel="pingback" href="https://grupomarmor.com.mx/xmlrpc.php" />
	<!--Sweet Alert-->
	<script src="https://grupomarmor.com.mx/wp-content/themes/Newspaper/sweetalert2.min.js"></script>
	<!--jQuery-->
	<script src="https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/jquery-3.3.1.min.js"></script>
    <link rel="stylesheet" href="https://grupomarmor.com.mx/wp-content/themes/Newspaper/sweetalert2.min.css">
    
	<!-- Meta Tag Manager -->
	<meta property="og:title" content="Grupo Marmor" />
	<meta property="og:description" content="Agencia multimedios de noticias en Morelia Michoacán México - Información de los acontecimientos más importantes de la ciudad de Morelia y del estado de Michoacán" />
	<!-- / Meta Tag Manager -->
<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2020/09/24.jpg" />
<!-- This site is optimized with the Yoast SEO Premium plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Hombre se disfraza de enfermero, entra a hospital y asesina a su ex; después se suicida</title>
<meta name="description" content="Hombre se disfraza de enfermero, entra a hospital y asesina a su ex; después se suicida"/>
<link rel="canonical" href="https://grupomarmor.com.mx/hombre-se-disfraza-de-enfermero-entra-a-hospital-y-asesina-a-su-ex-despues-se-suicida/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hombre se disfraza de enfermero, entra a hospital y asesina a su ex; después se suicida" />
<meta property="og:description" content="Hombre se disfraza de enfermero, entra a hospital y asesina a su ex; después se suicida" />
<meta property="og:url" content="https://grupomarmor.com.mx/hombre-se-disfraza-de-enfermero-entra-a-hospital-y-asesina-a-su-ex-despues-se-suicida/" />
<meta property="og:site_name" content="Grupo Marmor" />
<meta property="article:publisher" content="https://www.facebook.com/grupo.marmor/" />
<meta property="article:section" content="PAÍS" />
<meta property="article:published_time" content="2020-09-26T16:05:00+00:00" />
<meta property="article:modified_time" content="2020-09-26T16:05:01+00:00" />
<meta property="og:updated_time" content="2020-09-26T16:05:01+00:00" />
<meta property="fb:app_id" content="357418368322684" />
<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2020/09/24.jpg" />
<meta property="og:image:secure_url" content="https://grupomarmor.com.mx/wp-content/uploads/2020/09/24.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="514" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Hombre se disfraza de enfermero, entra a hospital y asesina a su ex; después se suicida" />
<meta name="twitter:title" content="Hombre se disfraza de enfermero, entra a hospital y asesina a su ex; después se suicida" />
<meta name="twitter:site" content="@Grupo_Marmor" />
<meta name="twitter:image" content="https://grupomarmor.com.mx/wp-content/uploads/2020/09/24.jpg" />
<meta name="twitter:creator" content="@Grupo_Marmor" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://grupomarmor.com.mx/","sameAs":["https://www.facebook.com/grupo.marmor/","https://www.instagram.com/grupomarmor/","https://www.youtube.com/user/canalgrupomarmor","https://twitter.com/Grupo_Marmor"],"@id":"https://grupomarmor.com.mx/#organization","name":"Grupo Marmor","logo":"https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Feed" href="https://grupomarmor.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; RSS de los comentarios" href="https://grupomarmor.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Hombre se disfraza de enfermero, entra a hospital y asesina a su ex; después se suicida RSS de los comentarios" href="https://grupomarmor.com.mx/hombre-se-disfraza-de-enfermero-entra-a-hospital-y-asesina-a-su-ex-despues-se-suicida/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grupomarmor.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://grupomarmor.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='arm_front_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_front.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_form_style_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_form_style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_bootstrap_all_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/css/bootstrap_all.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://grupomarmor.com.mx/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://grupomarmor.com.mx/wp-content/uploads/master-slider/custom.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://grupomarmor.com.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='hm_custom_css-css'  href='https://grupomarmor.com.mx/wp-content/uploads/hm_custom_css_js/custom.css?ver=1585080981' type='text/css' media='all' />
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/jquery.bpopup.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/js/bootstrap.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/arm_common.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/uploads/hm_custom_css_js/custom.js?ver=1546630753'></script>
<link rel='https://api.w.org/' href='https://grupomarmor.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grupomarmor.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grupomarmor.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://grupomarmor.com.mx/?p=92430' />
<link rel="alternate" type="application/json+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2Fhombre-se-disfraza-de-enfermero-entra-a-hospital-y-asesina-a-su-ex-despues-se-suicida%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2Fhombre-se-disfraza-de-enfermero-entra-a-hospital-y-asesina-a-su-ex-despues-se-suicida%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript" data-cfasync="false">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</script><script>var ms_grabbing_curosr = 'https://grupomarmor.com.mx/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://grupomarmor.com.mx/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.6.0 - Responsive Touch Image Slider | avt.li/msf" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script data-ad-client="ca-pub-5894942640159388" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }
</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://grupomarmor.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/noticias/",
                    "name": "NOTICIAS"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/noticias/pais/",
                    "name": "PAÍS"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/hombre-se-disfraza-de-enfermero-entra-a-hospital-y-asesina-a-su-ex-despues-se-suicida/",
                    "name": "Hombre se disfraza de enfermero, entra a hospital y asesina a su..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-180x180.png" />
<meta name="msapplication-TileImage" content="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-24642940-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.container {
width: 100%;
	height:auto;
}


td_block_single_image.td-no-img-custom-url a{
	
}
	@media screen and (max-width: 480px) {
  td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
  }
}
@media screen and (max-width: 768px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}
@media screen and (max-width: 1280px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}
@media screen and (max-width: 1680px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}

input[type=submit] {
	background-color: blue;
}

.derecha {
	text-align:right !important;
}

p {
	text-align:justify !important;
}

		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Script Mostrar - Ocultar Radio -->
	<script>
		$(document).ready(function(){
		$('#mostrar').click(function(){
			$('.target').show('slow');
      player.play();
      $('#playPause').attr('d', 'M0 0h6v24H0zM12 0h6v24h-6z')
		 });
		$('#ocultar').click(function(){
			$('.target').hide('fast');
		 });
	});
	</script>
	
	
	<!-- Reproductor Radio -->
<!--
<div class="contenedor-icono-audio"><img src="https://dejatver.com/wp-content/uploads/2019/01/audio.png" alt="" class="audio-icon" id="mostrar"></div>
  <div class="contenedor-radio">
  <div class="audio green-audio-player target">
  <img src="https://dejatver.com/wp-content/uploads/2019/01/vinil-fm915.png" alt="" class="logo">
  <div class="loading">
   <div class="spinner"></div>
  </div>
  <div class="play-pause-btn">  
    <svg xmlns="http://www.w3.org/2000/svg" width="18" height="24" viewBox="0 0 18 24">
      <path fill="#a4b0be" fill-rule="evenodd" d="M18 12L0 24V0" class="play-pause-icon" id="playPause"/>
    </svg>
  </div>
  
  <div class="controls">
    <span class="current-time">0:00</span>
    <div class="slider" data-direction="horizontal">
      <div class="progress">
        <div class="pin" id="progress-pin" data-method="rewind"></div>
      </div>
    </div>
    <span class=""></span>
  </div>
  
  <div class="volume">
    <div class="volume-btn">
      <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
        <path fill="#a4b0be" fill-rule="evenodd" d="M14.667 0v2.747c3.853 1.146 6.666 4.72 6.666 8.946 0 4.227-2.813 7.787-6.666 8.934v2.76C20 22.173 24 17.4 24 11.693 24 5.987 20 1.213 14.667 0zM18 11.693c0-2.36-1.333-4.386-3.333-5.373v10.707c2-.947 3.333-2.987 3.333-5.334zm-18-4v8h5.333L12 22.36V1.027L5.333 7.693H0z" id="speaker"/>
      </svg>
    </div>
    <div class="volume-controls hidden">
      <div class="slider" data-direction="vertical">
        <div class="progress">
          <div class="pin" id="volume-pin" data-method="changeVolume"></div>
        </div>
      </div>
    </div>
  </div>
  <img src="https://dejatver.com/wp-content/uploads/2019/01/cancel.png" alt="" class="btn-close" id="ocultar" style="cursor: pointer;">
  <audio id="audio">            
     <source src="http://audioout.gvstream.net/marmor-top915.mp3" type="audio/mpeg">               
     Tu navegador no es compatible con esta característica.           
 </audio>
</div>
</div>
-->
<!-- Reproductor Radio -->
</head>

<body 
	class="post-template-default single single-post postid-92430 single-format-standard _masterslider _ms_version_3.6.0 hombre-se-disfraza-de-enfermero-entra-a-hospital-y-asesina-a-su-ex-despues-se-suicida global-block-template-1 wpb-js-composer js-comp-ver-5.6 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-70450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-70450"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li id="menu-item-11937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-11937"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></li>
</ul>
</li>
<li id="menu-item-12022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12022"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-12021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12021"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12020"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-55151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55151"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li id="menu-item-29850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29850"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li id="menu-item-12018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12018"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-12019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12019"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></li>
</ul>
</li>
<li id="menu-item-13280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13280"><a target="_blank">TARIFAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13679"><a href="#">CONTRATOS<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13675"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
		<li id="menu-item-13676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13676"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
		<li id="menu-item-13677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13677"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
		<li id="menu-item-13678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13678"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
	</ul>
</li>
	<li id="menu-item-13680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13680"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
	<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13279"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/DOCUMENTOS-SEG.pdf">SEG</a></li>
	<li id="menu-item-13270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13270"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/11/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://grupomarmor.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<video width="100%" height="auto" autoplay loop id="video-background" muted playsinline>
  <source src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/WEB-BANNER-GRUPO-MARMOR-15-ENERO-19.mp4" type="video/mp4">
  
Your browser does not support the video tag.
</video>
<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Morelia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                sábado, septiembre 26, 2020				

            </div>
			
			  
			
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-11795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11795"><a href="https://grupomarmor.com.mx/contact/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://grupomarmor.com.mx/">
				<img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png" alt=""/>
				<span class="td-visual-hidden">Grupo Marmor</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://grupomarmor.com.mx/">
			<img class="td-retina-data" data-retina="https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png" src="https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://grupomarmor.com.mx/">
			<img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-70450"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-11937"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f6f847f176a3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5f6f847f176a3" ><script>var block_td_uid_1_5f6f847f176a3 = new tdBlock();
block_td_uid_1_5f6f847f176a3.id = "td_uid_1_5f6f847f176a3";
block_td_uid_1_5f6f847f176a3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"64","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f6f847f176a3_rand","tdc_css_class":"td_uid_1_5f6f847f176a3_rand","tdc_css_class_style":"td_uid_1_5f6f847f176a3_rand_style"}';
block_td_uid_1_5f6f847f176a3.td_column_number = "3";
block_td_uid_1_5f6f847f176a3.block_type = "td_block_mega_menu";
block_td_uid_1_5f6f847f176a3.post_count = "4";
block_td_uid_1_5f6f847f176a3.found_posts = "12666";
block_td_uid_1_5f6f847f176a3.header_color = "";
block_td_uid_1_5f6f847f176a3.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f6f847f176a3.max_num_pages = "3167";
tdBlocksArray.push(block_td_uid_1_5f6f847f176a3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f6f847f176a3" id="td_uid_2_5f6f847f57f0a" data-td_block_id="td_uid_1_5f6f847f176a3" data-td_filter_value="" href="https://grupomarmor.com.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5f6f847f176a3"  id="td_uid_3_5f6f847f57f2b" data-td_block_id="td_uid_1_5f6f847f176a3" data-td_filter_value="58" href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_1_5f6f847f176a3"  id="td_uid_4_5f6f847f57f46" data-td_block_id="td_uid_1_5f6f847f176a3" data-td_filter_value="55" href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a><a class="mega-menu-sub-cat-td_uid_1_5f6f847f176a3"  id="td_uid_5_5f6f847f57f5c" data-td_block_id="td_uid_1_5f6f847f176a3" data-td_filter_value="57" href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a><a class="mega-menu-sub-cat-td_uid_1_5f6f847f176a3"  id="td_uid_6_5f6f847f57f71" data-td_block_id="td_uid_1_5f6f847f176a3" data-td_filter_value="56" href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></div></div><div id=td_uid_1_5f6f847f176a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/morena-exige-a-silvano-aureoles-implementar-medidas-para-eliminar-la-violencia-contra-las-mujeres/" rel="bookmark" class="td-image-wrap" title="Morena exige a Silvano Aureoles implementar medidas para eliminar la violencia contra las mujeres"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/morena-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/morena-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/morena-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Morena exige a Silvano Aureoles implementar medidas para eliminar la violencia contra las mujeres" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/morena-exige-a-silvano-aureoles-implementar-medidas-para-eliminar-la-violencia-contra-las-mujeres/" rel="bookmark" title="Morena exige a Silvano Aureoles implementar medidas para eliminar la violencia contra las mujeres">Morena exige a Silvano Aureoles implementar medidas para eliminar la violencia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/confian-imprentas-y-editoras-recuperar-ganancias-con-campanas-electorales/" rel="bookmark" class="td-image-wrap" title="Confían imprentas y editoras recuperar ganancias con campañas electorales"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-25-at-11.09.48-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-25-at-11.09.48-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-25-at-11.09.48-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Confían imprentas y editoras recuperar ganancias con campañas electorales" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/confian-imprentas-y-editoras-recuperar-ganancias-con-campanas-electorales/" rel="bookmark" title="Confían imprentas y editoras recuperar ganancias con campañas electorales">Confían imprentas y editoras recuperar ganancias con campañas electorales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/ninos-michoacanos-promueven-la-cultura-del-combate-a-la-corrupcion/" rel="bookmark" class="td-image-wrap" title="Niños michoacanos promueven la cultura del combate a la corrupción"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-26-at-12.06.47-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-26-at-12.06.47-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-26-at-12.06.47-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Niños michoacanos promueven la cultura del combate a la corrupción" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/ninos-michoacanos-promueven-la-cultura-del-combate-a-la-corrupcion/" rel="bookmark" title="Niños michoacanos promueven la cultura del combate a la corrupción">Niños michoacanos promueven la cultura del combate a la corrupción</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/incineran-narcoticos-asegurados-en-diversos-operativos-en-morelia/" rel="bookmark" class="td-image-wrap" title="Incineran narcóticos asegurados en diversos operativos en Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/FGE-mich-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/FGE-mich-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/FGE-mich-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incineran narcóticos asegurados en diversos operativos en Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/incineran-narcoticos-asegurados-en-diversos-operativos-en-morelia/" rel="bookmark" title="Incineran narcóticos asegurados en diversos operativos en Morelia">Incineran narcóticos asegurados en diversos operativos en Morelia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f6f847f176a3" data-td_block_id="td_uid_1_5f6f847f176a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f6f847f176a3" data-td_block_id="td_uid_1_5f6f847f176a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12022"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5f6f847f58d7b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5f6f847f58d7b" ><script>var block_td_uid_7_5f6f847f58d7b = new tdBlock();
block_td_uid_7_5f6f847f58d7b.id = "td_uid_7_5f6f847f58d7b";
block_td_uid_7_5f6f847f58d7b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"63","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5f6f847f58d7b_rand","tdc_css_class":"td_uid_7_5f6f847f58d7b_rand","tdc_css_class_style":"td_uid_7_5f6f847f58d7b_rand_style"}';
block_td_uid_7_5f6f847f58d7b.td_column_number = "3";
block_td_uid_7_5f6f847f58d7b.block_type = "td_block_mega_menu";
block_td_uid_7_5f6f847f58d7b.post_count = "5";
block_td_uid_7_5f6f847f58d7b.found_posts = "1131";
block_td_uid_7_5f6f847f58d7b.header_color = "";
block_td_uid_7_5f6f847f58d7b.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f6f847f58d7b.max_num_pages = "227";
tdBlocksArray.push(block_td_uid_7_5f6f847f58d7b);
</script><div id=td_uid_7_5f6f847f58d7b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/policia-michoacan-abate-a-sujeto-armado-que-los-ataco-en-la-autopista-siglo-xxi/" rel="bookmark" class="td-image-wrap" title="Policía Michoacán abate a sujeto armado que los atacó en la Autopista Siglo XXI"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-11.04.19-AM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-11.04.19-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-11.04.19-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Policía Michoacán abate a sujeto armado que los atacó en la Autopista Siglo XXI" /></a></div>                <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/policia-michoacan-abate-a-sujeto-armado-que-los-ataco-en-la-autopista-siglo-xxi/" rel="bookmark" title="Policía Michoacán abate a sujeto armado que los atacó en la Autopista Siglo XXI">Policía Michoacán abate a sujeto armado que los atacó en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/del-polemico-director-de-hoss-models-el-cuerpo-hallado-en-morelia/" rel="bookmark" class="td-image-wrap" title="Del polémico director de Hoss Models, el cuerpo hallado en Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/Seratto-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/Seratto-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Seratto-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Del polémico director de Hoss Models, el cuerpo hallado en Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/del-polemico-director-de-hoss-models-el-cuerpo-hallado-en-morelia/" rel="bookmark" title="Del polémico director de Hoss Models, el cuerpo hallado en Morelia">Del polémico director de Hoss Models, el cuerpo hallado en Morelia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/encuentran-cadaver-semienterrado-en-la-zona-norte-de-morelia/" rel="bookmark" class="td-image-wrap" title="Encuentran cadáver semienterrado en la zona norte de Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Semefo-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Semefo-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/Semefo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encuentran cadáver semienterrado en la zona norte de Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/encuentran-cadaver-semienterrado-en-la-zona-norte-de-morelia/" rel="bookmark" title="Encuentran cadáver semienterrado en la zona norte de Morelia">Encuentran cadáver semienterrado en la zona norte de Morelia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/acribillan-a-un-hombre-al-oriente-de-morelia/" rel="bookmark" class="td-image-wrap" title="Acribillan a un hombre al oriente de Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/09/escena-del-crimen-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/09/escena-del-crimen-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/09/escena-del-crimen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acribillan a un hombre al oriente de Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/acribillan-a-un-hombre-al-oriente-de-morelia/" rel="bookmark" title="Acribillan a un hombre al oriente de Morelia">Acribillan a un hombre al oriente de Morelia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/detienen-a-hombre-con-300-kilos-de-aguacate-ilegal-en-uruapan/" rel="bookmark" class="td-image-wrap" title="Detienen a hombre con 300 kilos de aguacate ilegal, en Uruapan"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/Aguacate-1-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/Aguacate-1-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Aguacate-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a hombre con 300 kilos de aguacate ilegal, en Uruapan" /></a></div>                <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/detienen-a-hombre-con-300-kilos-de-aguacate-ilegal-en-uruapan/" rel="bookmark" title="Detienen a hombre con 300 kilos de aguacate ilegal, en Uruapan">Detienen a hombre con 300 kilos de aguacate ilegal, en Uruapan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f6f847f58d7b" data-td_block_id="td_uid_7_5f6f847f58d7b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5f6f847f58d7b" data-td_block_id="td_uid_7_5f6f847f58d7b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12021"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f6f847f5e1a7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5f6f847f5e1a7" ><script>var block_td_uid_8_5f6f847f5e1a7 = new tdBlock();
block_td_uid_8_5f6f847f5e1a7.id = "td_uid_8_5f6f847f5e1a7";
block_td_uid_8_5f6f847f5e1a7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"62","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f6f847f5e1a7_rand","tdc_css_class":"td_uid_8_5f6f847f5e1a7_rand","tdc_css_class_style":"td_uid_8_5f6f847f5e1a7_rand_style"}';
block_td_uid_8_5f6f847f5e1a7.td_column_number = "3";
block_td_uid_8_5f6f847f5e1a7.block_type = "td_block_mega_menu";
block_td_uid_8_5f6f847f5e1a7.post_count = "5";
block_td_uid_8_5f6f847f5e1a7.found_posts = "252";
block_td_uid_8_5f6f847f5e1a7.header_color = "";
block_td_uid_8_5f6f847f5e1a7.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f6f847f5e1a7.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_8_5f6f847f5e1a7);
</script><div id=td_uid_8_5f6f847f5e1a7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/por-las-nubes-pt-busca-aumentar-impuestos-a-cigarros-30-pesos-por-cada-cajetilla/" rel="bookmark" class="td-image-wrap" title="¡Por las nubes! PT busca aumentar impuestos a cigarros; 30 pesos por cada cajetilla"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/cigarros-impuestos-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/cigarros-impuestos-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/cigarros-impuestos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Por las nubes! PT busca aumentar impuestos a cigarros; 30 pesos por cada cajetilla" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/por-las-nubes-pt-busca-aumentar-impuestos-a-cigarros-30-pesos-por-cada-cajetilla/" rel="bookmark" title="¡Por las nubes! PT busca aumentar impuestos a cigarros; 30 pesos por cada cajetilla">¡Por las nubes! PT busca aumentar impuestos a cigarros; 30 pesos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/profesionistas-aceptan-ganar-40-menos-con-tal-de-ser-contratados/" rel="bookmark" class="td-image-wrap" title="Profesionistas aceptan ganar 40% menos, con tal de ser contratados"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Empleos-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Empleos-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/Empleos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Profesionistas aceptan ganar 40% menos, con tal de ser contratados" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/profesionistas-aceptan-ganar-40-menos-con-tal-de-ser-contratados/" rel="bookmark" title="Profesionistas aceptan ganar 40% menos, con tal de ser contratados">Profesionistas aceptan ganar 40% menos, con tal de ser contratados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/amlo-anuncia-auditoria-a-banca-de-desarrollo-nacional-financiera/" rel="bookmark" class="td-image-wrap" title="AMLO anuncia auditoría a Banca de Desarrollo Nacional Financiera"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/07/AMLO-1-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/07/AMLO-1-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/AMLO-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMLO anuncia auditoría a Banca de Desarrollo Nacional Financiera" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/amlo-anuncia-auditoria-a-banca-de-desarrollo-nacional-financiera/" rel="bookmark" title="AMLO anuncia auditoría a Banca de Desarrollo Nacional Financiera">AMLO anuncia auditoría a Banca de Desarrollo Nacional Financiera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/este-2020-el-buen-fin-durara-12-dias/" rel="bookmark" class="td-image-wrap" title="Este 2020, el Buen Fin durará 12 días"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/buen-fin-especial-2-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/buen-fin-especial-2-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/buen-fin-especial-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este 2020, el Buen Fin durará 12 días" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/este-2020-el-buen-fin-durara-12-dias/" rel="bookmark" title="Este 2020, el Buen Fin durará 12 días">Este 2020, el Buen Fin durará 12 días</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/extienden-el-buen-fin-2020-para-evitar-aglomeraciones-sera-de-12-dias/" rel="bookmark" class="td-image-wrap" title="Extienden el Buen Fin 2020 para evitar aglomeraciones; será de 12 días"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/Buen-Fin-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/Buen-Fin-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Buen-Fin-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Extienden el Buen Fin 2020 para evitar aglomeraciones; será de 12 días" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/extienden-el-buen-fin-2020-para-evitar-aglomeraciones-sera-de-12-dias/" rel="bookmark" title="Extienden el Buen Fin 2020 para evitar aglomeraciones; será de 12 días">Extienden el Buen Fin 2020 para evitar aglomeraciones; será de 12&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f6f847f5e1a7" data-td_block_id="td_uid_8_5f6f847f5e1a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5f6f847f5e1a7" data-td_block_id="td_uid_8_5f6f847f5e1a7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12020"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5f6f847f60d26_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5f6f847f60d26" ><script>var block_td_uid_9_5f6f847f60d26 = new tdBlock();
block_td_uid_9_5f6f847f60d26.id = "td_uid_9_5f6f847f60d26";
block_td_uid_9_5f6f847f60d26.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"61","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5f6f847f60d26_rand","tdc_css_class":"td_uid_9_5f6f847f60d26_rand","tdc_css_class_style":"td_uid_9_5f6f847f60d26_rand_style"}';
block_td_uid_9_5f6f847f60d26.td_column_number = "3";
block_td_uid_9_5f6f847f60d26.block_type = "td_block_mega_menu";
block_td_uid_9_5f6f847f60d26.post_count = "5";
block_td_uid_9_5f6f847f60d26.found_posts = "755";
block_td_uid_9_5f6f847f60d26.header_color = "";
block_td_uid_9_5f6f847f60d26.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f6f847f60d26.max_num_pages = "151";
tdBlocksArray.push(block_td_uid_9_5f6f847f60d26);
</script><div id=td_uid_9_5f6f847f60d26 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/intensificara-ssm-vigilancia-epidemiologica-contra-enfermedades-respiratorias/" rel="bookmark" class="td-image-wrap" title="Intensificará SSM vigilancia epidemiológica contra enfermedades respiratorias"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/Salud-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/Salud-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Intensificará SSM vigilancia epidemiológica contra enfermedades respiratorias" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/intensificara-ssm-vigilancia-epidemiologica-contra-enfermedades-respiratorias/" rel="bookmark" title="Intensificará SSM vigilancia epidemiológica contra enfermedades respiratorias">Intensificará SSM vigilancia epidemiológica contra enfermedades respiratorias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/prepara-ssm-vacunacion-intensiva-contra-influenza/" rel="bookmark" class="td-image-wrap" title="Prepara SSM vacunación intensiva contra influenza"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/vacunas-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/vacunas-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/vacunas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prepara SSM vacunación intensiva contra influenza" /></a></div>                <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/prepara-ssm-vacunacion-intensiva-contra-influenza/" rel="bookmark" title="Prepara SSM vacunación intensiva contra influenza">Prepara SSM vacunación intensiva contra influenza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/uso-de-gel-antibacterial-primordial-para-romper-cadena-de-contagio-por-covid-19/" rel="bookmark" class="td-image-wrap" title="Uso de gel antibacterial, primordial para romper cadena de contagio por COVID-19"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-4.45.09-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-4.45.09-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-4.45.09-PM-300x206.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-4.45.09-PM-768x527.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-4.45.09-PM-1024x703.jpeg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-4.45.09-PM-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-4.45.09-PM-696x478.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-4.45.09-PM-1068x733.jpeg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-4.45.09-PM-612x420.jpeg 612w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-4.45.09-PM.jpeg 1280w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uso de gel antibacterial, primordial para romper cadena de contagio por COVID-19" /></a></div>                <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/uso-de-gel-antibacterial-primordial-para-romper-cadena-de-contagio-por-covid-19/" rel="bookmark" title="Uso de gel antibacterial, primordial para romper cadena de contagio por COVID-19">Uso de gel antibacterial, primordial para romper cadena de contagio por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/segundo-voluntario-de-astra-zeneca-presenta-enfermedad-neurologica-tras-aplicacion-de-vacuna-contra-covid-19/" rel="bookmark" class="td-image-wrap" title="Segundo voluntario de Astra Zeneca presenta enfermedad neurológica tras aplicación de vacuna contra Covid-19"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/07/vacuna-1-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/07/vacuna-1-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/07/vacuna-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Segundo voluntario de Astra Zeneca presenta enfermedad neurológica tras aplicación de vacuna contra Covid-19" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/segundo-voluntario-de-astra-zeneca-presenta-enfermedad-neurologica-tras-aplicacion-de-vacuna-contra-covid-19/" rel="bookmark" title="Segundo voluntario de Astra Zeneca presenta enfermedad neurológica tras aplicación de vacuna contra Covid-19">Segundo voluntario de Astra Zeneca presenta enfermedad neurológica tras aplicación de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/ni-un-paso-atras-en-la-lucha-contra-el-dengue-en-michoacan-ha-realizado-un-millon-74-mil-acciones-vectoriales/" rel="bookmark" class="td-image-wrap" title="Ni un paso atrás en la lucha contra el dengue; en Michoacán ha realizado un millón 74 mil acciones vectoriales"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/Dengue-1-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/Dengue-1-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Dengue-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ni un paso atrás en la lucha contra el dengue; en Michoacán ha realizado un millón 74 mil acciones vectoriales" /></a></div>                <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/ni-un-paso-atras-en-la-lucha-contra-el-dengue-en-michoacan-ha-realizado-un-millon-74-mil-acciones-vectoriales/" rel="bookmark" title="Ni un paso atrás en la lucha contra el dengue; en Michoacán ha realizado un millón 74 mil acciones vectoriales">Ni un paso atrás en la lucha contra el dengue; en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f6f847f60d26" data-td_block_id="td_uid_9_5f6f847f60d26"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5f6f847f60d26" data-td_block_id="td_uid_9_5f6f847f60d26"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55151"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29850"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12018"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5f6f847f64f23_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5f6f847f64f23" ><script>var block_td_uid_10_5f6f847f64f23 = new tdBlock();
block_td_uid_10_5f6f847f64f23.id = "td_uid_10_5f6f847f64f23";
block_td_uid_10_5f6f847f64f23.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"59","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5f6f847f64f23_rand","tdc_css_class":"td_uid_10_5f6f847f64f23_rand","tdc_css_class_style":"td_uid_10_5f6f847f64f23_rand_style"}';
block_td_uid_10_5f6f847f64f23.td_column_number = "3";
block_td_uid_10_5f6f847f64f23.block_type = "td_block_mega_menu";
block_td_uid_10_5f6f847f64f23.post_count = "5";
block_td_uid_10_5f6f847f64f23.found_posts = "715";
block_td_uid_10_5f6f847f64f23.header_color = "";
block_td_uid_10_5f6f847f64f23.ajax_pagination_infinite_stop = "";
block_td_uid_10_5f6f847f64f23.max_num_pages = "143";
tdBlocksArray.push(block_td_uid_10_5f6f847f64f23);
</script><div id=td_uid_10_5f6f847f64f23 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/piden-28-meses-de-prision-para-al-khelaifi-presidente-del-psg/" rel="bookmark" class="td-image-wrap" title="Piden 28 meses de prisión para Al-Khelaïfi, Presidente del PSG"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/Piden-28-meses-de-prisión-para-Al-Khelaïfi-Presidente-del-PSG-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/Piden-28-meses-de-prisión-para-Al-Khelaïfi-Presidente-del-PSG-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Piden-28-meses-de-prisión-para-Al-Khelaïfi-Presidente-del-PSG-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piden 28 meses de prisión para Al-Khelaïfi, Presidente del PSG" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/piden-28-meses-de-prision-para-al-khelaifi-presidente-del-psg/" rel="bookmark" title="Piden 28 meses de prisión para Al-Khelaïfi, Presidente del PSG">Piden 28 meses de prisión para Al-Khelaïfi, Presidente del PSG</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/lucharan-2-de-3-caidas-sin-limite-de-tiempo-hoy-es-dia-nacional-de-la-lucha-libre/" rel="bookmark" class="td-image-wrap" title="¡Lucharán 2 de 3 caídas sin límite de tiempo! Hoy es Día Nacional de la Lucha Libre"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/Lucha-Libre-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/Lucha-Libre-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Lucha-Libre-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Lucharán 2 de 3 caídas sin límite de tiempo! Hoy es Día Nacional de la Lucha Libre" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/lucharan-2-de-3-caidas-sin-limite-de-tiempo-hoy-es-dia-nacional-de-la-lucha-libre/" rel="bookmark" title="¡Lucharán 2 de 3 caídas sin límite de tiempo! Hoy es Día Nacional de la Lucha Libre">¡Lucharán 2 de 3 caídas sin límite de tiempo! Hoy es&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/gareth-bale-dice-adios-al-real-madrid-listo-para-firmar-con-tottenham/" rel="bookmark" class="td-image-wrap" title="Gareth Bale dice adiós al Real Madrid; listo para firmar con Tottenham"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/Gareth-Frank-Bale-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/Gareth-Frank-Bale-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Gareth-Frank-Bale-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gareth Bale dice adiós al Real Madrid; listo para firmar con Tottenham" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/gareth-bale-dice-adios-al-real-madrid-listo-para-firmar-con-tottenham/" rel="bookmark" title="Gareth Bale dice adiós al Real Madrid; listo para firmar con Tottenham">Gareth Bale dice adiós al Real Madrid; listo para firmar con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/ante-falta-de-apoyo-entregan-equipo-a-tricampeona-nacional-de-paratenis-de-mesa/" rel="bookmark" class="td-image-wrap" title="Ante falta de apoyo, entregan equipo a tricampeona nacional de Paratenis de Mesa"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-08-at-7.46.28-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-08-at-7.46.28-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-08-at-7.46.28-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ante falta de apoyo, entregan equipo a tricampeona nacional de Paratenis de Mesa" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/ante-falta-de-apoyo-entregan-equipo-a-tricampeona-nacional-de-paratenis-de-mesa/" rel="bookmark" title="Ante falta de apoyo, entregan equipo a tricampeona nacional de Paratenis de Mesa">Ante falta de apoyo, entregan equipo a tricampeona nacional de Paratenis&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/neymar-di-maria-y-paredes-dan-positivo-por-covid/" rel="bookmark" class="td-image-wrap" title="Neymar, Di María y Paredes dan positivo por Covid"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/Neymar-covid-19-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/Neymar-covid-19-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Neymar-covid-19-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neymar, Di María y Paredes dan positivo por Covid" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/neymar-di-maria-y-paredes-dan-positivo-por-covid/" rel="bookmark" title="Neymar, Di María y Paredes dan positivo por Covid">Neymar, Di María y Paredes dan positivo por Covid</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5f6f847f64f23" data-td_block_id="td_uid_10_5f6f847f64f23"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5f6f847f64f23" data-td_block_id="td_uid_10_5f6f847f64f23"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12019"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5f6f847f693a3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5f6f847f693a3" ><script>var block_td_uid_11_5f6f847f693a3 = new tdBlock();
block_td_uid_11_5f6f847f693a3.id = "td_uid_11_5f6f847f693a3";
block_td_uid_11_5f6f847f693a3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"60","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5f6f847f693a3_rand","tdc_css_class":"td_uid_11_5f6f847f693a3_rand","tdc_css_class_style":"td_uid_11_5f6f847f693a3_rand_style"}';
block_td_uid_11_5f6f847f693a3.td_column_number = "3";
block_td_uid_11_5f6f847f693a3.block_type = "td_block_mega_menu";
block_td_uid_11_5f6f847f693a3.post_count = "4";
block_td_uid_11_5f6f847f693a3.found_posts = "1232";
block_td_uid_11_5f6f847f693a3.header_color = "";
block_td_uid_11_5f6f847f693a3.ajax_pagination_infinite_stop = "";
block_td_uid_11_5f6f847f693a3.max_num_pages = "308";
tdBlocksArray.push(block_td_uid_11_5f6f847f693a3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5f6f847f693a3" id="td_uid_12_5f6f847f6dfc9" data-td_block_id="td_uid_11_5f6f847f693a3" data-td_filter_value="" href="https://grupomarmor.com.mx/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_5f6f847f693a3"  id="td_uid_13_5f6f847f6dfe8" data-td_block_id="td_uid_11_5f6f847f693a3" data-td_filter_value="2404" href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></div></div><div id=td_uid_11_5f6f847f693a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/anahi-revela-que-penso-en-suicidarse-mientras-grababa-rebelde/" rel="bookmark" class="td-image-wrap" title="Anahí revela que pensó en suicidarse mientras grababa Rebelde"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/0583dfa9770826df9d296a85495906b2-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/0583dfa9770826df9d296a85495906b2-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/0583dfa9770826df9d296a85495906b2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anahí revela que pensó en suicidarse mientras grababa Rebelde" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/anahi-revela-que-penso-en-suicidarse-mientras-grababa-rebelde/" rel="bookmark" title="Anahí revela que pensó en suicidarse mientras grababa Rebelde">Anahí revela que pensó en suicidarse mientras grababa Rebelde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/john-cena-nuevo-protagonista-del-spin-off-de-escuadron-suicida/" rel="bookmark" class="td-image-wrap" title="John Cena nuevo protagonista del Spin-Off de &#8220;Escuadrón Suicida&#8221;"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/John-Cena-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/John-Cena-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/John-Cena-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="John Cena nuevo protagonista del Spin-Off de &#8220;Escuadrón Suicida&#8221;" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/john-cena-nuevo-protagonista-del-spin-off-de-escuadron-suicida/" rel="bookmark" title="John Cena nuevo protagonista del Spin-Off de &#8220;Escuadrón Suicida&#8221;">John Cena nuevo protagonista del Spin-Off de &#8220;Escuadrón Suicida&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/liliana-guiladocho-presenta-su-disco-de-musica-vernacula-mexico-en-mi-voz/" rel="bookmark" class="td-image-wrap" title="Liliana Guiladocho presenta su disco de música vernácula &#8220;México en mi voz&#8221;"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/Liliana-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/Liliana-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Liliana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liliana Guiladocho presenta su disco de música vernácula &#8220;México en mi voz&#8221;" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/liliana-guiladocho-presenta-su-disco-de-musica-vernacula-mexico-en-mi-voz/" rel="bookmark" title="Liliana Guiladocho presenta su disco de música vernácula &#8220;México en mi voz&#8221;">Liliana Guiladocho presenta su disco de música vernácula &#8220;México en mi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/el-18o-ficm-presentara-un-programa-dedicado-a-gilberto-martinez-solares/" rel="bookmark" class="td-image-wrap" title="El 18º FICM presentará un programa dedicado a Gilberto Martínez Solares"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-11.16.11-AM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-11.16.11-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-24-at-11.16.11-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El 18º FICM presentará un programa dedicado a Gilberto Martínez Solares" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/el-18o-ficm-presentara-un-programa-dedicado-a-gilberto-martinez-solares/" rel="bookmark" title="El 18º FICM presentará un programa dedicado a Gilberto Martínez Solares">El 18º FICM presentará un programa dedicado a Gilberto Martínez Solares</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5f6f847f693a3" data-td_block_id="td_uid_11_5f6f847f693a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5f6f847f693a3" data-td_block_id="td_uid_11_5f6f847f693a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13280"><a target="_blank">TARIFAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13679"><a href="#">CONTRATOS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13675"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13676"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13677"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13678"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13680"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13279"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/DOCUMENTOS-SEG.pdf">SEG</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13270"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/11/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_14_5f6f847f6f552_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/MARMOR_tmbanner720x90px.png"/></a></div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://grupomarmor.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en PAÍS" class="entry-crumb" href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Hombre se disfraza de enfermero, entra a hospital y asesina a su...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-92430" class="post-92430 post type-post status-publish format-standard has-post-thumbnail hentry category-pais" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></li><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Hombre se disfraza de enfermero, entra a hospital y asesina a su ex; después se suicida</h1>

                                    <p class="td-post-sub-title">La joven de 26 años de edad ya lo había denunciado en cuatro ocasiones.</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-09-26T11:05:00+00:00" >septiembre 26, 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://grupomarmor.com.mx/hombre-se-disfraza-de-enfermero-entra-a-hospital-y-asesina-a-su-ex-despues-se-suicida/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2Fhombre-se-disfraza-de-enfermero-entra-a-hospital-y-asesina-a-su-ex-despues-se-suicida%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Hombre+se+disfraza+de+enfermero%2C+entra+a+hospital+y+asesina+a+su+ex%3B+despu%C3%A9s+se+suicida&url=https%3A%2F%2Fgrupomarmor.com.mx%2Fhombre-se-disfraza-de-enfermero-entra-a-hospital-y-asesina-a-su-ex-despues-se-suicida%2F&via=Grupo+Marmor">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/hombre-se-disfraza-de-enfermero-entra-a-hospital-y-asesina-a-su-ex-despues-se-suicida/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2020/09/24.jpg&description=Hombre+se+disfraza+de+enfermero%2C+entra+a+hospital+y+asesina+a+su+ex%3B+despu%C3%A9s+se+suicida">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://grupomarmor.com.mx/hombre-se-disfraza-de-enfermero-entra-a-hospital-y-asesina-a-su-ex-despues-se-suicida/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://grupomarmor.com.mx/wp-content/uploads/2020/09/24.jpg" data-caption=""><img width="696" height="466" class="entry-thumb td-modal-image" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/24-696x466.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/24-696x466.jpg 696w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/24-300x201.jpg 300w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/24.jpg 768w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/24-628x420.jpg 628w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="24"/></a></div>
        
<p>Baja California.- Un hombre identificado como Pedro Martínez, se disfrazó de enfermero para entrar a un hospital, en donde trabajaba su ex pareja Lucero Rubí Ojeda y ahí la asesinó. </p>



<p>Los hechos ocurrieron en Ensenada, Baja California; Pedro ingresó al hospital y con un arma de fuego, asesinó a Lucero de 26 años de edad, misma que ya lo había denunciado en cuatro ocasiones por lesiones agravadas y privación de la libertad.</p>



<p>Presuntamente las autoridades hicieron caso omiso a las denuncias, pues la joven fue asesinada; Pedro, le disparó en el pecho y luego en la cabeza.</p>



<p>Luego de asesinar a su ex pareja, el hombre se atrincheró en las instalaciones de la clínica y se quitó la vida.</p>



<p>Con información de <em>24 horas.</em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Compartir en whatsapp:</div><div class="a2a_kit a2a_kit_size_50 addtoany_list" data-a2a-url="https://grupomarmor.com.mx/hombre-se-disfraza-de-enfermero-entra-a-hospital-y-asesina-a-su-ex-despues-se-suicida/" data-a2a-title="Hombre se disfraza de enfermero, entra a hospital y asesina a su ex; después se suicida"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fgrupomarmor.com.mx%2Fhombre-se-disfraza-de-enfermero-entra-a-hospital-y-asesina-a-su-ex-despues-se-suicida%2F&amp;linkname=Hombre%20se%20disfraza%20de%20enfermero%2C%20entra%20a%20hospital%20y%20asesina%20a%20su%20ex%3B%20despu%C3%A9s%20se%20suicida" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_15_5f6f847f6ffa7_rand td_block_template_1"><a href="https://bit.ly/2Td2CPJ" target=”_blank”><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/06/unnamed-1-1.png" alt="" height="100" width="100%"></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2Fhombre-se-disfraza-de-enfermero-entra-a-hospital-y-asesina-a-su-ex-despues-se-suicida%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Hombre+se+disfraza+de+enfermero%2C+entra+a+hospital+y+asesina+a+su+ex%3B+despu%C3%A9s+se+suicida&url=https%3A%2F%2Fgrupomarmor.com.mx%2Fhombre-se-disfraza-de-enfermero-entra-a-hospital-y-asesina-a-su-ex-despues-se-suicida%2F&via=Grupo+Marmor">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/hombre-se-disfraza-de-enfermero-entra-a-hospital-y-asesina-a-su-ex-despues-se-suicida/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2020/09/24.jpg&description=Hombre+se+disfraza+de+enfermero%2C+entra+a+hospital+y+asesina+a+su+ex%3B+despu%C3%A9s+se+suicida">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://grupomarmor.com.mx/hombre-se-disfraza-de-enfermero-entra-a-hospital-y-asesina-a-su-ex-despues-se-suicida/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://grupomarmor.com.mx/se-tine-de-rojo-la-fuente-de-las-tarascas-en-memoria-del-caso-ayotzinapa/">Se tiñe de rojo la fuente de Las Tarascas en memoria del caso Ayotzinapa</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://grupomarmor.com.mx/incineran-narcoticos-asegurados-en-diversos-operativos-en-morelia/">Incineran narcóticos asegurados en diversos operativos en Morelia</a></div></div></div>            <div class="author-box-wrap"><a href="https://grupomarmor.com.mx/author/marmoradmin/"><img alt='' src='https://secure.gravatar.com/avatar/92f4b9451621e0af6a27fa21ccfd4f8f?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/92f4b9451621e0af6a27fa21ccfd4f8f?s=192&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MarmorAdmin"></span><meta itemprop="datePublished" content="2020-09-26T11:05:00+00:00"><meta itemprop="dateModified" content="2020-09-26T11:05:01-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grupomarmor.com.mx/hombre-se-disfraza-de-enfermero-entra-a-hospital-y-asesina-a-su-ex-despues-se-suicida/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png"></span><meta itemprop="name" content="Grupo Marmor"></span><meta itemprop="headline " content="Hombre se disfraza de enfermero, entra a hospital y asesina a su ex; después se suicida"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2020/09/24.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="514"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_16_5f6f847f707f7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5f6f847f707f7" ><script>var block_td_uid_16_5f6f847f707f7 = new tdBlock();
block_td_uid_16_5f6f847f707f7.id = "td_uid_16_5f6f847f707f7";
block_td_uid_16_5f6f847f707f7.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_5f6f847f707f7_rand","td_column_number":3,"live_filter_cur_post_id":92430,"live_filter_cur_post_author":"29","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5f6f847f707f7_rand","tdc_css_class_style":"td_uid_16_5f6f847f707f7_rand_style"}';
block_td_uid_16_5f6f847f707f7.td_column_number = "3";
block_td_uid_16_5f6f847f707f7.block_type = "td_block_related_posts";
block_td_uid_16_5f6f847f707f7.post_count = "3";
block_td_uid_16_5f6f847f707f7.found_posts = "4247";
block_td_uid_16_5f6f847f707f7.header_color = "";
block_td_uid_16_5f6f847f707f7.ajax_pagination_infinite_stop = "";
block_td_uid_16_5f6f847f707f7.max_num_pages = "1416";
tdBlocksArray.push(block_td_uid_16_5f6f847f707f7);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_5f6f847f7dba0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_5f6f847f707f7" href="#">Artículo relacionados</a><a id="td_uid_18_5f6f847f7dba3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_5f6f847f707f7" href="#">Más del autor</a></h4><div id=td_uid_16_5f6f847f707f7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/nina-de-3-anos-muere-atropellada-por-camion-de-transporte-publico-intentan-linchar-al-chofer-video/" rel="bookmark" class="td-image-wrap" title="Niña de 3 años muere atropellada por camión de transporte público; intentan linchar al chófer (+VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/niña-2-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/niña-2-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/niña-2-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/niña-2-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Niña de 3 años muere atropellada por camión de transporte público; intentan linchar al chófer (+VIDEO)" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/nina-de-3-anos-muere-atropellada-por-camion-de-transporte-publico-intentan-linchar-al-chofer-video/" rel="bookmark" title="Niña de 3 años muere atropellada por camión de transporte público; intentan linchar al chófer (+VIDEO)">Niña de 3 años muere atropellada por camión de transporte público; intentan linchar al chófer (+VIDEO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/maestra-pasara-3-anos-en-prision-por-hacer-bullying-a-nina-le-causo-paralisis-facial/" rel="bookmark" class="td-image-wrap" title="Maestra pasará 3 años en prisión por hacer bullying a niña; le causó parálisis facial"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/descarga-2-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/descarga-2-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/descarga-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maestra pasará 3 años en prisión por hacer bullying a niña; le causó parálisis facial" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/maestra-pasara-3-anos-en-prision-por-hacer-bullying-a-nina-le-causo-paralisis-facial/" rel="bookmark" title="Maestra pasará 3 años en prisión por hacer bullying a niña; le causó parálisis facial">Maestra pasará 3 años en prisión por hacer bullying a niña; le causó parálisis facial</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/mexico-policias-evitan-que-joven-se-suicide-y-lo-invitan-a-desayunar/" rel="bookmark" class="td-image-wrap" title="México: Policías evitan que joven se suicide y lo invitan a desayunar"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/Sin-título-1-8-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/Sin-título-1-8-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Sin-título-1-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="México: Policías evitan que joven se suicide y lo invitan a desayunar" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/mexico-policias-evitan-que-joven-se-suicide-y-lo-invitan-a-desayunar/" rel="bookmark" title="México: Policías evitan que joven se suicide y lo invitan a desayunar">México: Policías evitan que joven se suicide y lo invitan a desayunar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5f6f847f707f7" data-td_block_id="td_uid_16_5f6f847f707f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5f6f847f707f7" data-td_block_id="td_uid_16_5f6f847f707f7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_media_image"><a href="https://www.tresmarias.com.mx/"><img width="500" height="600" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/500x600.png" class="image wp-image-90501  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/500x600.png 500w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/500x600-250x300.png 250w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/500x600-350x420.png 350w" sizes="(max-width: 500px) 100vw, 500px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Noticiario con Fernando Lara</span></h4><a href="https://grupomarmor.com.mx/"><img width="300" height="300" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/Fernando-Lara-300x300.jpg" class="image wp-image-92346  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/Fernando-Lara-300x300.jpg 300w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Fernando-Lara-150x150.jpg 150w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Fernando-Lara-768x768.jpg 768w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Fernando-Lara-1024x1024.jpg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Fernando-Lara-696x696.jpg 696w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Fernando-Lara-1068x1068.jpg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Fernando-Lara-420x420.jpg 420w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Fernando-Lara-24x24.jpg 24w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Fernando-Lara-48x48.jpg 48w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Fernando-Lara-96x96.jpg 96w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Fernando-Lara.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_5f6f847f7ef13_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5f6f847f7ef13" ><script>var block_td_uid_19_5f6f847f7ef13 = new tdBlock();
block_td_uid_19_5f6f847f7ef13.id = "td_uid_19_5f6f847f7ef13";
block_td_uid_19_5f6f847f7ef13.atts = '{"custom_title":"ECONOM\u00cdA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"62","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_5f6f847f7ef13_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_19_5f6f847f7ef13_rand","tdc_css_class_style":"td_uid_19_5f6f847f7ef13_rand_style"}';
block_td_uid_19_5f6f847f7ef13.td_column_number = "1";
block_td_uid_19_5f6f847f7ef13.block_type = "td_block_7";
block_td_uid_19_5f6f847f7ef13.post_count = "4";
block_td_uid_19_5f6f847f7ef13.found_posts = "252";
block_td_uid_19_5f6f847f7ef13.header_color = "#";
block_td_uid_19_5f6f847f7ef13.ajax_pagination_infinite_stop = "";
block_td_uid_19_5f6f847f7ef13.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_19_5f6f847f7ef13);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ECONOMÍA</span></h4></div><div id=td_uid_19_5f6f847f7ef13 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/por-las-nubes-pt-busca-aumentar-impuestos-a-cigarros-30-pesos-por-cada-cajetilla/" rel="bookmark" class="td-image-wrap" title="¡Por las nubes! PT busca aumentar impuestos a cigarros; 30 pesos por cada cajetilla"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/cigarros-impuestos-100x70.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/cigarros-impuestos-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/cigarros-impuestos-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¡Por las nubes! PT busca aumentar impuestos a cigarros; 30 pesos por cada cajetilla" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/por-las-nubes-pt-busca-aumentar-impuestos-a-cigarros-30-pesos-por-cada-cajetilla/" rel="bookmark" title="¡Por las nubes! PT busca aumentar impuestos a cigarros; 30 pesos por cada cajetilla">¡Por las nubes! PT busca aumentar impuestos a cigarros; 30 pesos...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-25T10:32:54+00:00" >septiembre 25, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/profesionistas-aceptan-ganar-40-menos-con-tal-de-ser-contratados/" rel="bookmark" class="td-image-wrap" title="Profesionistas aceptan ganar 40% menos, con tal de ser contratados"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Empleos-100x70.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Empleos-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/Empleos-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Profesionistas aceptan ganar 40% menos, con tal de ser contratados" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/profesionistas-aceptan-ganar-40-menos-con-tal-de-ser-contratados/" rel="bookmark" title="Profesionistas aceptan ganar 40% menos, con tal de ser contratados">Profesionistas aceptan ganar 40% menos, con tal de ser contratados</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T10:09:28+00:00" >septiembre 23, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/amlo-anuncia-auditoria-a-banca-de-desarrollo-nacional-financiera/" rel="bookmark" class="td-image-wrap" title="AMLO anuncia auditoría a Banca de Desarrollo Nacional Financiera"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/07/AMLO-1-100x70.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/07/AMLO-1-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/AMLO-1-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="AMLO anuncia auditoría a Banca de Desarrollo Nacional Financiera" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/amlo-anuncia-auditoria-a-banca-de-desarrollo-nacional-financiera/" rel="bookmark" title="AMLO anuncia auditoría a Banca de Desarrollo Nacional Financiera">AMLO anuncia auditoría a Banca de Desarrollo Nacional Financiera</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-10T08:04:37+00:00" >septiembre 10, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/este-2020-el-buen-fin-durara-12-dias/" rel="bookmark" class="td-image-wrap" title="Este 2020, el Buen Fin durará 12 días"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/buen-fin-especial-2-100x70.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/buen-fin-especial-2-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/buen-fin-especial-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Este 2020, el Buen Fin durará 12 días" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/este-2020-el-buen-fin-durara-12-dias/" rel="bookmark" title="Este 2020, el Buen Fin durará 12 días">Este 2020, el Buen Fin durará 12 días</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-09T16:39:32+00:00" >septiembre 9, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_19_5f6f847f7ef13" data-td_block_id="td_uid_19_5f6f847f7ef13">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_20_5f6f847f80153_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5f6f847f80153" ><script>var block_td_uid_20_5f6f847f80153 = new tdBlock();
block_td_uid_20_5f6f847f80153.id = "td_uid_20_5f6f847f80153";
block_td_uid_20_5f6f847f80153.atts = '{"custom_title":"NOTICIAS DE LA SEMANA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_5f6f847f80153_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5f6f847f80153_rand","tdc_css_class_style":"td_uid_20_5f6f847f80153_rand_style"}';
block_td_uid_20_5f6f847f80153.td_column_number = "1";
block_td_uid_20_5f6f847f80153.block_type = "td_block_15";
block_td_uid_20_5f6f847f80153.post_count = "4";
block_td_uid_20_5f6f847f80153.found_posts = "203";
block_td_uid_20_5f6f847f80153.header_color = "#";
block_td_uid_20_5f6f847f80153.ajax_pagination_infinite_stop = "";
block_td_uid_20_5f6f847f80153.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_20_5f6f847f80153);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTICIAS DE LA SEMANA</span></h4></div><div id=td_uid_20_5f6f847f80153 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/encabeza-amlo-homenaje-a-victimas-de-sismos-de-1985-y-2017/" rel="bookmark" class="td-image-wrap" title="Encabeza AMLO homenaje a víctimas de sismos de 1985 y 2017"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/AMLO-2-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/AMLO-2-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/AMLO-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encabeza AMLO homenaje a víctimas de sismos de 1985 y 2017" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/encabeza-amlo-homenaje-a-victimas-de-sismos-de-1985-y-2017/" rel="bookmark" title="Encabeza AMLO homenaje a víctimas de sismos de 1985 y 2017">Encabeza AMLO homenaje a víctimas de sismos de 1985 y 2017</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/sin-tregua-el-apoyo-a-mujeres-victimas-de-violencia-de-genero-en-michoacan/" rel="bookmark" class="td-image-wrap" title="Sin tregua, el apoyo a mujeres víctimas de violencia de género en Michoacán"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/Victímas-de-violencia-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/Victímas-de-violencia-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/Victímas-de-violencia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sin tregua, el apoyo a mujeres víctimas de violencia de género en Michoacán" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/sin-tregua-el-apoyo-a-mujeres-victimas-de-violencia-de-genero-en-michoacan/" rel="bookmark" title="Sin tregua, el apoyo a mujeres víctimas de violencia de género en Michoacán">Sin tregua, el apoyo a mujeres víctimas de violencia de género...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/relacion-sentimental-principal-linea-de-investigacion-en-desaparicion-y-muerte-de-jessica-fge/" rel="bookmark" class="td-image-wrap" title="Relación sentimental, principal línea de investigación en desaparición y muerte de Jessica: FGE"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/jessica-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/jessica-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/jessica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Relación sentimental, principal línea de investigación en desaparición y muerte de Jessica: FGE" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/relacion-sentimental-principal-linea-de-investigacion-en-desaparicion-y-muerte-de-jessica-fge/" rel="bookmark" title="Relación sentimental, principal línea de investigación en desaparición y muerte de Jessica: FGE">Relación sentimental, principal línea de investigación en desaparición y muerte de...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/hace-fiesta-para-exponer-a-su-novio-infiel-la-engano-con-su-mejor-amiga-video/" rel="bookmark" class="td-image-wrap" title="Hace fiesta para exponer a su novio infiel; la engañó con su mejor amiga (+VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/2446807-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/2446807-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/2446807-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hace fiesta para exponer a su novio infiel; la engañó con su mejor amiga (+VIDEO)" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/hace-fiesta-para-exponer-a-su-novio-infiel-la-engano-con-su-mejor-amiga-video/" rel="bookmark" title="Hace fiesta para exponer a su novio infiel; la engañó con su mejor amiga (+VIDEO)">Hace fiesta para exponer a su novio infiel; la engañó con...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5f6f847f80153" data-td_block_id="td_uid_20_5f6f847f80153"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5f6f847f80153" data-td_block_id="td_uid_20_5f6f847f80153"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_17 td_block_widget td_uid_21_5f6f847f9e7df_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_21_5f6f847f9e7df" ><script>var block_td_uid_21_5f6f847f9e7df = new tdBlock();
block_td_uid_21_5f6f847f9e7df.id = "td_uid_21_5f6f847f9e7df";
block_td_uid_21_5f6f847f9e7df.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_21_5f6f847f9e7df_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_5f6f847f9e7df_rand","tdc_css_class_style":"td_uid_21_5f6f847f9e7df_rand_style"}';
block_td_uid_21_5f6f847f9e7df.td_column_number = "1";
block_td_uid_21_5f6f847f9e7df.block_type = "td_block_17";
block_td_uid_21_5f6f847f9e7df.post_count = "5";
block_td_uid_21_5f6f847f9e7df.found_posts = "18589";
block_td_uid_21_5f6f847f9e7df.header_color = "#";
block_td_uid_21_5f6f847f9e7df.ajax_pagination_infinite_stop = "";
block_td_uid_21_5f6f847f9e7df.max_num_pages = "3718";
tdBlocksArray.push(block_td_uid_21_5f6f847f9e7df);
</script><div class="td-block-title-wrap"></div><div id=td_uid_21_5f6f847f9e7df class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/morena-exige-a-silvano-aureoles-implementar-medidas-para-eliminar-la-violencia-contra-las-mujeres/" rel="bookmark" class="td-image-wrap" title="Morena exige a Silvano Aureoles implementar medidas para eliminar la violencia contra las mujeres"><img width="324" height="235" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/morena-324x235.png"  alt="" title="Morena exige a Silvano Aureoles implementar medidas para eliminar la violencia contra las mujeres" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/morena-exige-a-silvano-aureoles-implementar-medidas-para-eliminar-la-violencia-contra-las-mujeres/" rel="bookmark" title="Morena exige a Silvano Aureoles implementar medidas para eliminar la violencia contra las mujeres">Morena exige a Silvano Aureoles implementar medidas para eliminar la violencia...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-26T13:02:25+00:00" >septiembre 26, 2020</time></span>                <div class="td-module-comments"><a href="https://grupomarmor.com.mx/morena-exige-a-silvano-aureoles-implementar-medidas-para-eliminar-la-violencia-contra-las-mujeres/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                
Morelia, Mich.-  La desaparición forzada y la violencia contra las mujeres en Michoacán es alarmante, el reciente caso de Jessica González...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/confian-imprentas-y-editoras-recuperar-ganancias-con-campanas-electorales/" rel="bookmark" title="Confían imprentas y editoras recuperar ganancias con campañas electorales">Confían imprentas y editoras recuperar ganancias con campañas electorales</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-26T12:18:17+00:00" >septiembre 26, 2020</time></span>                    <div class="td-module-comments"><a href="https://grupomarmor.com.mx/confian-imprentas-y-editoras-recuperar-ganancias-con-campanas-electorales/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/ninos-michoacanos-promueven-la-cultura-del-combate-a-la-corrupcion/" rel="bookmark" title="Niños michoacanos promueven la cultura del combate a la corrupción">Niños michoacanos promueven la cultura del combate a la corrupción</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-26T12:12:58+00:00" >septiembre 26, 2020</time></span>                    <div class="td-module-comments"><a href="https://grupomarmor.com.mx/ninos-michoacanos-promueven-la-cultura-del-combate-a-la-corrupcion/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/incineran-narcoticos-asegurados-en-diversos-operativos-en-morelia/" rel="bookmark" title="Incineran narcóticos asegurados en diversos operativos en Morelia">Incineran narcóticos asegurados en diversos operativos en Morelia</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-26T11:55:36+00:00" >septiembre 26, 2020</time></span>                    <div class="td-module-comments"><a href="https://grupomarmor.com.mx/incineran-narcoticos-asegurados-en-diversos-operativos-en-morelia/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/hombre-se-disfraza-de-enfermero-entra-a-hospital-y-asesina-a-su-ex-despues-se-suicida/" rel="bookmark" title="Hombre se disfraza de enfermero, entra a hospital y asesina a su ex; después se suicida">Hombre se disfraza de enfermero, entra a hospital y asesina a su ex; después...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-26T11:05:00+00:00" >septiembre 26, 2020</time></span>                    <div class="td-module-comments"><a href="https://grupomarmor.com.mx/hombre-se-disfraza-de-enfermero-entra-a-hospital-y-asesina-a-su-ex-despues-se-suicida/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://grupomarmor.com.mx/"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/02/logoGrupoMarmor.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://dejatver.com" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="220" height="100" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/dejatelogo.png" class="vc_single_image-img attachment-full" alt=""></a></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://915fmradio.com/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="177" height="100" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/logo-915fm3large.png" class="vc_single_image-img attachment-full" alt=""></a></div>
		</figure>
	</div>
</div></div></div></div><div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#accfc3c2d8cdcfd8c3eccbded9dcc3c1cddec1c3de82cfc3c182c1d4"><span class="__cf_email__" data-cfemail="2a4945445e4b495e456a4d585f5a45474b5847455804494547044752">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; COPYRIGHT IMANGROUP                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript">
			function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}
			</script>
			                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/morena-exige-a-silvano-aureoles-implementar-medidas-para-eliminar-la-violencia-contra-las-mujeres/" rel="bookmark" class="td-image-wrap" title="Morena exige a Silvano Aureoles implementar medidas para eliminar la violencia contra las mujeres"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/morena-100x70.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/morena-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/morena-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Morena exige a Silvano Aureoles implementar medidas para eliminar la violencia contra las mujeres" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/morena-exige-a-silvano-aureoles-implementar-medidas-para-eliminar-la-violencia-contra-las-mujeres/" rel="bookmark" title="Morena exige a Silvano Aureoles implementar medidas para eliminar la violencia contra las mujeres">Morena exige a Silvano Aureoles implementar medidas para eliminar la violencia...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-26T13:02:25+00:00" >septiembre 26, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/confian-imprentas-y-editoras-recuperar-ganancias-con-campanas-electorales/" rel="bookmark" class="td-image-wrap" title="Confían imprentas y editoras recuperar ganancias con campañas electorales"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-25-at-11.09.48-PM-100x70.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-25-at-11.09.48-PM-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-25-at-11.09.48-PM-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Confían imprentas y editoras recuperar ganancias con campañas electorales" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/confian-imprentas-y-editoras-recuperar-ganancias-con-campanas-electorales/" rel="bookmark" title="Confían imprentas y editoras recuperar ganancias con campañas electorales">Confían imprentas y editoras recuperar ganancias con campañas electorales</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-26T12:18:17+00:00" >septiembre 26, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2 (rara)
        Deploy mode: deploy
        
        uid: 5f6f847fa9b3b
    -->

    <script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/grupomarmor.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/radio.js?ver=1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/wp-embed.min.js?ver=5.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia","api_location":"Morelia","api_language":"es","api_key":"76cb6469ff4a2638a07e7d0dcfcb0ac6","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[22,71.6],"today_humidity":64,"today_wind_speed":[1.5,0.9],"today_min":[22,71.6],"today_max":[22,71.6],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1601143200,"day_name":"s\u00e1b","day_temp":[24,75],"owm_day_index":0},{"timestamp":1601164800,"day_name":"dom","day_temp":[24,75],"owm_day_index":2},{"timestamp":1601251200,"day_name":"lun","day_temp":[23,74],"owm_day_index":10},{"timestamp":1601337600,"day_name":"mar","day_temp":[22,71],"owm_day_index":18},{"timestamp":1601424000,"day_name":"mi\u00e9","day_temp":[22,72],"owm_day_index":26},{"timestamp":1601510400,"day_name":"jue","day_temp":[17,63],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://grupomarmor.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>