<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <link rel="pingback" href="https://grupomarmor.com.mx/xmlrpc.php" />
	<!--Sweet Alert-->
	<script src="https://grupomarmor.com.mx/wp-content/themes/Newspaper/sweetalert2.min.js"></script>
	<!--jQuery-->
	<script src="https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/jquery-3.3.1.min.js"></script>
    <link rel="stylesheet" href="https://grupomarmor.com.mx/wp-content/themes/Newspaper/sweetalert2.min.css">
    
	<!-- Meta Tag Manager -->
	<meta property="og:title" content="Grupo Marmor" />
	<meta property="og:description" content="Agencia multimedios de noticias en Morelia Michoacán México - Información de los acontecimientos más importantes de la ciudad de Morelia y del estado de Michoacán" />
	<!-- / Meta Tag Manager -->
<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2021/08/INE-3.png" />
<!-- This site is optimized with the Yoast SEO Premium plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>INE aprueba el presupuesto de 18 mil 800 mdp para 2022</title>
<meta name="description" content="PAÍS El Consejo General del Instituto Nacional Electoral ha aprobado el proyecto de presupuesto para 2022 el cual ascenderá a 18 mil 800 millones de pesos"/>
<link rel="canonical" href="https://grupomarmor.com.mx/ine-aprueba-el-presupuesto-de-18-mil-800-mdp-para-2022/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="INE aprueba el presupuesto de 18 mil 800 mdp para 2022" />
<meta property="og:description" content="PAÍS El Consejo General del Instituto Nacional Electoral ha aprobado el proyecto de presupuesto para 2022 el cual ascenderá a 18 mil 800 millones de pesos" />
<meta property="og:url" content="https://grupomarmor.com.mx/ine-aprueba-el-presupuesto-de-18-mil-800-mdp-para-2022/" />
<meta property="og:site_name" content="Grupo Marmor" />
<meta property="article:publisher" content="https://www.facebook.com/grupo.marmor/" />
<meta property="article:tag" content="Aprobación" />
<meta property="article:tag" content="INE" />
<meta property="article:tag" content="Presupuesto" />
<meta property="article:section" content="PAÍS" />
<meta property="article:published_time" content="2021-08-27T23:22:54+00:00" />
<meta property="article:modified_time" content="2021-08-27T23:23:11+00:00" />
<meta property="og:updated_time" content="2021-08-27T23:23:11+00:00" />
<meta property="fb:app_id" content="357418368322684" />
<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2021/08/INE-3.png" />
<meta property="og:image:secure_url" content="https://grupomarmor.com.mx/wp-content/uploads/2021/08/INE-3.png" />
<meta property="og:image:width" content="941" />
<meta property="og:image:height" content="619" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="PAÍS El Consejo General del Instituto Nacional Electoral ha aprobado el proyecto de presupuesto para 2022 el cual ascenderá a 18 mil 800 millones de pesos" />
<meta name="twitter:title" content="INE aprueba el presupuesto de 18 mil 800 mdp para 2022" />
<meta name="twitter:site" content="@Grupo_Marmor" />
<meta name="twitter:image" content="https://grupomarmor.com.mx/wp-content/uploads/2021/08/INE-3.png" />
<meta name="twitter:creator" content="@Grupo_Marmor" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://grupomarmor.com.mx/","sameAs":["https://www.facebook.com/grupo.marmor/","https://www.instagram.com/grupomarmor/","https://www.youtube.com/user/canalgrupomarmor","https://twitter.com/Grupo_Marmor"],"@id":"https://grupomarmor.com.mx/#organization","name":"Grupo Marmor","logo":"https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Feed" href="https://grupomarmor.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; RSS de los comentarios" href="https://grupomarmor.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; INE aprueba el presupuesto de 18 mil 800 mdp para 2022 RSS de los comentarios" href="https://grupomarmor.com.mx/ine-aprueba-el-presupuesto-de-18-mil-800-mdp-para-2022/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grupomarmor.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- grupomarmor.com.mx is managing ads with Advanced Ads 1.23.2 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://grupomarmor.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='arm_front_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_front.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_form_style_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_form_style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_bootstrap_all_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/css/bootstrap_all.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://grupomarmor.com.mx/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://grupomarmor.com.mx/wp-content/uploads/master-slider/custom.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://grupomarmor.com.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='hm_custom_css-css'  href='https://grupomarmor.com.mx/wp-content/uploads/hm_custom_css_js/custom.css?ver=1585080981' type='text/css' media='all' />
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/jquery.bpopup.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/js/bootstrap.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/arm_common.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/uploads/hm_custom_css_js/custom.js?ver=1546630753'></script>
<link rel='https://api.w.org/' href='https://grupomarmor.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grupomarmor.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grupomarmor.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://grupomarmor.com.mx/?p=117622' />
<link rel="alternate" type="application/json+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2Fine-aprueba-el-presupuesto-de-18-mil-800-mdp-para-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2Fine-aprueba-el-presupuesto-de-18-mil-800-mdp-para-2022%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript" data-cfasync="false">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</script><script>var ms_grabbing_curosr = 'https://grupomarmor.com.mx/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://grupomarmor.com.mx/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.6.0 - Responsive Touch Image Slider | avt.li/msf" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script data-ad-client="ca-pub-5894942640159388" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }
</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://grupomarmor.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/noticias/",
                    "name": "NOTICIAS"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/noticias/pais/",
                    "name": "PAÍS"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/ine-aprueba-el-presupuesto-de-18-mil-800-mdp-para-2022/",
                    "name": "INE aprueba el presupuesto de 18 mil 800 mdp para 2022"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-180x180.png" />
<meta name="msapplication-TileImage" content="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-24642940-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.container {
width: 100%;
	height:auto;
}


td_block_single_image.td-no-img-custom-url a{
	
}
	@media screen and (max-width: 480px) {
  td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
  }
}
@media screen and (max-width: 768px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}
@media screen and (max-width: 1280px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}
@media screen and (max-width: 1680px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}

input[type=submit] {
	background-color: blue;
}

.derecha {
	text-align:right !important;
}

p {
	text-align:justify !important;
}

		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Script Mostrar - Ocultar Radio -->
	<script>
		$(document).ready(function(){
		$('#mostrar').click(function(){
			$('.target').show('slow');
      player.play();
      $('#playPause').attr('d', 'M0 0h6v24H0zM12 0h6v24h-6z')
		 });
		$('#ocultar').click(function(){
			$('.target').hide('fast');
		 });
	});
	</script>
	
	
	<!-- Reproductor Radio -->
<!--
<div class="contenedor-icono-audio"><img src="https://dejatver.com/wp-content/uploads/2019/01/audio.png" alt="" class="audio-icon" id="mostrar"></div>
  <div class="contenedor-radio">
  <div class="audio green-audio-player target">
  <img src="https://dejatver.com/wp-content/uploads/2019/01/vinil-fm915.png" alt="" class="logo">
  <div class="loading">
   <div class="spinner"></div>
  </div>
  <div class="play-pause-btn">  
    <svg xmlns="http://www.w3.org/2000/svg" width="18" height="24" viewBox="0 0 18 24">
      <path fill="#a4b0be" fill-rule="evenodd" d="M18 12L0 24V0" class="play-pause-icon" id="playPause"/>
    </svg>
  </div>
  
  <div class="controls">
    <span class="current-time">0:00</span>
    <div class="slider" data-direction="horizontal">
      <div class="progress">
        <div class="pin" id="progress-pin" data-method="rewind"></div>
      </div>
    </div>
    <span class=""></span>
  </div>
  
  <div class="volume">
    <div class="volume-btn">
      <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
        <path fill="#a4b0be" fill-rule="evenodd" d="M14.667 0v2.747c3.853 1.146 6.666 4.72 6.666 8.946 0 4.227-2.813 7.787-6.666 8.934v2.76C20 22.173 24 17.4 24 11.693 24 5.987 20 1.213 14.667 0zM18 11.693c0-2.36-1.333-4.386-3.333-5.373v10.707c2-.947 3.333-2.987 3.333-5.334zm-18-4v8h5.333L12 22.36V1.027L5.333 7.693H0z" id="speaker"/>
      </svg>
    </div>
    <div class="volume-controls hidden">
      <div class="slider" data-direction="vertical">
        <div class="progress">
          <div class="pin" id="volume-pin" data-method="changeVolume"></div>
        </div>
      </div>
    </div>
  </div>
  <img src="https://dejatver.com/wp-content/uploads/2019/01/cancel.png" alt="" class="btn-close" id="ocultar" style="cursor: pointer;">
  <audio id="audio">            
     <source src="http://audioout.gvstream.net/marmor-top915.mp3" type="audio/mpeg">               
     Tu navegador no es compatible con esta característica.           
 </audio>
</div>
</div>
-->
<!-- Reproductor Radio -->
</head>

<body 
	class="post-template-default single single-post postid-117622 single-format-standard _masterslider _ms_version_3.6.0 ine-aprueba-el-presupuesto-de-18-mil-800-mdp-para-2022 global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-5.6 vc_responsive aa-prefix-grupo- td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-70450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-70450"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li id="menu-item-11937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-11937"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/politica/">POLÍTICA</a></li>
</ul>
</li>
<li id="menu-item-12022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12022"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-12021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12021"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12020"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-55151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55151"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li id="menu-item-29850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29850"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li id="menu-item-12018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12018"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-12019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12019"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></li>
</ul>
</li>
<li id="menu-item-13280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13280"><a target="_blank">TARIFAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13679"><a href="#">CONTRATOS<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13675"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
		<li id="menu-item-13676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13676"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
		<li id="menu-item-13677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13677"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
		<li id="menu-item-13678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13678"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
	</ul>
</li>
	<li id="menu-item-13680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13680"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
	<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13279"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/DOCUMENTOS-SEG.pdf">SEG</a></li>
	<li id="menu-item-13270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13270"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/11/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://grupomarmor.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<video width="100%" height="auto" autoplay loop id="video-background" muted playsinline>
  <source src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/WEB-BANNER-GRUPO-MARMOR-15-ENERO-19.mp4" type="video/mp4">
  
Your browser does not support the video tag.
</video>
<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">14.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Morelia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                viernes, agosto 27, 2021				

            </div>
			
			  
			
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-11795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11795"><a href="https://grupomarmor.com.mx/contact/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://grupomarmor.com.mx/">
				<img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png" alt=""/>
				<span class="td-visual-hidden">Grupo Marmor</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://grupomarmor.com.mx/">
			<img class="td-retina-data" data-retina="https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png" src="https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://grupomarmor.com.mx/">
			<img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-70450"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-11937"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_6129a0832d950_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_6129a0832d950" ><script>var block_td_uid_1_6129a0832d950 = new tdBlock();
block_td_uid_1_6129a0832d950.id = "td_uid_1_6129a0832d950";
block_td_uid_1_6129a0832d950.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"64","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_6129a0832d950_rand","tdc_css_class":"td_uid_1_6129a0832d950_rand","tdc_css_class_style":"td_uid_1_6129a0832d950_rand_style"}';
block_td_uid_1_6129a0832d950.td_column_number = "3";
block_td_uid_1_6129a0832d950.block_type = "td_block_mega_menu";
block_td_uid_1_6129a0832d950.post_count = "4";
block_td_uid_1_6129a0832d950.found_posts = "18889";
block_td_uid_1_6129a0832d950.header_color = "";
block_td_uid_1_6129a0832d950.ajax_pagination_infinite_stop = "";
block_td_uid_1_6129a0832d950.max_num_pages = "4723";
tdBlocksArray.push(block_td_uid_1_6129a0832d950);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_6129a0832d950" id="td_uid_2_6129a083cead1" data-td_block_id="td_uid_1_6129a0832d950" data-td_filter_value="" href="https://grupomarmor.com.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_6129a0832d950"  id="td_uid_3_6129a083ceaf2" data-td_block_id="td_uid_1_6129a0832d950" data-td_filter_value="58" href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_1_6129a0832d950"  id="td_uid_4_6129a083ceb0d" data-td_block_id="td_uid_1_6129a0832d950" data-td_filter_value="55" href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a><a class="mega-menu-sub-cat-td_uid_1_6129a0832d950"  id="td_uid_5_6129a083ceb24" data-td_block_id="td_uid_1_6129a0832d950" data-td_filter_value="57" href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a><a class="mega-menu-sub-cat-td_uid_1_6129a0832d950"  id="td_uid_6_6129a083ceb39" data-td_block_id="td_uid_1_6129a0832d950" data-td_filter_value="56" href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a><a class="mega-menu-sub-cat-td_uid_1_6129a0832d950"  id="td_uid_7_6129a083ceb4d" data-td_block_id="td_uid_1_6129a0832d950" data-td_filter_value="97586" href="https://grupomarmor.com.mx/category/noticias/politica/">POLÍTICA</a></div></div><div id=td_uid_1_6129a0832d950 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/mas-de-6-mil-629-fallecidos-por-covid-19-en-michoacan/" rel="bookmark" class="td-image-wrap" title="Más de 6 mil 629 fallecidos por Covid-19 en Michoacán"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-300x206.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-768x528.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-696x478.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-611x420.jpeg 611w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00.jpeg 956w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 6 mil 629 fallecidos por Covid-19 en Michoacán" /></a></div>                <a href="https://grupomarmor.com.mx/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/mas-de-6-mil-629-fallecidos-por-covid-19-en-michoacan/" rel="bookmark" title="Más de 6 mil 629 fallecidos por Covid-19 en Michoacán">Más de 6 mil 629 fallecidos por Covid-19 en Michoacán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/mas-de-19-mil-500-nuevos-casos-de-covid-19-en-un-dia-en-mexico/" rel="bookmark" class="td-image-wrap" title="Más de 19 mil 500 nuevos casos de Covid-19 en un día en México"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-300x206.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-768x528.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-696x478.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-611x420.jpeg 611w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00.jpeg 956w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 19 mil 500 nuevos casos de Covid-19 en un día en México" /></a></div>                <a href="https://grupomarmor.com.mx/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/mas-de-19-mil-500-nuevos-casos-de-covid-19-en-un-dia-en-mexico/" rel="bookmark" title="Más de 19 mil 500 nuevos casos de Covid-19 en un día en México">Más de 19 mil 500 nuevos casos de Covid-19 en un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/victor-manriquez-sera-coordinador-de-la-bancada-perredista-en-el-congreso-local/" rel="bookmark" class="td-image-wrap" title="Víctor Manríquez será coordinador de la bancada perredista en el Congreso Local"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-18.30.10-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-18.30.10-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-18.30.10-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Víctor Manríquez será coordinador de la bancada perredista en el Congreso Local" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/victor-manriquez-sera-coordinador-de-la-bancada-perredista-en-el-congreso-local/" rel="bookmark" title="Víctor Manríquez será coordinador de la bancada perredista en el Congreso Local">Víctor Manríquez será coordinador de la bancada perredista en el Congreso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/ine-aprueba-el-presupuesto-de-18-mil-800-mdp-para-2022/" rel="bookmark" class="td-image-wrap" title="INE aprueba el presupuesto de 18 mil 800 mdp para 2022"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/INE-3-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/INE-3-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/INE-3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INE aprueba el presupuesto de 18 mil 800 mdp para 2022" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/ine-aprueba-el-presupuesto-de-18-mil-800-mdp-para-2022/" rel="bookmark" title="INE aprueba el presupuesto de 18 mil 800 mdp para 2022">INE aprueba el presupuesto de 18 mil 800 mdp para 2022</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6129a0832d950" data-td_block_id="td_uid_1_6129a0832d950"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_6129a0832d950" data-td_block_id="td_uid_1_6129a0832d950"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12022"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_6129a083cf6d1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_6129a083cf6d1" ><script>var block_td_uid_8_6129a083cf6d1 = new tdBlock();
block_td_uid_8_6129a083cf6d1.id = "td_uid_8_6129a083cf6d1";
block_td_uid_8_6129a083cf6d1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"63","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_6129a083cf6d1_rand","tdc_css_class":"td_uid_8_6129a083cf6d1_rand","tdc_css_class_style":"td_uid_8_6129a083cf6d1_rand_style"}';
block_td_uid_8_6129a083cf6d1.td_column_number = "3";
block_td_uid_8_6129a083cf6d1.block_type = "td_block_mega_menu";
block_td_uid_8_6129a083cf6d1.post_count = "5";
block_td_uid_8_6129a083cf6d1.found_posts = "1330";
block_td_uid_8_6129a083cf6d1.header_color = "";
block_td_uid_8_6129a083cf6d1.ajax_pagination_infinite_stop = "";
block_td_uid_8_6129a083cf6d1.max_num_pages = "266";
tdBlocksArray.push(block_td_uid_8_6129a083cf6d1);
</script><div id=td_uid_8_6129a083cf6d1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/policias-someten-a-un-joven-veracruzano-quien-termino-asesinado-en-merida-video/" rel="bookmark" class="td-image-wrap" title="Policías someten a un joven veracruzano quien terminó asesinado en Mérida +Video"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Joven-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Joven-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Joven-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Policías someten a un joven veracruzano quien terminó asesinado en Mérida +Video" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/policias-someten-a-un-joven-veracruzano-quien-termino-asesinado-en-merida-video/" rel="bookmark" title="Policías someten a un joven veracruzano quien terminó asesinado en Mérida +Video">Policías someten a un joven veracruzano quien terminó asesinado en Mérida&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/ejecutan-a-8-sujetos-en-narcocampamento-en-cotija-fge-ya-investiga/" rel="bookmark" class="td-image-wrap" title="Ejecutan a 8 sujetos en narcocampamento en Cotija; FGE ya investiga"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/09/31-467493semefo_camioneta-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/09/31-467493semefo_camioneta-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/09/31-467493semefo_camioneta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ejecutan a 8 sujetos en narcocampamento en Cotija; FGE ya investiga" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/ejecutan-a-8-sujetos-en-narcocampamento-en-cotija-fge-ya-investiga/" rel="bookmark" title="Ejecutan a 8 sujetos en narcocampamento en Cotija; FGE ya investiga">Ejecutan a 8 sujetos en narcocampamento en Cotija; FGE ya investiga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/hallan-seis-ejecutados-en-jimenez-fge-ya-investiga/" rel="bookmark" class="td-image-wrap" title="Hallan seis ejecutados en Jiménez: FGE ya investiga"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/09/Escena-del-crimen-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/09/Escena-del-crimen-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/09/Escena-del-crimen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hallan seis ejecutados en Jiménez: FGE ya investiga" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/hallan-seis-ejecutados-en-jimenez-fge-ya-investiga/" rel="bookmark" title="Hallan seis ejecutados en Jiménez: FGE ya investiga">Hallan seis ejecutados en Jiménez: FGE ya investiga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/dos-militares-fueron-detenidos-tras-supuestamente-arrollar-a-repartidor-y-darse-a-la-fuga/" rel="bookmark" class="td-image-wrap" title="Dos militares fueron detenidos tras supuestamente arrollar a repartidor y darse a la fuga"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/07/Militares-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/07/Militares-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/07/Militares-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dos militares fueron detenidos tras supuestamente arrollar a repartidor y darse a la fuga" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/dos-militares-fueron-detenidos-tras-supuestamente-arrollar-a-repartidor-y-darse-a-la-fuga/" rel="bookmark" title="Dos militares fueron detenidos tras supuestamente arrollar a repartidor y darse a la fuga">Dos militares fueron detenidos tras supuestamente arrollar a repartidor y darse&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/detiene-fiscalia-general-a-involucrado-en-homicidio-ocurrido-en-tarimbaro/" rel="bookmark" class="td-image-wrap" title="Detiene Fiscalía General a involucrado en homicidio ocurrido en Tarímbaro"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Càrcel-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Càrcel-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/Càrcel-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detiene Fiscalía General a involucrado en homicidio ocurrido en Tarímbaro" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/detiene-fiscalia-general-a-involucrado-en-homicidio-ocurrido-en-tarimbaro/" rel="bookmark" title="Detiene Fiscalía General a involucrado en homicidio ocurrido en Tarímbaro">Detiene Fiscalía General a involucrado en homicidio ocurrido en Tarímbaro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_6129a083cf6d1" data-td_block_id="td_uid_8_6129a083cf6d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_6129a083cf6d1" data-td_block_id="td_uid_8_6129a083cf6d1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12021"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_6129a083dadb8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_6129a083dadb8" ><script>var block_td_uid_9_6129a083dadb8 = new tdBlock();
block_td_uid_9_6129a083dadb8.id = "td_uid_9_6129a083dadb8";
block_td_uid_9_6129a083dadb8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"62","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_6129a083dadb8_rand","tdc_css_class":"td_uid_9_6129a083dadb8_rand","tdc_css_class_style":"td_uid_9_6129a083dadb8_rand_style"}';
block_td_uid_9_6129a083dadb8.td_column_number = "3";
block_td_uid_9_6129a083dadb8.block_type = "td_block_mega_menu";
block_td_uid_9_6129a083dadb8.post_count = "5";
block_td_uid_9_6129a083dadb8.found_posts = "276";
block_td_uid_9_6129a083dadb8.header_color = "";
block_td_uid_9_6129a083dadb8.ajax_pagination_infinite_stop = "";
block_td_uid_9_6129a083dadb8.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_9_6129a083dadb8);
</script><div id=td_uid_9_6129a083dadb8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/4-empresas-distribuidoras-de-gas-lp-no-respetaron-precios-maximos-una-se-ubica-en-michoacan/" rel="bookmark" class="td-image-wrap" title="4 empresas distribuidoras de gas LP no respetaron precios máximos, una se ubica en Michoacán"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Gas-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Gas-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Gas-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="4 empresas distribuidoras de gas LP no respetaron precios máximos, una se ubica en Michoacán" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/4-empresas-distribuidoras-de-gas-lp-no-respetaron-precios-maximos-una-se-ubica-en-michoacan/" rel="bookmark" title="4 empresas distribuidoras de gas LP no respetaron precios máximos, una se ubica en Michoacán">4 empresas distribuidoras de gas LP no respetaron precios máximos, una&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/catering-by-citelis-promete-transformar-los-eventos-sociales-en-una-experiencia-inolvidable/" rel="bookmark" class="td-image-wrap" title="”Catering by Citelis” promete transformar los eventos sociales en una experiencia inolvidable"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/07/Alfonso-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/07/Alfonso-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/07/Alfonso-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="”Catering by Citelis” promete transformar los eventos sociales en una experiencia inolvidable" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/catering-by-citelis-promete-transformar-los-eventos-sociales-en-una-experiencia-inolvidable/" rel="bookmark" title="”Catering by Citelis” promete transformar los eventos sociales en una experiencia inolvidable">”Catering by Citelis” promete transformar los eventos sociales en una experiencia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/desmitificar-la-exportacion-principal-reto-para-productores-nacionales/" rel="bookmark" class="td-image-wrap" title="Desmitificar la exportación, principal reto para productores nacionales"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-18-at-11.06.52-AM-2-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-18-at-11.06.52-AM-2-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-18-at-11.06.52-AM-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desmitificar la exportación, principal reto para productores nacionales" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/desmitificar-la-exportacion-principal-reto-para-productores-nacionales/" rel="bookmark" title="Desmitificar la exportación, principal reto para productores nacionales">Desmitificar la exportación, principal reto para productores nacionales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/sedeco-apoya-a-9-empresas-a-hacerse-de-franquicias/" rel="bookmark" class="td-image-wrap" title="Sedeco apoya a 9 empresas a hacerse de franquicias"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Sedeco-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Sedeco-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/Sedeco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sedeco apoya a 9 empresas a hacerse de franquicias" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/sedeco-apoya-a-9-empresas-a-hacerse-de-franquicias/" rel="bookmark" title="Sedeco apoya a 9 empresas a hacerse de franquicias">Sedeco apoya a 9 empresas a hacerse de franquicias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/precio-de-la-tortilla-podria-aumentar-de-precio-alertan-productores/" rel="bookmark" class="td-image-wrap" title="Precio de la tortilla podría aumentar de precio, alertan productores"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/11/tortillas-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/11/tortillas-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/11/tortillas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Precio de la tortilla podría aumentar de precio, alertan productores" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/precio-de-la-tortilla-podria-aumentar-de-precio-alertan-productores/" rel="bookmark" title="Precio de la tortilla podría aumentar de precio, alertan productores">Precio de la tortilla podría aumentar de precio, alertan productores</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_6129a083dadb8" data-td_block_id="td_uid_9_6129a083dadb8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_6129a083dadb8" data-td_block_id="td_uid_9_6129a083dadb8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12020"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_6129a083e0667_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_6129a083e0667" ><script>var block_td_uid_10_6129a083e0667 = new tdBlock();
block_td_uid_10_6129a083e0667.id = "td_uid_10_6129a083e0667";
block_td_uid_10_6129a083e0667.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"61","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_6129a083e0667_rand","tdc_css_class":"td_uid_10_6129a083e0667_rand","tdc_css_class_style":"td_uid_10_6129a083e0667_rand_style"}';
block_td_uid_10_6129a083e0667.td_column_number = "3";
block_td_uid_10_6129a083e0667.block_type = "td_block_mega_menu";
block_td_uid_10_6129a083e0667.post_count = "5";
block_td_uid_10_6129a083e0667.found_posts = "962";
block_td_uid_10_6129a083e0667.header_color = "";
block_td_uid_10_6129a083e0667.ajax_pagination_infinite_stop = "";
block_td_uid_10_6129a083e0667.max_num_pages = "193";
tdBlocksArray.push(block_td_uid_10_6129a083e0667);
</script><div id=td_uid_10_6129a083e0667 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/hospitales-de-lc-superan-su-maxima-capacidad-de-ocupacion-hospitalaria-por-covid-19/" rel="bookmark" class="td-image-wrap" title="Hospitales de LC, superan su máxima capacidad de ocupación hospitalaria por COVID-19"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-1-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-1-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-1-300x206.jpg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-1-768x528.jpg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-1-1024x704.jpg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-1-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-1-696x479.jpg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-1-1068x734.jpg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-1-611x420.jpg 611w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-1.jpg 1600w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hospitales de LC, superan su máxima capacidad de ocupación hospitalaria por COVID-19" /></a></div>                <a href="https://grupomarmor.com.mx/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/hospitales-de-lc-superan-su-maxima-capacidad-de-ocupacion-hospitalaria-por-covid-19/" rel="bookmark" title="Hospitales de LC, superan su máxima capacidad de ocupación hospitalaria por COVID-19">Hospitales de LC, superan su máxima capacidad de ocupación hospitalaria por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/hay-208-camas-ocupadas-con-pacientes-covid-19-en-michoacan/" rel="bookmark" class="td-image-wrap" title="Hay 208 camas ocupadas con pacientes Covid-19 en Michoacán"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Camas-Covid-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Camas-Covid-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Camas-Covid-300x206.jpg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Camas-Covid-768x528.jpg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Camas-Covid-1024x704.jpg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Camas-Covid-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Camas-Covid-696x479.jpg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Camas-Covid-1068x734.jpg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Camas-Covid-611x420.jpg 611w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Camas-Covid.jpg 1316w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hay 208 camas ocupadas con pacientes Covid-19 en Michoacán" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/hay-208-camas-ocupadas-con-pacientes-covid-19-en-michoacan/" rel="bookmark" title="Hay 208 camas ocupadas con pacientes Covid-19 en Michoacán">Hay 208 camas ocupadas con pacientes Covid-19 en Michoacán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/hospitales-del-issste-semar-y-ssm-en-lazaro-cardenas-se-encuentran-saturados/" rel="bookmark" class="td-image-wrap" title="Hospitales del ISSSTE, SEMAR y SSM en Lázaro Cárdenas se encuentran saturados"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Hospitales-1-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Hospitales-1-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Hospitales-1-300x206.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Hospitales-1-768x527.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Hospitales-1-1024x703.jpeg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Hospitales-1-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Hospitales-1-696x478.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Hospitales-1-1068x733.jpeg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Hospitales-1-612x420.jpeg 612w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Hospitales-1.jpeg 1280w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hospitales del ISSSTE, SEMAR y SSM en Lázaro Cárdenas se encuentran saturados" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/hospitales-del-issste-semar-y-ssm-en-lazaro-cardenas-se-encuentran-saturados/" rel="bookmark" title="Hospitales del ISSSTE, SEMAR y SSM en Lázaro Cárdenas se encuentran saturados">Hospitales del ISSSTE, SEMAR y SSM en Lázaro Cárdenas se encuentran&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/suman-115-defunciones-por-covid-19-en-lo-que-va-del-mes/" rel="bookmark" class="td-image-wrap" title="Suman 115 defunciones por COVID-19 en lo que va del mes"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-2-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-2-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-2-300x206.jpg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-2-768x528.jpg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-2-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-2-696x478.jpg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-2-611x420.jpg 611w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-2.jpg 956w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suman 115 defunciones por COVID-19 en lo que va del mes" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/suman-115-defunciones-por-covid-19-en-lo-que-va-del-mes/" rel="bookmark" title="Suman 115 defunciones por COVID-19 en lo que va del mes">Suman 115 defunciones por COVID-19 en lo que va del mes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/luego-2-meses-de-incremento-ssa-menciona-una-tendencia-a-la-baja-en-contagios/" rel="bookmark" class="td-image-wrap" title="Luego 2 meses de incremento, Ssa menciona una tendencia a la baja en contagios"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/07/Repunte-de-contagios-por-Covid-en-jóvenes-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/07/Repunte-de-contagios-por-Covid-en-jóvenes-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/07/Repunte-de-contagios-por-Covid-en-jóvenes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Luego 2 meses de incremento, Ssa menciona una tendencia a la baja en contagios" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/luego-2-meses-de-incremento-ssa-menciona-una-tendencia-a-la-baja-en-contagios/" rel="bookmark" title="Luego 2 meses de incremento, Ssa menciona una tendencia a la baja en contagios">Luego 2 meses de incremento, Ssa menciona una tendencia a la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_6129a083e0667" data-td_block_id="td_uid_10_6129a083e0667"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_6129a083e0667" data-td_block_id="td_uid_10_6129a083e0667"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55151"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29850"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12018"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_6129a083e829a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_6129a083e829a" ><script>var block_td_uid_11_6129a083e829a = new tdBlock();
block_td_uid_11_6129a083e829a.id = "td_uid_11_6129a083e829a";
block_td_uid_11_6129a083e829a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"59","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_6129a083e829a_rand","tdc_css_class":"td_uid_11_6129a083e829a_rand","tdc_css_class_style":"td_uid_11_6129a083e829a_rand_style"}';
block_td_uid_11_6129a083e829a.td_column_number = "3";
block_td_uid_11_6129a083e829a.block_type = "td_block_mega_menu";
block_td_uid_11_6129a083e829a.post_count = "5";
block_td_uid_11_6129a083e829a.found_posts = "776";
block_td_uid_11_6129a083e829a.header_color = "";
block_td_uid_11_6129a083e829a.ajax_pagination_infinite_stop = "";
block_td_uid_11_6129a083e829a.max_num_pages = "156";
tdBlocksArray.push(block_td_uid_11_6129a083e829a);
</script><div id=td_uid_11_6129a083e829a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/raul-jimenez-estara-fuera-de-las-eliminatorias-con-mexico-premier-league-no-va-a-prestar-jugadores/" rel="bookmark" class="td-image-wrap" title="Raúl Jiménez estará fuera de las eliminatorias con México; Premier League no va a prestar jugadores"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Raúl-Jiménez-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Raúl-Jiménez-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Raúl-Jiménez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Raúl Jiménez estará fuera de las eliminatorias con México; Premier League no va a prestar jugadores" /></a></div>                <a href="https://grupomarmor.com.mx/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/raul-jimenez-estara-fuera-de-las-eliminatorias-con-mexico-premier-league-no-va-a-prestar-jugadores/" rel="bookmark" title="Raúl Jiménez estará fuera de las eliminatorias con México; Premier League no va a prestar jugadores">Raúl Jiménez estará fuera de las eliminatorias con México; Premier League&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/se-registra-el-primer-caso-positivo-de-covid-en-los-juegos-paralimpicos/" rel="bookmark" class="td-image-wrap" title="Se registra el primer caso positivo de Covid en los Juegos Paralímpicos"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Tokio-1-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Tokio-1-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Tokio-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se registra el primer caso positivo de Covid en los Juegos Paralímpicos" /></a></div>                <a href="https://grupomarmor.com.mx/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/se-registra-el-primer-caso-positivo-de-covid-en-los-juegos-paralimpicos/" rel="bookmark" title="Se registra el primer caso positivo de Covid en los Juegos Paralímpicos">Se registra el primer caso positivo de Covid en los Juegos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/juegos-paralimpicos-tokio-2020-se-llevaran-a-cabo-a-puerta-cerrada/" rel="bookmark" class="td-image-wrap" title="Juegos Paralímpicos Tokio 2020 se llevarán a cabo a puerta cerrada"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Tokio-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Tokio-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Tokio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juegos Paralímpicos Tokio 2020 se llevarán a cabo a puerta cerrada" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/juegos-paralimpicos-tokio-2020-se-llevaran-a-cabo-a-puerta-cerrada/" rel="bookmark" title="Juegos Paralímpicos Tokio 2020 se llevarán a cabo a puerta cerrada">Juegos Paralímpicos Tokio 2020 se llevarán a cabo a puerta cerrada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/chivas-no-piensa-soltar-a-vega-y-antuna-de-golpe-tras-su-participacion-en-los-juegos-olimpicos/" rel="bookmark" class="td-image-wrap" title="Chivas no piensa soltar a Vega y Antuna de golpe tras su participación en los Juegos Olímpicos"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Chivas-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Chivas-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Chivas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chivas no piensa soltar a Vega y Antuna de golpe tras su participación en los Juegos Olímpicos" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/chivas-no-piensa-soltar-a-vega-y-antuna-de-golpe-tras-su-participacion-en-los-juegos-olimpicos/" rel="bookmark" title="Chivas no piensa soltar a Vega y Antuna de golpe tras su participación en los Juegos Olímpicos">Chivas no piensa soltar a Vega y Antuna de golpe tras&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/con-la-llegada-de-messi-al-psg-esta-es-la-cantidad-que-ganara-en-paris/" rel="bookmark" class="td-image-wrap" title="Con la llegada de Messi al PSG, esta es la cantidad que ganará en París"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Messi-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Messi-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Messi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con la llegada de Messi al PSG, esta es la cantidad que ganará en París" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/con-la-llegada-de-messi-al-psg-esta-es-la-cantidad-que-ganara-en-paris/" rel="bookmark" title="Con la llegada de Messi al PSG, esta es la cantidad que ganará en París">Con la llegada de Messi al PSG, esta es la cantidad&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_6129a083e829a" data-td_block_id="td_uid_11_6129a083e829a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_6129a083e829a" data-td_block_id="td_uid_11_6129a083e829a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12019"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_6129a083eee56_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_6129a083eee56" ><script>var block_td_uid_12_6129a083eee56 = new tdBlock();
block_td_uid_12_6129a083eee56.id = "td_uid_12_6129a083eee56";
block_td_uid_12_6129a083eee56.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"60","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_6129a083eee56_rand","tdc_css_class":"td_uid_12_6129a083eee56_rand","tdc_css_class_style":"td_uid_12_6129a083eee56_rand_style"}';
block_td_uid_12_6129a083eee56.td_column_number = "3";
block_td_uid_12_6129a083eee56.block_type = "td_block_mega_menu";
block_td_uid_12_6129a083eee56.post_count = "4";
block_td_uid_12_6129a083eee56.found_posts = "1326";
block_td_uid_12_6129a083eee56.header_color = "";
block_td_uid_12_6129a083eee56.ajax_pagination_infinite_stop = "";
block_td_uid_12_6129a083eee56.max_num_pages = "332";
tdBlocksArray.push(block_td_uid_12_6129a083eee56);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_6129a083eee56" id="td_uid_13_6129a0840330a" data-td_block_id="td_uid_12_6129a083eee56" data-td_filter_value="" href="https://grupomarmor.com.mx/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_12_6129a083eee56"  id="td_uid_14_6129a08403333" data-td_block_id="td_uid_12_6129a083eee56" data-td_filter_value="2404" href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></div></div><div id=td_uid_12_6129a083eee56 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/influencer-fallece-tras-caer-del-techo-a-50-metros-de-altura-video/" rel="bookmark" class="td-image-wrap" title="Influencer fallece tras caer del techo a 50 metros de altura +Video"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Influencer-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Influencer-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Influencer-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Influencer fallece tras caer del techo a 50 metros de altura +Video" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/internacional/" class="td-post-category">INTERNACIONAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/influencer-fallece-tras-caer-del-techo-a-50-metros-de-altura-video/" rel="bookmark" title="Influencer fallece tras caer del techo a 50 metros de altura +Video">Influencer fallece tras caer del techo a 50 metros de altura&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/alfredo-adame-ofrece-recompensa-a-quien-de-informacion-de-laura-bozzo/" rel="bookmark" class="td-image-wrap" title="Alfredo Adame ofrece recompensa a quien dé información de Laura Bozzo"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Diseño-sin-título-3-6-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Diseño-sin-título-3-6-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Diseño-sin-título-3-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alfredo Adame ofrece recompensa a quien dé información de Laura Bozzo" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/alfredo-adame-ofrece-recompensa-a-quien-de-informacion-de-laura-bozzo/" rel="bookmark" title="Alfredo Adame ofrece recompensa a quien dé información de Laura Bozzo">Alfredo Adame ofrece recompensa a quien dé información de Laura Bozzo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/toda-es-de-laminita-pero-es-mia-mujer-presume-casa-en-tiktok/" rel="bookmark" class="td-image-wrap" title="“Toda es de laminita, pero es mía”; mujer presume casa en TikTok"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/casa-de-lamina-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/casa-de-lamina-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/casa-de-lamina-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Toda es de laminita, pero es mía”; mujer presume casa en TikTok" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/toda-es-de-laminita-pero-es-mia-mujer-presume-casa-en-tiktok/" rel="bookmark" title="“Toda es de laminita, pero es mía”; mujer presume casa en TikTok">“Toda es de laminita, pero es mía”; mujer presume casa en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/molotov-realiza-fiesta-con-fans-y-con-canciones-no-permitidas-video/" rel="bookmark" class="td-image-wrap" title="Molotov realiza fiesta con fans y con &#8220;canciones no permitidas&#8221; +Video"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Molotov-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Molotov-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Molotov-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Molotov realiza fiesta con fans y con &#8220;canciones no permitidas&#8221; +Video" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/molotov-realiza-fiesta-con-fans-y-con-canciones-no-permitidas-video/" rel="bookmark" title="Molotov realiza fiesta con fans y con &#8220;canciones no permitidas&#8221; +Video">Molotov realiza fiesta con fans y con &#8220;canciones no permitidas&#8221; +Video</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_6129a083eee56" data-td_block_id="td_uid_12_6129a083eee56"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_6129a083eee56" data-td_block_id="td_uid_12_6129a083eee56"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13280"><a target="_blank">TARIFAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13679"><a href="#">CONTRATOS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13675"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13676"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13677"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13678"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13680"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13279"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/DOCUMENTOS-SEG.pdf">SEG</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13270"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/11/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_15_6129a08404869_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/MARMOR_tmbanner720x90px.png"/></a></div></div>
</div>                </div>
            </div>
        </div>
    
</div><article id="post-117622" class="td-post-template-3 post-117622 post type-post status-publish format-standard has-post-thumbnail hentry category-pais category-principal tag-aprobacion tag-ine tag-presupuesto td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://grupomarmor.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en PAÍS" class="entry-crumb" href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">INE aprueba el presupuesto de 18 mil 800 mdp para 2022</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/08/INE-3.png" data-caption=""><img width="941" height="619" class="entry-thumb td-modal-image" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/INE-3.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/INE-3.png 941w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/INE-3-300x197.png 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/INE-3-768x505.png 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/INE-3-696x458.png 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/INE-3-741x486.png 741w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/INE-3-638x420.png 638w" sizes="(max-width: 941px) 100vw, 941px" alt="" title="INE"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></li><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></li><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/principal/">PRINCIPAL</a></li></ul>                <h1 class="entry-title">INE aprueba el presupuesto de 18 mil 800 mdp para 2022</h1>

                                    <p class="td-post-sub-title">Ascenderá a 18 mil 800 millones de pesos incluyendo 5 mil 743 millones de pesos adicionales se están solicitando de manera precautoria, para la revocación de mandato y consulta popular.</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-08-27T18:22:54+00:00" >agosto 27, 2021</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://grupomarmor.com.mx/ine-aprueba-el-presupuesto-de-18-mil-800-mdp-para-2022/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2Fine-aprueba-el-presupuesto-de-18-mil-800-mdp-para-2022%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=INE+aprueba+el+presupuesto+de+18+mil+800+mdp+para+2022&url=https%3A%2F%2Fgrupomarmor.com.mx%2Fine-aprueba-el-presupuesto-de-18-mil-800-mdp-para-2022%2F&via=Grupo+Marmor">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/ine-aprueba-el-presupuesto-de-18-mil-800-mdp-para-2022/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2021/08/INE-3.png&description=INE+aprueba+el+presupuesto+de+18+mil+800+mdp+para+2022">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://grupomarmor.com.mx/ine-aprueba-el-presupuesto-de-18-mil-800-mdp-para-2022/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        
<p><strong>Ciudad de México.-</strong> El Consejo General del Instituto Nacional Electoral ha aprobado el proyecto de presupuesto para 2022 el cual ascenderá a 18 mil 800 millones de pesos incluyendo 5 mil 743 millones de pesos adicionales se están solicitando de manera precautoria, para la revocación de mandato y consulta popular, más 5 mil 800 millones para las prerrogativas de los partidos políticos, esto es, poco más de 24 mil millones de pesos</p>



<p>Jaime Rivera, presidente de la comisión temporal de
Presupuesto aseguró que en 2022 se tiene previsto un presupuesto base ( gasto
operativo del INE) que asciende a 11 mil 225 millones de pesos, “cabe destacar
que el presupuesto base del Instituto ha mantenido una notable estabilidad, de
2016 a 2021 registra un incremento de sólo 4.8 por ciento en pesos constantes
y, de 2021 al proyectado a 2022, un incremento menor a uno por ciento”.</p>



<p>No obstante, el representante de Morena, Eurípides consideró
que la relativa estabilidad presupuestal del INE desde 2016 en su gasto
operativo muestra que en realidad no ha habido un verdadero esfuerzo de
austeridad. Citó como ejemplo que en la Cámara de Diputados, se redujeron
gastos de 400 millones de pesos en cuanto entró la mayoría de Morena y en dos
mil millones de pesos para el primer año de la aprobación presupuestal con
mayoría de Morena</p>



<p>En contraste el representante del PAN, Obdulio Ávila
respaldó la propuesta presupuestal del INE y llamó a la Cámara de Diputados a
aprobar en sus términos, abandonando la política de hostigamiento presupuestal
contra el INE.</p>
<hr>
<p><a href="https://www.metrocarrier.com.mx/isa-premium/?utm_source=referal&utm_medium=banner&utm_campaign=marmor&utm_term=idsa&utm_content=tcco"><img src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/71_1700x250px.gif" alt=""></a></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Compartir en whatsapp:</div><div class="a2a_kit a2a_kit_size_50 addtoany_list" data-a2a-url="https://grupomarmor.com.mx/ine-aprueba-el-presupuesto-de-18-mil-800-mdp-para-2022/" data-a2a-title="INE aprueba el presupuesto de 18 mil 800 mdp para 2022"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fgrupomarmor.com.mx%2Fine-aprueba-el-presupuesto-de-18-mil-800-mdp-para-2022%2F&amp;linkname=INE%20aprueba%20el%20presupuesto%20de%2018%20mil%20800%20mdp%20para%202022" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_16_6129a08405f44_rand td_block_template_1"><a href="https://bit.ly/2Td2CPJ" target=”_blank”><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/06/unnamed-1-1.png" alt="" height="100" width="100%"></a></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://grupomarmor.com.mx/tag/aprobacion/">Aprobación</a></li><li><a href="https://grupomarmor.com.mx/tag/ine/">INE</a></li><li><a href="https://grupomarmor.com.mx/tag/presupuesto/">Presupuesto</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2Fine-aprueba-el-presupuesto-de-18-mil-800-mdp-para-2022%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=INE+aprueba+el+presupuesto+de+18+mil+800+mdp+para+2022&url=https%3A%2F%2Fgrupomarmor.com.mx%2Fine-aprueba-el-presupuesto-de-18-mil-800-mdp-para-2022%2F&via=Grupo+Marmor">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/ine-aprueba-el-presupuesto-de-18-mil-800-mdp-para-2022/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2021/08/INE-3.png&description=INE+aprueba+el+presupuesto+de+18+mil+800+mdp+para+2022">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://grupomarmor.com.mx/ine-aprueba-el-presupuesto-de-18-mil-800-mdp-para-2022/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://grupomarmor.com.mx/solo-preparatorias-y-universidades-regresaran-a-clases-insiste-gobernador/">&#8220;Sólo preparatorias y universidades regresarán a clases&#8221;, insiste gobernador</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://grupomarmor.com.mx/victor-manriquez-sera-coordinador-de-la-bancada-perredista-en-el-congreso-local/">Víctor Manríquez será coordinador de la bancada perredista en el Congreso Local</a></div></div></div>        <div class="author-box-wrap"><a href="https://grupomarmor.com.mx/author/marmor1/"><img width="96" height="96" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/87846103_3079298388820411_49836154802929664_n-96x96.png" class="avatar arm_grid_avatar arm-avatar avatar-96 photo" alt="" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/87846103_3079298388820411_49836154802929664_n-96x96.png 96w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/87846103_3079298388820411_49836154802929664_n-150x150.png 150w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/87846103_3079298388820411_49836154802929664_n-300x300.png 300w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/87846103_3079298388820411_49836154802929664_n-420x420.png 420w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/87846103_3079298388820411_49836154802929664_n-24x24.png 24w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/87846103_3079298388820411_49836154802929664_n-48x48.png 48w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/87846103_3079298388820411_49836154802929664_n.png 477w" sizes="(max-width: 96px) 100vw, 96px" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://grupomarmor.com.mx/author/marmor1/">marmor1</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="marmor1"></span><meta itemprop="datePublished" content="2021-08-27T18:22:54+00:00"><meta itemprop="dateModified" content="2021-08-27T18:23:11-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grupomarmor.com.mx/ine-aprueba-el-presupuesto-de-18-mil-800-mdp-para-2022/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png"></span><meta itemprop="name" content="Grupo Marmor"></span><meta itemprop="headline " content="INE aprueba el presupuesto de 18 mil 800 mdp para 2022"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2021/08/INE-3.png"><meta itemprop="width" content="941"><meta itemprop="height" content="619"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_17_6129a08406bfe_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_6129a08406bfe" ><script>var block_td_uid_17_6129a08406bfe = new tdBlock();
block_td_uid_17_6129a08406bfe.id = "td_uid_17_6129a08406bfe";
block_td_uid_17_6129a08406bfe.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_17_6129a08406bfe_rand","td_column_number":3,"live_filter_cur_post_id":117622,"live_filter_cur_post_author":"30","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_6129a08406bfe_rand","tdc_css_class_style":"td_uid_17_6129a08406bfe_rand_style"}';
block_td_uid_17_6129a08406bfe.td_column_number = "3";
block_td_uid_17_6129a08406bfe.block_type = "td_block_related_posts";
block_td_uid_17_6129a08406bfe.post_count = "3";
block_td_uid_17_6129a08406bfe.found_posts = "17533";
block_td_uid_17_6129a08406bfe.header_color = "";
block_td_uid_17_6129a08406bfe.ajax_pagination_infinite_stop = "";
block_td_uid_17_6129a08406bfe.max_num_pages = "5845";
tdBlocksArray.push(block_td_uid_17_6129a08406bfe);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_18_6129a08466dbe" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_6129a08406bfe" href="#">Artículo relacionados</a><a id="td_uid_19_6129a08466dc1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_6129a08406bfe" href="#">Más del autor</a></h4><div id=td_uid_17_6129a08406bfe class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/mas-de-19-mil-500-nuevos-casos-de-covid-19-en-un-dia-en-mexico/" rel="bookmark" class="td-image-wrap" title="Más de 19 mil 500 nuevos casos de Covid-19 en un día en México"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-300x206.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-768x528.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-696x478.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-611x420.jpeg 611w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00.jpeg 956w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 19 mil 500 nuevos casos de Covid-19 en un día en México" /></a></div>                <a href="https://grupomarmor.com.mx/category/covid-19/" class="td-post-category">COVID-19</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/mas-de-19-mil-500-nuevos-casos-de-covid-19-en-un-dia-en-mexico/" rel="bookmark" title="Más de 19 mil 500 nuevos casos de Covid-19 en un día en México">Más de 19 mil 500 nuevos casos de Covid-19 en un día en México</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/victor-manriquez-sera-coordinador-de-la-bancada-perredista-en-el-congreso-local/" rel="bookmark" class="td-image-wrap" title="Víctor Manríquez será coordinador de la bancada perredista en el Congreso Local"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-18.30.10-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-18.30.10-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-18.30.10-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Víctor Manríquez será coordinador de la bancada perredista en el Congreso Local" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/victor-manriquez-sera-coordinador-de-la-bancada-perredista-en-el-congreso-local/" rel="bookmark" title="Víctor Manríquez será coordinador de la bancada perredista en el Congreso Local">Víctor Manríquez será coordinador de la bancada perredista en el Congreso Local</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/solo-preparatorias-y-universidades-regresaran-a-clases-insiste-gobernador/" rel="bookmark" class="td-image-wrap" title="&#8220;Sólo preparatorias y universidades regresarán a clases&#8221;, insiste gobernador"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Silvano-2-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Silvano-2-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Silvano-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Sólo preparatorias y universidades regresarán a clases&#8221;, insiste gobernador" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/solo-preparatorias-y-universidades-regresaran-a-clases-insiste-gobernador/" rel="bookmark" title="&#8220;Sólo preparatorias y universidades regresarán a clases&#8221;, insiste gobernador">&#8220;Sólo preparatorias y universidades regresarán a clases&#8221;, insiste gobernador</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_6129a08406bfe" data-td_block_id="td_uid_17_6129a08406bfe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_6129a08406bfe" data-td_block_id="td_uid_17_6129a08406bfe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><video src="ehttps://grupomarmor.com.mx/wp-content/uploads/2021/04/Colecta%20Juguetes%20CON%20CORRECIONES%20Y%20COMPRIMIDA.mp4" width=320  height=240 controls poster="vistaprevia.jpg">
Lo sentimos. Este vídeo no puede ser reproducido en tu navegador.<br>
La versión descargable está disponible en <a href="URL">Enlace</a>. 
</video></div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Tres Marías</span></h4><a href="http://tresmarias.com.mx"><img width="500" height="600" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-03-at-12.39.31-PM.jpeg" class="image wp-image-115665  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-03-at-12.39.31-PM.jpeg 500w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-03-at-12.39.31-PM-250x300.jpeg 250w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-03-at-12.39.31-PM-350x420.jpeg 350w" sizes="(max-width: 500px) 100vw, 500px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Noticiario con Fernando Lara</span></h4><a href="https://grupomarmor.com.mx/"><img width="300" height="300" src="https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-300x300.jpeg" class="image wp-image-100731  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-300x300.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-150x150.jpeg 150w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-768x768.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-1024x1024.jpeg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-696x696.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-1068x1068.jpeg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-420x420.jpeg 420w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-24x24.jpeg 24w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-48x48.jpeg 48w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-96x96.jpeg 96w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>ho1a</span></h4><a href="https://www.ho1a.com/?utm_source=banner&#038;utm_medium=marmor&#038;utm_campaign=home&#038;utm_term=TCCO"><img width="300" height="300" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-300x300.png" class="image wp-image-105064  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-300x300.png 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-150x150.png 150w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-420x420.png 420w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-24x24.png 24w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-48x48.png 48w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-96x96.png 96w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_6129a0846823e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_6129a0846823e" ><script>var block_td_uid_20_6129a0846823e = new tdBlock();
block_td_uid_20_6129a0846823e.id = "td_uid_20_6129a0846823e";
block_td_uid_20_6129a0846823e.atts = '{"custom_title":"ECONOM\u00cdA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"62","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_6129a0846823e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_6129a0846823e_rand","tdc_css_class_style":"td_uid_20_6129a0846823e_rand_style"}';
block_td_uid_20_6129a0846823e.td_column_number = "1";
block_td_uid_20_6129a0846823e.block_type = "td_block_7";
block_td_uid_20_6129a0846823e.post_count = "4";
block_td_uid_20_6129a0846823e.found_posts = "276";
block_td_uid_20_6129a0846823e.header_color = "#";
block_td_uid_20_6129a0846823e.ajax_pagination_infinite_stop = "";
block_td_uid_20_6129a0846823e.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_20_6129a0846823e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ECONOMÍA</span></h4></div><div id=td_uid_20_6129a0846823e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/4-empresas-distribuidoras-de-gas-lp-no-respetaron-precios-maximos-una-se-ubica-en-michoacan/" rel="bookmark" class="td-image-wrap" title="4 empresas distribuidoras de gas LP no respetaron precios máximos, una se ubica en Michoacán"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Gas-100x70.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Gas-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Gas-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="4 empresas distribuidoras de gas LP no respetaron precios máximos, una se ubica en Michoacán" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/4-empresas-distribuidoras-de-gas-lp-no-respetaron-precios-maximos-una-se-ubica-en-michoacan/" rel="bookmark" title="4 empresas distribuidoras de gas LP no respetaron precios máximos, una se ubica en Michoacán">4 empresas distribuidoras de gas LP no respetaron precios máximos, una...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T13:42:13+00:00" >agosto 9, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/catering-by-citelis-promete-transformar-los-eventos-sociales-en-una-experiencia-inolvidable/" rel="bookmark" class="td-image-wrap" title="”Catering by Citelis” promete transformar los eventos sociales en una experiencia inolvidable"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/07/Alfonso-100x70.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/07/Alfonso-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/07/Alfonso-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="”Catering by Citelis” promete transformar los eventos sociales en una experiencia inolvidable" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/catering-by-citelis-promete-transformar-los-eventos-sociales-en-una-experiencia-inolvidable/" rel="bookmark" title="”Catering by Citelis” promete transformar los eventos sociales en una experiencia inolvidable">”Catering by Citelis” promete transformar los eventos sociales en una experiencia...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-09T07:57:00+00:00" >julio 9, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/desmitificar-la-exportacion-principal-reto-para-productores-nacionales/" rel="bookmark" class="td-image-wrap" title="Desmitificar la exportación, principal reto para productores nacionales"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-18-at-11.06.52-AM-2-100x70.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-18-at-11.06.52-AM-2-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-18-at-11.06.52-AM-2-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Desmitificar la exportación, principal reto para productores nacionales" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/desmitificar-la-exportacion-principal-reto-para-productores-nacionales/" rel="bookmark" title="Desmitificar la exportación, principal reto para productores nacionales">Desmitificar la exportación, principal reto para productores nacionales</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-18T12:12:44+00:00" >junio 18, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/sedeco-apoya-a-9-empresas-a-hacerse-de-franquicias/" rel="bookmark" class="td-image-wrap" title="Sedeco apoya a 9 empresas a hacerse de franquicias"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Sedeco-100x70.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Sedeco-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/Sedeco-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sedeco apoya a 9 empresas a hacerse de franquicias" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/sedeco-apoya-a-9-empresas-a-hacerse-de-franquicias/" rel="bookmark" title="Sedeco apoya a 9 empresas a hacerse de franquicias">Sedeco apoya a 9 empresas a hacerse de franquicias</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-11T14:30:35+00:00" >junio 11, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_20_6129a0846823e" data-td_block_id="td_uid_20_6129a0846823e">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_21_6129a0846af0a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_6129a0846af0a" ><script>var block_td_uid_21_6129a0846af0a = new tdBlock();
block_td_uid_21_6129a0846af0a.id = "td_uid_21_6129a0846af0a";
block_td_uid_21_6129a0846af0a.atts = '{"custom_title":"NOTICIAS DE LA SEMANA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_21_6129a0846af0a_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_6129a0846af0a_rand","tdc_css_class_style":"td_uid_21_6129a0846af0a_rand_style"}';
block_td_uid_21_6129a0846af0a.td_column_number = "1";
block_td_uid_21_6129a0846af0a.block_type = "td_block_15";
block_td_uid_21_6129a0846af0a.post_count = "4";
block_td_uid_21_6129a0846af0a.found_posts = "183";
block_td_uid_21_6129a0846af0a.header_color = "#";
block_td_uid_21_6129a0846af0a.ajax_pagination_infinite_stop = "";
block_td_uid_21_6129a0846af0a.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_21_6129a0846af0a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTICIAS DE LA SEMANA</span></h4></div><div id=td_uid_21_6129a0846af0a class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/alfonso-martinez-gestiona-financiamiento-banobras-para-obras-sociales/" rel="bookmark" class="td-image-wrap" title="Alfonso Martínez gestiona financiamiento Banobras para obras sociales"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Alfonso-1-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Alfonso-1-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Alfonso-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alfonso Martínez gestiona financiamiento Banobras para obras sociales" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/alfonso-martinez-gestiona-financiamiento-banobras-para-obras-sociales/" rel="bookmark" title="Alfonso Martínez gestiona financiamiento Banobras para obras sociales">Alfonso Martínez gestiona financiamiento Banobras para obras sociales</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/amlo-da-el-pesame-por-petroleros-fallecidos-el-pasado-domingo/" rel="bookmark" class="td-image-wrap" title="AMLO da el pésame por petroleros fallecidos el pasado domingo"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/1468405-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/1468405-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/1468405-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMLO da el pésame por petroleros fallecidos el pasado domingo" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/amlo-da-el-pesame-por-petroleros-fallecidos-el-pasado-domingo/" rel="bookmark" title="AMLO da el pésame por petroleros fallecidos el pasado domingo">AMLO da el pésame por petroleros fallecidos el pasado domingo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/estudiantes-de-la-fnerrr-exigen-vacunas-solo-el-30-fueron-vacunados-contra-el-covid-denuncian/" rel="bookmark" class="td-image-wrap" title="Estudiantes de la FNERRR exigen vacunas, solo el 30%  fueron vacunados contra el Covid, denuncian"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-26-at-11.52.45-AM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-26-at-11.52.45-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-26-at-11.52.45-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estudiantes de la FNERRR exigen vacunas, solo el 30%  fueron vacunados contra el Covid, denuncian" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/estudiantes-de-la-fnerrr-exigen-vacunas-solo-el-30-fueron-vacunados-contra-el-covid-denuncian/" rel="bookmark" title="Estudiantes de la FNERRR exigen vacunas, solo el 30%  fueron vacunados contra el Covid, denuncian">Estudiantes de la FNERRR exigen vacunas, solo el 30%  fueron...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/amlo-pide-a-trabajadores-del-ine-que-aporten-de-su-sueldo-para-revocacion-de-mandato/" rel="bookmark" class="td-image-wrap" title="AMLO pide a trabajadores del INE que aporten de su sueldo para revocación de mandato"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/AMLO-2-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/AMLO-2-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/AMLO-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMLO pide a trabajadores del INE que aporten de su sueldo para revocación de mandato" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/amlo-pide-a-trabajadores-del-ine-que-aporten-de-su-sueldo-para-revocacion-de-mandato/" rel="bookmark" title="AMLO pide a trabajadores del INE que aporten de su sueldo para revocación de mandato">AMLO pide a trabajadores del INE que aporten de su sueldo...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_6129a0846af0a" data-td_block_id="td_uid_21_6129a0846af0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_6129a0846af0a" data-td_block_id="td_uid_21_6129a0846af0a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_17 td_block_widget td_uid_22_6129a084c00a6_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_22_6129a084c00a6" ><script>var block_td_uid_22_6129a084c00a6 = new tdBlock();
block_td_uid_22_6129a084c00a6.id = "td_uid_22_6129a084c00a6";
block_td_uid_22_6129a084c00a6.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_6129a084c00a6_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_6129a084c00a6_rand","tdc_css_class_style":"td_uid_22_6129a084c00a6_rand_style"}';
block_td_uid_22_6129a084c00a6.td_column_number = "1";
block_td_uid_22_6129a084c00a6.block_type = "td_block_17";
block_td_uid_22_6129a084c00a6.post_count = "5";
block_td_uid_22_6129a084c00a6.found_posts = "25982";
block_td_uid_22_6129a084c00a6.header_color = "#";
block_td_uid_22_6129a084c00a6.ajax_pagination_infinite_stop = "";
block_td_uid_22_6129a084c00a6.max_num_pages = "5197";
tdBlocksArray.push(block_td_uid_22_6129a084c00a6);
</script><div class="td-block-title-wrap"></div><div id=td_uid_22_6129a084c00a6 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/mas-de-6-mil-629-fallecidos-por-covid-19-en-michoacan/" rel="bookmark" class="td-image-wrap" title="Más de 6 mil 629 fallecidos por Covid-19 en Michoacán"><img width="324" height="235" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-324x235.jpeg"  alt="" title="Más de 6 mil 629 fallecidos por Covid-19 en Michoacán" /></a></div>                <a href="https://grupomarmor.com.mx/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/mas-de-6-mil-629-fallecidos-por-covid-19-en-michoacan/" rel="bookmark" title="Más de 6 mil 629 fallecidos por Covid-19 en Michoacán">Más de 6 mil 629 fallecidos por Covid-19 en Michoacán</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmor1/">marmor1</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T20:52:24+00:00" >agosto 27, 2021</time></span>                <div class="td-module-comments"><a href="https://grupomarmor.com.mx/mas-de-6-mil-629-fallecidos-por-covid-19-en-michoacan/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                
Naomi Carmona / Grupo Marmor



Morelia, Michoacán.- Un total de 6 mil 629 personas han fallecido en Michoacán por...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/mas-de-19-mil-500-nuevos-casos-de-covid-19-en-un-dia-en-mexico/" rel="bookmark" title="Más de 19 mil 500 nuevos casos de Covid-19 en un día en México">Más de 19 mil 500 nuevos casos de Covid-19 en un día en México</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmor1/">marmor1</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T20:14:47+00:00" >agosto 27, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupomarmor.com.mx/mas-de-19-mil-500-nuevos-casos-de-covid-19-en-un-dia-en-mexico/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/victor-manriquez-sera-coordinador-de-la-bancada-perredista-en-el-congreso-local/" rel="bookmark" title="Víctor Manríquez será coordinador de la bancada perredista en el Congreso Local">Víctor Manríquez será coordinador de la bancada perredista en el Congreso Local</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmor1/">marmor1</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T19:27:25+00:00" >agosto 27, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupomarmor.com.mx/victor-manriquez-sera-coordinador-de-la-bancada-perredista-en-el-congreso-local/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/ine-aprueba-el-presupuesto-de-18-mil-800-mdp-para-2022/" rel="bookmark" title="INE aprueba el presupuesto de 18 mil 800 mdp para 2022">INE aprueba el presupuesto de 18 mil 800 mdp para 2022</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmor1/">marmor1</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T18:22:54+00:00" >agosto 27, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupomarmor.com.mx/ine-aprueba-el-presupuesto-de-18-mil-800-mdp-para-2022/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/solo-preparatorias-y-universidades-regresaran-a-clases-insiste-gobernador/" rel="bookmark" title="&#8220;Sólo preparatorias y universidades regresarán a clases&#8221;, insiste gobernador">&#8220;Sólo preparatorias y universidades regresarán a clases&#8221;, insiste gobernador</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmor1/">marmor1</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T17:53:30+00:00" >agosto 27, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupomarmor.com.mx/solo-preparatorias-y-universidades-regresaran-a-clases-insiste-gobernador/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://grupomarmor.com.mx/"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/02/logoGrupoMarmor.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://dejatver.com" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="220" height="100" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/dejatelogo.png" class="vc_single_image-img attachment-full" alt=""></a></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://915fmradio.com/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="177" height="100" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/logo-915fm3large.png" class="vc_single_image-img attachment-full" alt=""></a></div>
		</figure>
	</div>
</div></div></div></div><div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#dab9b5b4aebbb9aeb59abda8afaab5b7bba8b7b5a8f4b9b5b7f4b7a2"><span class="__cf_email__" data-cfemail="fd9e9293899c9e8992bd9a8f888d92909c8f90928fd39e9290d39085">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; COPYRIGHT IMANGROUP                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript">
			function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}
			</script>
			                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/mas-de-6-mil-629-fallecidos-por-covid-19-en-michoacan/" rel="bookmark" class="td-image-wrap" title="Más de 6 mil 629 fallecidos por Covid-19 en Michoacán"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-100x70.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-300x206.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-768x528.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-696x478.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-611x420.jpeg 611w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00.jpeg 956w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Más de 6 mil 629 fallecidos por Covid-19 en Michoacán" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/mas-de-6-mil-629-fallecidos-por-covid-19-en-michoacan/" rel="bookmark" title="Más de 6 mil 629 fallecidos por Covid-19 en Michoacán">Más de 6 mil 629 fallecidos por Covid-19 en Michoacán</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T20:52:24+00:00" >agosto 27, 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/mas-de-19-mil-500-nuevos-casos-de-covid-19-en-un-dia-en-mexico/" rel="bookmark" class="td-image-wrap" title="Más de 19 mil 500 nuevos casos de Covid-19 en un día en México"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-100x70.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-300x206.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-768x528.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-696x478.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00-611x420.jpeg 611w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-19.26.00.jpeg 956w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Más de 19 mil 500 nuevos casos de Covid-19 en un día en México" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/mas-de-19-mil-500-nuevos-casos-de-covid-19-en-un-dia-en-mexico/" rel="bookmark" title="Más de 19 mil 500 nuevos casos de Covid-19 en un día en México">Más de 19 mil 500 nuevos casos de Covid-19 en un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T20:14:47+00:00" >agosto 27, 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2 (rara)
        Deploy mode: deploy
        
        uid: 6129a084d02a9
    -->

    <script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/grupomarmor.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/radio.js?ver=1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
<div class="grupo-yesirads" id="grupo-1701603000"><!-- advertising drcJCqMUiBILY558L196p0FHvql7kdBDOEzP7wQxABvT8IORVeDnq8Wnth0OKS0CkBDM54LQTF2kzAxyot33KA==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader48703";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/69001c4ea253fd628aa3c45a57eb96fb.min.js?20210304=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising --></div>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia","api_location":"Morelia","api_language":"es","api_key":"76cb6469ff4a2638a07e7d0dcfcb0ac6","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[14.5,58.1],"today_humidity":98,"today_wind_speed":[0.6,0.4],"today_min":[14.5,58.1],"today_max":[14.5,58.1],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1630119600,"day_name":"s\u00e1b","day_temp":[16,60],"owm_day_index":0},{"timestamp":1630195200,"day_name":"dom","day_temp":[19,66],"owm_day_index":7},{"timestamp":1630281600,"day_name":"lun","day_temp":[20,68],"owm_day_index":15},{"timestamp":1630368000,"day_name":"mar","day_temp":[20,69],"owm_day_index":23},{"timestamp":1630454400,"day_name":"mi\u00e9","day_temp":[18,65],"owm_day_index":31}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://grupomarmor.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>