<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="pingback" href="https://grupomarmor.com.mx/xmlrpc.php" />

<script src="https://grupomarmor.com.mx/wp-content/themes/Newspaper/sweetalert2.min.js"></script>

<script src="https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/jquery-3.3.1.min.js"></script>
<link rel="stylesheet" href="https://grupomarmor.com.mx/wp-content/themes/Newspaper/sweetalert2.min.css">

<meta property="og:title" content="Grupo Marmor" />
<meta property="og:description" content="Agencia multimedios de noticias en Morelia Michoacán México - Información de los acontecimientos más importantes de la ciudad de Morelia y del estado de Michoacán" />

<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Cementera.jpg" />

<title>Por la pandemia, cementeras en México suspenden labores a partir del sábado 4 de abril - Grupo Marmor</title>
<link rel="canonical" href="https://grupomarmor.com.mx/por-la-pandemia-cementeras-en-mexico-suspenden-labores-a-partir-del-sabado-4-de-abril/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Por la pandemia, cementeras en México suspenden labores a partir del sábado 4 de abril - Grupo Marmor" />
<meta property="og:description" content="Ciudad de México, 2 de abril de 2020.- La Cámara Nacional de Cemento (Canacem) anunció que en atención al llamado del gobierno federal por la emergencia sanitaria del Covid-19, suspenderá sus actividades en el país a partir del sábado 4 de este mes de abril. Fue a través de una carta enviada a Jorge Carlos &hellip;" />
<meta property="og:url" content="https://grupomarmor.com.mx/por-la-pandemia-cementeras-en-mexico-suspenden-labores-a-partir-del-sabado-4-de-abril/" />
<meta property="og:site_name" content="Grupo Marmor" />
<meta property="article:publisher" content="https://www.facebook.com/grupo.marmor/" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2020-04-03T04:46:00+00:00" />
<meta property="article:modified_time" content="2020-04-03T04:46:01+00:00" />
<meta property="og:updated_time" content="2020-04-03T04:46:01+00:00" />
<meta property="fb:app_id" content="357418368322684" />
<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Cementera.jpg" />
<meta property="og:image:secure_url" content="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Cementera.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ciudad de México, 2 de abril de 2020.- La Cámara Nacional de Cemento (Canacem) anunció que en atención al llamado del gobierno federal por la emergencia sanitaria del Covid-19, suspenderá sus actividades en el país a partir del sábado 4 de este mes de abril. Fue a través de una carta enviada a Jorge Carlos [&hellip;]" />
<meta name="twitter:title" content="Por la pandemia, cementeras en México suspenden labores a partir del sábado 4 de abril - Grupo Marmor" />
<meta name="twitter:site" content="@Grupo_Marmor" />
<meta name="twitter:image" content="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Cementera.jpg" />
<meta name="twitter:creator" content="@Grupo_Marmor" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://grupomarmor.com.mx/","sameAs":["https://www.facebook.com/grupo.marmor/","https://www.instagram.com/grupomarmor/","https://www.youtube.com/user/canalgrupomarmor","https://twitter.com/Grupo_Marmor"],"@id":"https://grupomarmor.com.mx/#organization","name":"Grupo Marmor","logo":"https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Feed" href="https://grupomarmor.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; RSS de los comentarios" href="https://grupomarmor.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Por la pandemia, cementeras en México suspenden labores a partir del sábado 4 de abril RSS de los comentarios" href="https://grupomarmor.com.mx/por-la-pandemia-cementeras-en-mexico-suspenden-labores-a-partir-del-sabado-4-de-abril/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grupomarmor.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://grupomarmor.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='arm_front_css-css' href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_front.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_form_style_css-css' href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_form_style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_bootstrap_all_css-css' href='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/css/bootstrap_all.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://grupomarmor.com.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='hm_custom_css-css' href='https://grupomarmor.com.mx/wp-content/uploads/hm_custom_css_js/custom.css?ver=1585080981' type='text/css' media='all' />
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/jquery.bpopup.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/js/bootstrap.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/arm_common.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/uploads/hm_custom_css_js/custom.js?ver=1546630753'></script>
<link rel='https://api.w.org/' href='https://grupomarmor.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grupomarmor.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grupomarmor.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://grupomarmor.com.mx/?p=72375' />
<link rel="alternate" type="application/json+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2Fpor-la-pandemia-cementeras-en-mexico-suspenden-labores-a-partir-del-sabado-4-de-abril%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2Fpor-la-pandemia-cementeras-en-mexico-suspenden-labores-a-partir-del-sabado-4-de-abril%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript" data-cfasync="false">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</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }
</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://grupomarmor.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/uncategorized/",
                    "name": "Uncategorized"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/por-la-pandemia-cementeras-en-mexico-suspenden-labores-a-partir-del-sabado-4-de-abril/",
                    "name": "Por la pandemia, cementeras en México suspenden labores a partir del sábado..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-180x180.png" />
<meta name="msapplication-TileImage" content="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-270x270.png" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-24642940-1', 'auto');
  ga('send', 'pageview');
</script>

<style type="text/css" id="wp-custom-css">
			.container {
width: 100%;
	height:auto;
}


td_block_single_image.td-no-img-custom-url a{
	
}
	@media screen and (max-width: 480px) {
  td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
  }
}
@media screen and (max-width: 768px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}
@media screen and (max-width: 1280px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}
@media screen and (max-width: 1680px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}

input[type=submit] {
	background-color: blue;
}

.derecha {
	text-align:right !important;
}

p {
	text-align:justify !important;
}

		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> 
<script>
		$(document).ready(function(){
		$('#mostrar').click(function(){
			$('.target').show('slow');
      player.play();
      $('#playPause').attr('d', 'M0 0h6v24H0zM12 0h6v24h-6z')
		 });
		$('#ocultar').click(function(){
			$('.target').hide('fast');
		 });
	});
	</script>



</head>
<body class="post-template-default single single-post postid-72375 single-format-standard por-la-pandemia-cementeras-en-mexico-suspenden-labores-a-partir-del-sabado-4-de-abril global-block-template-1 wpb-js-composer js-comp-ver-5.6 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-70450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-70450"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li id="menu-item-11937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11937"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></li>
<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a></li>
<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></li>
</ul>
</li>
<li id="menu-item-12022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12022"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-12021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12021"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12020"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-55151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55151"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li id="menu-item-29850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29850"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li id="menu-item-12018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12018"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-12019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12019"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></li>
</ul>
</li>
<li id="menu-item-13280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13280"><a target="_blank">TARIFAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-13679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13679"><a href="#">CONTRATOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-13675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13675"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
<li id="menu-item-13676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13676"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
<li id="menu-item-13677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13677"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
<li id="menu-item-13678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13678"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
</ul>
</li>
<li id="menu-item-13680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13680"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13279"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/DOCUMENTOS-SEG.pdf">SEG</a></li>
<li id="menu-item-13270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13270"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/11/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://grupomarmor.com.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<video width="100%" height="auto" autoplay loop id="video-background" muted playsinline>
<source src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/WEB-BANNER-GRUPO-MARMOR-15-ENERO-19.mp4" type="video/mp4">
Your browser does not support the video tag.
</video>
<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">18</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Morelia</div>
</div>
</div>
<div class="td_data_time">
<div>
viernes, abril 3, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-11795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11795"><a href="https://grupomarmor.com.mx/contact/">Contacto</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://grupomarmor.com.mx/">
<img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png" alt="" />
<span class="td-visual-hidden">Grupo Marmor</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://grupomarmor.com.mx/">
<img class="td-retina-data" data-retina="https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png" src="https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://grupomarmor.com.mx/">
<img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png" alt="" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-70450"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11937"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e86d35dbcf79_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5e86d35dbcf79"><script>var block_td_uid_1_5e86d35dbcf79 = new tdBlock();
block_td_uid_1_5e86d35dbcf79.id = "td_uid_1_5e86d35dbcf79";
block_td_uid_1_5e86d35dbcf79.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"64","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e86d35dbcf79_rand","tdc_css_class":"td_uid_1_5e86d35dbcf79_rand","tdc_css_class_style":"td_uid_1_5e86d35dbcf79_rand_style"}';
block_td_uid_1_5e86d35dbcf79.td_column_number = "3";
block_td_uid_1_5e86d35dbcf79.block_type = "td_block_mega_menu";
block_td_uid_1_5e86d35dbcf79.post_count = "4";
block_td_uid_1_5e86d35dbcf79.found_posts = "8706";
block_td_uid_1_5e86d35dbcf79.header_color = "";
block_td_uid_1_5e86d35dbcf79.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e86d35dbcf79.max_num_pages = "2177";
tdBlocksArray.push(block_td_uid_1_5e86d35dbcf79);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e86d35dbcf79" id="td_uid_2_5e86d35e08d04" data-td_block_id="td_uid_1_5e86d35dbcf79" data-td_filter_value="" href="https://grupomarmor.com.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5e86d35dbcf79" id="td_uid_3_5e86d35e08d58" data-td_block_id="td_uid_1_5e86d35dbcf79" data-td_filter_value="58" href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_1_5e86d35dbcf79" id="td_uid_4_5e86d35e08d88" data-td_block_id="td_uid_1_5e86d35dbcf79" data-td_filter_value="55" href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a><a class="mega-menu-sub-cat-td_uid_1_5e86d35dbcf79" id="td_uid_5_5e86d35e08db0" data-td_block_id="td_uid_1_5e86d35dbcf79" data-td_filter_value="57" href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a><a class="mega-menu-sub-cat-td_uid_1_5e86d35dbcf79" id="td_uid_6_5e86d35e08dd8" data-td_block_id="td_uid_1_5e86d35dbcf79" data-td_filter_value="56" href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></div></div><div id=td_uid_1_5e86d35dbcf79 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/no-es-actividad-esencial-no-se-producira-cerveza-durante-un-mes-canacintra/" rel="bookmark" class="td-image-wrap" title="No es actividad esencial: no se producirá cerveza durante un mes: Canacintra"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/07/cerveza-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/07/cerveza-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/07/cerveza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No es actividad esencial: no se producirá cerveza durante un mes: Canacintra" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/no-es-actividad-esencial-no-se-producira-cerveza-durante-un-mes-canacintra/" rel="bookmark" title="No es actividad esencial: no se producirá cerveza durante un mes: Canacintra">No es actividad esencial: no se producirá cerveza durante un mes:&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/amlo-acuerda-con-ip-proteger-salarios-y-empleo-ante-el-covid-19/" rel="bookmark" class="td-image-wrap" title="AMLO acuerda con IP proteger salarios y empleo ante el Covid-19"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/conferencia-amlo-13-de-marzo-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/conferencia-amlo-13-de-marzo-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/conferencia-amlo-13-de-marzo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMLO acuerda con IP proteger salarios y empleo ante el Covid-19" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/amlo-acuerda-con-ip-proteger-salarios-y-empleo-ante-el-covid-19/" rel="bookmark" title="AMLO acuerda con IP proteger salarios y empleo ante el Covid-19">AMLO acuerda con IP proteger salarios y empleo ante el Covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/por-el-coronavirus-cerraran-mas-de-un-millon-de-empresas-concamin/" rel="bookmark" class="td-image-wrap" title="Por el coronavirus cerrarán más de un millón de empresas: Concamin"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Empresa-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Empresa-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/Empresa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por el coronavirus cerrarán más de un millón de empresas: Concamin" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/por-el-coronavirus-cerraran-mas-de-un-millon-de-empresas-concamin/" rel="bookmark" title="Por el coronavirus cerrarán más de un millón de empresas: Concamin">Por el coronavirus cerrarán más de un millón de empresas: Concamin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/empresarios-y-gobiernos-al-rescate-de-empresas-ante-covid-19/" rel="bookmark" class="td-image-wrap" title="Empresarios y gobiernos, al rescate de empresas ante Covid-19"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Empresa_Covid-19-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Empresa_Covid-19-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/Empresa_Covid-19-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empresarios y gobiernos, al rescate de empresas ante Covid-19" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/empresarios-y-gobiernos-al-rescate-de-empresas-ante-covid-19/" rel="bookmark" title="Empresarios y gobiernos, al rescate de empresas ante Covid-19">Empresarios y gobiernos, al rescate de empresas ante Covid-19</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e86d35dbcf79" data-td_block_id="td_uid_1_5e86d35dbcf79"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5e86d35dbcf79" data-td_block_id="td_uid_1_5e86d35dbcf79"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12022"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e86d35e0b3b7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5e86d35e0b3b7"><script>var block_td_uid_7_5e86d35e0b3b7 = new tdBlock();
block_td_uid_7_5e86d35e0b3b7.id = "td_uid_7_5e86d35e0b3b7";
block_td_uid_7_5e86d35e0b3b7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"63","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e86d35e0b3b7_rand","tdc_css_class":"td_uid_7_5e86d35e0b3b7_rand","tdc_css_class_style":"td_uid_7_5e86d35e0b3b7_rand_style"}';
block_td_uid_7_5e86d35e0b3b7.td_column_number = "3";
block_td_uid_7_5e86d35e0b3b7.block_type = "td_block_mega_menu";
block_td_uid_7_5e86d35e0b3b7.post_count = "5";
block_td_uid_7_5e86d35e0b3b7.found_posts = "857";
block_td_uid_7_5e86d35e0b3b7.header_color = "";
block_td_uid_7_5e86d35e0b3b7.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e86d35e0b3b7.max_num_pages = "172";
tdBlocksArray.push(block_td_uid_7_5e86d35e0b3b7);
</script><div id=td_uid_7_5e86d35e0b3b7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/asesinan-a-hombre-en-el-interior-de-su-domicilio-en-tarimbaro/" rel="bookmark" class="td-image-wrap" title="Asesinan a hombre en el interior de su domicilio, en Tarímbaro"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/escena-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/escena-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/escena-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asesinan a hombre en el interior de su domicilio, en Tarímbaro" /></a></div> <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/asesinan-a-hombre-en-el-interior-de-su-domicilio-en-tarimbaro/" rel="bookmark" title="Asesinan a hombre en el interior de su domicilio, en Tarímbaro">Asesinan a hombre en el interior de su domicilio, en Tarímbaro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/ejecutan-a-hombre-frente-a-su-esposa/" rel="bookmark" class="td-image-wrap" title="Ejecutan a hombre frente a su esposa"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/uruapan-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/uruapan-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/uruapan-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ejecutan a hombre frente a su esposa" /></a></div> <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/ejecutan-a-hombre-frente-a-su-esposa/" rel="bookmark" title="Ejecutan a hombre frente a su esposa">Ejecutan a hombre frente a su esposa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/con-632-oficiales-vigila-michoacan-sus-fronteras-en-12-filtros-sanitarios/" rel="bookmark" class="td-image-wrap" title="Con 632 oficiales, vigila Michoacán sus fronteras en 12 filtros sanitarios"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-31-at-10.09.31-AM-1-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-31-at-10.09.31-AM-1-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-31-at-10.09.31-AM-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con 632 oficiales, vigila Michoacán sus fronteras en 12 filtros sanitarios" /></a></div> <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/con-632-oficiales-vigila-michoacan-sus-fronteras-en-12-filtros-sanitarios/" rel="bookmark" title="Con 632 oficiales, vigila Michoacán sus fronteras en 12 filtros sanitarios">Con 632 oficiales, vigila Michoacán sus fronteras en 12 filtros sanitarios</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/rescatan-a-mujer-violentada-en-villas-del-oriente-en-morelia-la-golpeaba-su-ex-pareja/" rel="bookmark" class="td-image-wrap" title="Rescatan a mujer violentada en Villas del Oriente en Morelia; la golpeaba su ex pareja"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-6.10.22-PM-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-6.10.22-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-6.10.22-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rescatan a mujer violentada en Villas del Oriente en Morelia; la golpeaba su ex pareja" /></a></div> <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/rescatan-a-mujer-violentada-en-villas-del-oriente-en-morelia-la-golpeaba-su-ex-pareja/" rel="bookmark" title="Rescatan a mujer violentada en Villas del Oriente en Morelia; la golpeaba su ex pareja">Rescatan a mujer violentada en Villas del Oriente en Morelia; la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/caen-dos-con-ar-15-en-villamar-michoacan/" rel="bookmark" class="td-image-wrap" title="Caen dos con AR-15 en Villamar, Michoacán"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-6.07.55-PM-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-6.07.55-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-6.07.55-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caen dos con AR-15 en Villamar, Michoacán" /></a></div> <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/caen-dos-con-ar-15-en-villamar-michoacan/" rel="bookmark" title="Caen dos con AR-15 en Villamar, Michoacán">Caen dos con AR-15 en Villamar, Michoacán</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e86d35e0b3b7" data-td_block_id="td_uid_7_5e86d35e0b3b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5e86d35e0b3b7" data-td_block_id="td_uid_7_5e86d35e0b3b7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12021"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e86d35e15663_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5e86d35e15663"><script>var block_td_uid_8_5e86d35e15663 = new tdBlock();
block_td_uid_8_5e86d35e15663.id = "td_uid_8_5e86d35e15663";
block_td_uid_8_5e86d35e15663.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"62","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e86d35e15663_rand","tdc_css_class":"td_uid_8_5e86d35e15663_rand","tdc_css_class_style":"td_uid_8_5e86d35e15663_rand_style"}';
block_td_uid_8_5e86d35e15663.td_column_number = "3";
block_td_uid_8_5e86d35e15663.block_type = "td_block_mega_menu";
block_td_uid_8_5e86d35e15663.post_count = "5";
block_td_uid_8_5e86d35e15663.found_posts = "168";
block_td_uid_8_5e86d35e15663.header_color = "";
block_td_uid_8_5e86d35e15663.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e86d35e15663.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_8_5e86d35e15663);
</script><div id=td_uid_8_5e86d35e15663 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/profeco-senala-que-el-kilo-de-tortilla-debe-venderse-en-15-50-pesos-en-promedio/" rel="bookmark" class="td-image-wrap" title="Profeco señala que el kilo de tortilla debe venderse en 15.50 pesos en promedio"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/08/2321_tortillas_620x350-1-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/08/2321_tortillas_620x350-1-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/08/2321_tortillas_620x350-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Profeco señala que el kilo de tortilla debe venderse en 15.50 pesos en promedio" /></a></div> <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/profeco-senala-que-el-kilo-de-tortilla-debe-venderse-en-15-50-pesos-en-promedio/" rel="bookmark" title="Profeco señala que el kilo de tortilla debe venderse en 15.50 pesos en promedio">Profeco señala que el kilo de tortilla debe venderse en 15.50&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/empresarios-presentan-a-amlo-propuesta-de-reactivacion-economica-ante-coronavirus/" rel="bookmark" class="td-image-wrap" title="Empresarios presentan a AMLO propuesta de reactivación económica ante coronavirus"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-02-at-4.01.32-PM-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-02-at-4.01.32-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-02-at-4.01.32-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empresarios presentan a AMLO propuesta de reactivación económica ante coronavirus" /></a></div> <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/empresarios-presentan-a-amlo-propuesta-de-reactivacion-economica-ante-coronavirus/" rel="bookmark" title="Empresarios presentan a AMLO propuesta de reactivación económica ante coronavirus">Empresarios presentan a AMLO propuesta de reactivación económica ante coronavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/ante-la-emergencia-sanitaria-concanaco-pide-atencion-a-las-demandas-del-sector-empresarial-generadores-de-la-economia-del-pais/" rel="bookmark" class="td-image-wrap" title="Ante la emergencia sanitaria, Concanaco pide atención a las demandas del sector empresarial, generadores de la economía del país"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/trabajo-adicional-turismo-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/trabajo-adicional-turismo-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/trabajo-adicional-turismo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ante la emergencia sanitaria, Concanaco pide atención a las demandas del sector empresarial, generadores de la economía del país" /></a></div> <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/ante-la-emergencia-sanitaria-concanaco-pide-atencion-a-las-demandas-del-sector-empresarial-generadores-de-la-economia-del-pais/" rel="bookmark" title="Ante la emergencia sanitaria, Concanaco pide atención a las demandas del sector empresarial, generadores de la economía del país">Ante la emergencia sanitaria, Concanaco pide atención a las demandas del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/paga-tus-impuestos-la-salud-puede-esperar/" rel="bookmark" class="td-image-wrap" title="¡Paga tus impuestos, la salud puede esperar!"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/SAT_22-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/SAT_22-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/SAT_22-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Paga tus impuestos, la salud puede esperar!" /></a></div> <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/paga-tus-impuestos-la-salud-puede-esperar/" rel="bookmark" title="¡Paga tus impuestos, la salud puede esperar!">¡Paga tus impuestos, la salud puede esperar!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/hasta-7-pesos-se-vende-la-gasolina-magna-en-mexico/" rel="bookmark" class="td-image-wrap" title="Hasta 7 pesos se vende la gasolina Magna en México"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/03/gasolina-economia-334490_0-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/03/gasolina-economia-334490_0-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/03/gasolina-economia-334490_0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hasta 7 pesos se vende la gasolina Magna en México" /></a></div> <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/hasta-7-pesos-se-vende-la-gasolina-magna-en-mexico/" rel="bookmark" title="Hasta 7 pesos se vende la gasolina Magna en México">Hasta 7 pesos se vende la gasolina Magna en México</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e86d35e15663" data-td_block_id="td_uid_8_5e86d35e15663"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5e86d35e15663" data-td_block_id="td_uid_8_5e86d35e15663"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12020"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e86d35e20606_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5e86d35e20606"><script>var block_td_uid_9_5e86d35e20606 = new tdBlock();
block_td_uid_9_5e86d35e20606.id = "td_uid_9_5e86d35e20606";
block_td_uid_9_5e86d35e20606.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"61","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e86d35e20606_rand","tdc_css_class":"td_uid_9_5e86d35e20606_rand","tdc_css_class_style":"td_uid_9_5e86d35e20606_rand_style"}';
block_td_uid_9_5e86d35e20606.td_column_number = "3";
block_td_uid_9_5e86d35e20606.block_type = "td_block_mega_menu";
block_td_uid_9_5e86d35e20606.post_count = "5";
block_td_uid_9_5e86d35e20606.found_posts = "601";
block_td_uid_9_5e86d35e20606.header_color = "";
block_td_uid_9_5e86d35e20606.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e86d35e20606.max_num_pages = "121";
tdBlocksArray.push(block_td_uid_9_5e86d35e20606);
</script><div id=td_uid_9_5e86d35e20606 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/almacenes-que-opera-el-imss-son-resguardados-por-el-ejercito-mexicano/" rel="bookmark" class="td-image-wrap" title="Almacenes que opera el IMSS son resguardados por el Ejército Mexicano"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-02-at-4.12.33-PM-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-02-at-4.12.33-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-02-at-4.12.33-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Almacenes que opera el IMSS son resguardados por el Ejército Mexicano" /></a></div> <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/almacenes-que-opera-el-imss-son-resguardados-por-el-ejercito-mexicano/" rel="bookmark" title="Almacenes que opera el IMSS son resguardados por el Ejército Mexicano">Almacenes que opera el IMSS son resguardados por el Ejército Mexicano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/uruapan-y-zamora-realizan-acciones-de-vigilancia-para-prevenir-el-covid-19/" rel="bookmark" class="td-image-wrap" title="Uruapan y Zamora, realizan acciones de vigilancia para prevenir el COVID-19"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/rutina-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/rutina-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/rutina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uruapan y Zamora, realizan acciones de vigilancia para prevenir el COVID-19" /></a></div> <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/uruapan-y-zamora-realizan-acciones-de-vigilancia-para-prevenir-el-covid-19/" rel="bookmark" title="Uruapan y Zamora, realizan acciones de vigilancia para prevenir el COVID-19">Uruapan y Zamora, realizan acciones de vigilancia para prevenir el COVID-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/operaciones-permanentes-contra-covid-19-en-filtro-brisenas-ssp/" rel="bookmark" class="td-image-wrap" title="Operaciones permanentes contra COVID-19 en filtro Briseñas: SSP"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/policia-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/policia-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/policia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Operaciones permanentes contra COVID-19 en filtro Briseñas: SSP" /></a></div> <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/operaciones-permanentes-contra-covid-19-en-filtro-brisenas-ssp/" rel="bookmark" title="Operaciones permanentes contra COVID-19 en filtro Briseñas: SSP">Operaciones permanentes contra COVID-19 en filtro Briseñas: SSP</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/fortalece-ssm-medidas-sanitarias-en-sus-unidades/" rel="bookmark" class="td-image-wrap" title="Fortalece SSM medidas sanitarias en sus unidades"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/chekeo-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/chekeo-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/chekeo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fortalece SSM medidas sanitarias en sus unidades" /></a></div> <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/fortalece-ssm-medidas-sanitarias-en-sus-unidades/" rel="bookmark" title="Fortalece SSM medidas sanitarias en sus unidades">Fortalece SSM medidas sanitarias en sus unidades</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/hospital-psiquiatrico-brinda-atencion-medica-a-personas-con-trastorno-bipolar/" rel="bookmark" class="td-image-wrap" title="Hospital Psiquiátrico brinda atención médica a personas con trastorno bipolar"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/urgencias-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/urgencias-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/urgencias-300x206.jpg 300w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/urgencias-768x527.jpg 768w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/urgencias-1024x703.jpg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/urgencias-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/urgencias-696x478.jpg 696w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/urgencias-1068x733.jpg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/urgencias-612x420.jpg 612w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/urgencias.jpg 1280w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hospital Psiquiátrico brinda atención médica a personas con trastorno bipolar" /></a></div> <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/hospital-psiquiatrico-brinda-atencion-medica-a-personas-con-trastorno-bipolar/" rel="bookmark" title="Hospital Psiquiátrico brinda atención médica a personas con trastorno bipolar">Hospital Psiquiátrico brinda atención médica a personas con trastorno bipolar</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e86d35e20606" data-td_block_id="td_uid_9_5e86d35e20606"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5e86d35e20606" data-td_block_id="td_uid_9_5e86d35e20606"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55151"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29850"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12018"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5e86d35e2913e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5e86d35e2913e"><script>var block_td_uid_10_5e86d35e2913e = new tdBlock();
block_td_uid_10_5e86d35e2913e.id = "td_uid_10_5e86d35e2913e";
block_td_uid_10_5e86d35e2913e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"59","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5e86d35e2913e_rand","tdc_css_class":"td_uid_10_5e86d35e2913e_rand","tdc_css_class_style":"td_uid_10_5e86d35e2913e_rand_style"}';
block_td_uid_10_5e86d35e2913e.td_column_number = "3";
block_td_uid_10_5e86d35e2913e.block_type = "td_block_mega_menu";
block_td_uid_10_5e86d35e2913e.post_count = "5";
block_td_uid_10_5e86d35e2913e.found_posts = "620";
block_td_uid_10_5e86d35e2913e.header_color = "";
block_td_uid_10_5e86d35e2913e.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e86d35e2913e.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_10_5e86d35e2913e);
</script><div id=td_uid_10_5e86d35e2913e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/el-dilema-del-tata-martino-con-la-seleccion-mexicana/" rel="bookmark" class="td-image-wrap" title="El dilema del Tata Martino con la selección mexicana"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/VS-38-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/VS-38-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/VS-38-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El dilema del Tata Martino con la selección mexicana" /></a></div> <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/el-dilema-del-tata-martino-con-la-seleccion-mexicana/" rel="bookmark" title="El dilema del Tata Martino con la selección mexicana">El dilema del Tata Martino con la selección mexicana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/aguacateros-de-michoacan-participara-en-la-gamer-cup-de-la-lnbp-y-busca-a-jugadores-entre-sus-aficionados/" rel="bookmark" class="td-image-wrap" title="Aguacateros de Michoacán participará en la Gamer Cup de la LNBP y busca a jugadores entre sus aficionados"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Aguacateros_Mich-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Aguacateros_Mich-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/Aguacateros_Mich-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aguacateros de Michoacán participará en la Gamer Cup de la LNBP y busca a jugadores entre sus aficionados" /></a></div> <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/aguacateros-de-michoacan-participara-en-la-gamer-cup-de-la-lnbp-y-busca-a-jugadores-entre-sus-aficionados/" rel="bookmark" title="Aguacateros de Michoacán participará en la Gamer Cup de la LNBP y busca a jugadores entre sus aficionados">Aguacateros de Michoacán participará en la Gamer Cup de la LNBP&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/los-juegos-olimpicos-revelan-fecha-para-el-2021/" rel="bookmark" class="td-image-wrap" title="Los Juegos Olímpicos revelan fecha para el 2021"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/juegos-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/juegos-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/juegos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los Juegos Olímpicos revelan fecha para el 2021" /></a></div> <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/los-juegos-olimpicos-revelan-fecha-para-el-2021/" rel="bookmark" title="Los Juegos Olímpicos revelan fecha para el 2021">Los Juegos Olímpicos revelan fecha para el 2021</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/messi-confirma-que-jugadores-del-barca-se-bajan-el-sueldo-un-70-por-coronavirus/" rel="bookmark" class="td-image-wrap" title="Messi confirma que jugadores del Barça se bajan el sueldo un 70% por coronavirus"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/leonel_salario-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/leonel_salario-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/leonel_salario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Messi confirma que jugadores del Barça se bajan el sueldo un 70% por coronavirus" /></a></div> <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/messi-confirma-que-jugadores-del-barca-se-bajan-el-sueldo-un-70-por-coronavirus/" rel="bookmark" title="Messi confirma que jugadores del Barça se bajan el sueldo un 70% por coronavirus">Messi confirma que jugadores del Barça se bajan el sueldo un&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/capitan-de-juventus-convence-a-cristiano-ronaldo-a-bajarse-el-sueldo-ante-coronavirus/" rel="bookmark" class="td-image-wrap" title="Capitán de Juventus convence a Cristiano Ronaldo a bajarse el sueldo ante coronavirus"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/cristiano_Juventus-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/cristiano_Juventus-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/cristiano_Juventus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capitán de Juventus convence a Cristiano Ronaldo a bajarse el sueldo ante coronavirus" /></a></div> <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/capitan-de-juventus-convence-a-cristiano-ronaldo-a-bajarse-el-sueldo-ante-coronavirus/" rel="bookmark" title="Capitán de Juventus convence a Cristiano Ronaldo a bajarse el sueldo ante coronavirus">Capitán de Juventus convence a Cristiano Ronaldo a bajarse el sueldo&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e86d35e2913e" data-td_block_id="td_uid_10_5e86d35e2913e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5e86d35e2913e" data-td_block_id="td_uid_10_5e86d35e2913e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12019"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5e86d35e34d00_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5e86d35e34d00"><script>var block_td_uid_11_5e86d35e34d00 = new tdBlock();
block_td_uid_11_5e86d35e34d00.id = "td_uid_11_5e86d35e34d00";
block_td_uid_11_5e86d35e34d00.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"60","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5e86d35e34d00_rand","tdc_css_class":"td_uid_11_5e86d35e34d00_rand","tdc_css_class_style":"td_uid_11_5e86d35e34d00_rand_style"}';
block_td_uid_11_5e86d35e34d00.td_column_number = "3";
block_td_uid_11_5e86d35e34d00.block_type = "td_block_mega_menu";
block_td_uid_11_5e86d35e34d00.post_count = "4";
block_td_uid_11_5e86d35e34d00.found_posts = "994";
block_td_uid_11_5e86d35e34d00.header_color = "";
block_td_uid_11_5e86d35e34d00.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e86d35e34d00.max_num_pages = "249";
tdBlocksArray.push(block_td_uid_11_5e86d35e34d00);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5e86d35e34d00" id="td_uid_12_5e86d35e3ec7d" data-td_block_id="td_uid_11_5e86d35e34d00" data-td_filter_value="" href="https://grupomarmor.com.mx/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_5e86d35e34d00" id="td_uid_13_5e86d35e3ecc0" data-td_block_id="td_uid_11_5e86d35e34d00" data-td_filter_value="2404" href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></div></div><div id=td_uid_11_5e86d35e34d00 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/no-te-pierdas-el-concierto-que-dara-este-jueves-marco-antonio-solis/" rel="bookmark" class="td-image-wrap" title="No te pierdas el concierto que dará este jueves Marco Antonio Solis"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Marco-antonio-soli´s-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Marco-antonio-soli´s-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/Marco-antonio-soli´s-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No te pierdas el concierto que dará este jueves Marco Antonio Solis" /></a></div> <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/no-te-pierdas-el-concierto-que-dara-este-jueves-marco-antonio-solis/" rel="bookmark" title="No te pierdas el concierto que dará este jueves Marco Antonio Solis">No te pierdas el concierto que dará este jueves Marco Antonio&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/muere-la-madre-de-los-angeles-azules/" rel="bookmark" class="td-image-wrap" title="Muere la madre de los Ángeles Azules"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Martha-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Martha-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/Martha-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muere la madre de los Ángeles Azules" /></a></div> <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/muere-la-madre-de-los-angeles-azules/" rel="bookmark" title="Muere la madre de los Ángeles Azules">Muere la madre de los Ángeles Azules</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/j-k-rowling-escribe-otra-historia-de-harry-potter-por-cuarentena/" rel="bookmark" class="td-image-wrap" title="J.K. Rowling crea sitio de Harry Potter por cuarentena"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Harry-Potter-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Harry-Potter-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/Harry-Potter-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="J.K. Rowling crea sitio de Harry Potter por cuarentena" /></a></div> <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/j-k-rowling-escribe-otra-historia-de-harry-potter-por-cuarentena/" rel="bookmark" title="J.K. Rowling crea sitio de Harry Potter por cuarentena">J.K. Rowling crea sitio de Harry Potter por cuarentena</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/a-ninel-conde-no-la-dejan-ver-a-su-hijo/" rel="bookmark" class="td-image-wrap" title="A Ninel Conde no la dejan ver a su hijo"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Ninel-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Ninel-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/Ninel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A Ninel Conde no la dejan ver a su hijo" /></a></div> <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/a-ninel-conde-no-la-dejan-ver-a-su-hijo/" rel="bookmark" title="A Ninel Conde no la dejan ver a su hijo">A Ninel Conde no la dejan ver a su hijo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e86d35e34d00" data-td_block_id="td_uid_11_5e86d35e34d00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5e86d35e34d00" data-td_block_id="td_uid_11_5e86d35e34d00"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13280"><a target="_blank">TARIFAS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13679"><a href="#">CONTRATOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13675"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13676"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13677"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13678"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13680"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13279"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/DOCUMENTOS-SEG.pdf">SEG</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13270"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/11/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_14_5e86d35e41b30_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/MARMOR_tmbanner720x90px.png" /></a></div></div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://grupomarmor.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Uncategorized" class="entry-crumb" href="https://grupomarmor.com.mx/category/uncategorized/">Uncategorized</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Por la pandemia, cementeras en México suspenden labores a partir del sábado...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-72375" class="post-72375 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://grupomarmor.com.mx/category/uncategorized/">Uncategorized</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Por la pandemia, cementeras en México suspenden labores a partir del sábado 4 de abril</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-04-02T22:46:00+00:00">abril 2, 2020</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://grupomarmor.com.mx/por-la-pandemia-cementeras-en-mexico-suspenden-labores-a-partir-del-sabado-4-de-abril/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2Fpor-la-pandemia-cementeras-en-mexico-suspenden-labores-a-partir-del-sabado-4-de-abril%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Por+la+pandemia%2C+cementeras+en+M%C3%A9xico+suspenden+labores+a+partir+del+s%C3%A1bado+4+de+abril&url=https%3A%2F%2Fgrupomarmor.com.mx%2Fpor-la-pandemia-cementeras-en-mexico-suspenden-labores-a-partir-del-sabado-4-de-abril%2F&via=Grupo+Marmor">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/por-la-pandemia-cementeras-en-mexico-suspenden-labores-a-partir-del-sabado-4-de-abril/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2020/04/Cementera.jpg&description=Por+la+pandemia%2C+cementeras+en+M%C3%A9xico+suspenden+labores+a+partir+del+s%C3%A1bado+4+de+abril">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://grupomarmor.com.mx/por-la-pandemia-cementeras-en-mexico-suspenden-labores-a-partir-del-sabado-4-de-abril/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Cementera.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Cementera-696x522.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Cementera-696x522.jpg 696w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/Cementera-300x225.jpg 300w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/Cementera-768x576.jpg 768w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/Cementera-80x60.jpg 80w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/Cementera-265x198.jpg 265w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/Cementera-560x420.jpg 560w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/Cementera.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Cementera" /></a></div>
<p>Ciudad de México, 2 de abril de 2020.- La Cámara Nacional de Cemento (Canacem) anunció que en atención al llamado del gobierno federal por la emergencia sanitaria del Covid-19, suspenderá sus actividades en el país a partir del sábado 4 de este mes de abril.</p>
<p>Fue a través de una carta enviada a Jorge Carlos Alcocer Varela, secretario de Salud y presidente del Consejo de Salubridad General, que el presidente de la Canacem, Jaime Rocha Font, explicó los pormenores técnicos del paro nacional.</p>
<p>El documento dice lo siguiente:</p>
<p>&#8220;Es necesario realizar acciones técnicas, operativas y administrativas en cada una de las plantas cuya actividad será suspendida a fin de poder detener por completo las operaciones de forma segura y técnicamente ordenada para que de esta forma se eviten daños a la maquinaria y equipo, en particular los hornos que se usan en la producción de cemento, y de cuidar la integridad física de las personas que participen en estas acciones técnicas de detener las operaciones&#8221;.</p>
<p>Agrega la carta: &#8220;A fin de realizar un paro responsable de actividades (vigilando el estricto marco normativo y evitar inseguridad y desabasto) el sector realizará actividades de despacho hasta el día 3 de abril del año en curso; dejaremos de abastecer a la obra pública y privada a partir del sábado 4 de abril, esto incluido a las más de las 62,000 ferreterías del país y otros distribuidores&#8221;.</p>
<p>En el documento se especifica que las empresas afiliadas a la Canacem mantendrán a todo su personal con su salario y prestaciones íntegros, durante el periodo señalado en el acuerdo comprendido del 30 de marzo al 30 de abril de 2020.</p>
<p>También la cementera Holcim México &#8220;con el firme compromiso de apoyar las acciones y medidas adoptadas ante la emergencia sanitaria y priorizando el bienestar y salud de nuestros colaboradores, clientes, proveedores y la sociedad en general, acataremos la disposición oficial de suspender a partir del 4 y hasta el 30 de abril del 2020, las actividades de producción y venta de cemento, concreto y agregados en todos nuestros centros de trabajo del país&#8221;.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Compartir en whatsapp:</div><div class="a2a_kit a2a_kit_size_50 addtoany_list" data-a2a-url="https://grupomarmor.com.mx/por-la-pandemia-cementeras-en-mexico-suspenden-labores-a-partir-del-sabado-4-de-abril/" data-a2a-title="Por la pandemia, cementeras en México suspenden labores a partir del sábado 4 de abril"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fgrupomarmor.com.mx%2Fpor-la-pandemia-cementeras-en-mexico-suspenden-labores-a-partir-del-sabado-4-de-abril%2F&amp;linkname=Por%20la%20pandemia%2C%20cementeras%20en%20M%C3%A9xico%20suspenden%20labores%20a%20partir%20del%20s%C3%A1bado%204%20de%20abril" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_15_5e86d35e42d5a_rand td_block_template_1"><a href="https://bit.ly/2Td2CPJ" target=”_blank”><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/06/unnamed-1-1.png" alt="" height="100" width="100%"></a></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2Fpor-la-pandemia-cementeras-en-mexico-suspenden-labores-a-partir-del-sabado-4-de-abril%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Por+la+pandemia%2C+cementeras+en+M%C3%A9xico+suspenden+labores+a+partir+del+s%C3%A1bado+4+de+abril&url=https%3A%2F%2Fgrupomarmor.com.mx%2Fpor-la-pandemia-cementeras-en-mexico-suspenden-labores-a-partir-del-sabado-4-de-abril%2F&via=Grupo+Marmor">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/por-la-pandemia-cementeras-en-mexico-suspenden-labores-a-partir-del-sabado-4-de-abril/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2020/04/Cementera.jpg&description=Por+la+pandemia%2C+cementeras+en+M%C3%A9xico+suspenden+labores+a+partir+del+s%C3%A1bado+4+de+abril">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://grupomarmor.com.mx/por-la-pandemia-cementeras-en-mexico-suspenden-labores-a-partir-del-sabado-4-de-abril/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://grupomarmor.com.mx/no-es-actividad-esencial-no-se-producira-cerveza-durante-un-mes-canacintra/">No es actividad esencial: no se producirá cerveza durante un mes: Canacintra</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://grupomarmor.com.mx/author/marmor1/"><img width="96" height="96" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/87846103_3079298388820411_49836154802929664_n-96x96.png" class="avatar arm_grid_avatar arm-avatar avatar-96 photo" alt="" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/87846103_3079298388820411_49836154802929664_n-96x96.png 96w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/87846103_3079298388820411_49836154802929664_n-150x150.png 150w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/87846103_3079298388820411_49836154802929664_n-300x300.png 300w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/87846103_3079298388820411_49836154802929664_n-420x420.png 420w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/87846103_3079298388820411_49836154802929664_n-24x24.png 24w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/87846103_3079298388820411_49836154802929664_n-48x48.png 48w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/87846103_3079298388820411_49836154802929664_n.png 477w" sizes="(max-width: 96px) 100vw, 96px" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://grupomarmor.com.mx/author/marmor1/">marmor1</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="marmor1"></span><meta itemprop="datePublished" content="2020-04-02T22:46:00+00:00"><meta itemprop="dateModified" content="2020-04-02T22:46:01-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grupomarmor.com.mx/por-la-pandemia-cementeras-en-mexico-suspenden-labores-a-partir-del-sabado-4-de-abril/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png"></span><meta itemprop="name" content="Grupo Marmor"></span><meta itemprop="headline " content="Por la pandemia, cementeras en México suspenden labores a partir del sábado 4 de abril"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Cementera.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_16_5e86d35e45d2c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_16_5e86d35e45d2c"><script>var block_td_uid_16_5e86d35e45d2c = new tdBlock();
block_td_uid_16_5e86d35e45d2c.id = "td_uid_16_5e86d35e45d2c";
block_td_uid_16_5e86d35e45d2c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_5e86d35e45d2c_rand","td_column_number":3,"live_filter_cur_post_id":72375,"live_filter_cur_post_author":"30","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5e86d35e45d2c_rand","tdc_css_class_style":"td_uid_16_5e86d35e45d2c_rand_style"}';
block_td_uid_16_5e86d35e45d2c.td_column_number = "3";
block_td_uid_16_5e86d35e45d2c.block_type = "td_block_related_posts";
block_td_uid_16_5e86d35e45d2c.post_count = "3";
block_td_uid_16_5e86d35e45d2c.found_posts = "377";
block_td_uid_16_5e86d35e45d2c.header_color = "";
block_td_uid_16_5e86d35e45d2c.ajax_pagination_infinite_stop = "";
block_td_uid_16_5e86d35e45d2c.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_16_5e86d35e45d2c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_5e86d35e4bae5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_5e86d35e45d2c" href="#">Artículo relacionados</a><a id="td_uid_18_5e86d35e4baed" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_5e86d35e45d2c" href="#">Más del autor</a></h4><div id=td_uid_16_5e86d35e45d2c class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/mas-de-un-ano-tardaria-mexico-en-recuperarse-economicamente-del-covid-19-si-no-se-acata-la-emergencia/" rel="bookmark" class="td-image-wrap" title="Más de un año tardaría México en recuperarse económicamente del Covid-19 si no se acata la emergencia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Dinero-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Dinero-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/Dinero-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de un año tardaría México en recuperarse económicamente del Covid-19 si no se acata la emergencia" /></a></div> <a href="https://grupomarmor.com.mx/category/uncategorized/" class="td-post-category">Uncategorized</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/mas-de-un-ano-tardaria-mexico-en-recuperarse-economicamente-del-covid-19-si-no-se-acata-la-emergencia/" rel="bookmark" title="Más de un año tardaría México en recuperarse económicamente del Covid-19 si no se acata la emergencia">Más de un año tardaría México en recuperarse económicamente del Covid-19 si no se acata la emergencia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/cumpleanos-numero-57-anos-del-maestro-quentin-tarantino/" rel="bookmark" class="td-image-wrap" title="Cumpleaños número 57 años del maestro Quentin Tarantino"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Quentin-Tarantino-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Quentin-Tarantino-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/Quentin-Tarantino-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cumpleaños número 57 años del maestro Quentin Tarantino" /></a></div> <a href="https://grupomarmor.com.mx/category/uncategorized/" class="td-post-category">Uncategorized</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/cumpleanos-numero-57-anos-del-maestro-quentin-tarantino/" rel="bookmark" title="Cumpleaños número 57 años del maestro Quentin Tarantino">Cumpleaños número 57 años del maestro Quentin Tarantino</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/vecinos-y-comerciantes-exhortan-a-reconsiderar-la-obra-de-ciclovia-al-poniente-de-morelia/" rel="bookmark" class="td-image-wrap" title="Vecinos y comerciantes exhortan a reconsiderar la obra de Ciclovía al poniente de Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Vecinos_Morelia_Ciclovía-218x150.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Vecinos_Morelia_Ciclovía-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/Vecinos_Morelia_Ciclovía-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vecinos y comerciantes exhortan a reconsiderar la obra de Ciclovía al poniente de Morelia" /></a></div> <a href="https://grupomarmor.com.mx/category/uncategorized/" class="td-post-category">Uncategorized</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/vecinos-y-comerciantes-exhortan-a-reconsiderar-la-obra-de-ciclovia-al-poniente-de-morelia/" rel="bookmark" title="Vecinos y comerciantes exhortan a reconsiderar la obra de Ciclovía al poniente de Morelia">Vecinos y comerciantes exhortan a reconsiderar la obra de Ciclovía al poniente de Morelia</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5e86d35e45d2c" data-td_block_id="td_uid_16_5e86d35e45d2c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5e86d35e45d2c" data-td_block_id="td_uid_16_5e86d35e45d2c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_19_5e86d35e4e8b1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_19_5e86d35e4e8b1"><script>var block_td_uid_19_5e86d35e4e8b1 = new tdBlock();
block_td_uid_19_5e86d35e4e8b1.id = "td_uid_19_5e86d35e4e8b1";
block_td_uid_19_5e86d35e4e8b1.atts = '{"custom_title":"ECONOM\u00cdA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"62","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_5e86d35e4e8b1_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_19_5e86d35e4e8b1_rand","tdc_css_class_style":"td_uid_19_5e86d35e4e8b1_rand_style"}';
block_td_uid_19_5e86d35e4e8b1.td_column_number = "1";
block_td_uid_19_5e86d35e4e8b1.block_type = "td_block_7";
block_td_uid_19_5e86d35e4e8b1.post_count = "4";
block_td_uid_19_5e86d35e4e8b1.found_posts = "168";
block_td_uid_19_5e86d35e4e8b1.header_color = "#";
block_td_uid_19_5e86d35e4e8b1.ajax_pagination_infinite_stop = "";
block_td_uid_19_5e86d35e4e8b1.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_19_5e86d35e4e8b1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ECONOMÍA</span></h4></div><div id=td_uid_19_5e86d35e4e8b1 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/profeco-senala-que-el-kilo-de-tortilla-debe-venderse-en-15-50-pesos-en-promedio/" rel="bookmark" class="td-image-wrap" title="Profeco señala que el kilo de tortilla debe venderse en 15.50 pesos en promedio"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/08/2321_tortillas_620x350-1-100x70.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/08/2321_tortillas_620x350-1-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2019/08/2321_tortillas_620x350-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Profeco señala que el kilo de tortilla debe venderse en 15.50 pesos en promedio" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/profeco-senala-que-el-kilo-de-tortilla-debe-venderse-en-15-50-pesos-en-promedio/" rel="bookmark" title="Profeco señala que el kilo de tortilla debe venderse en 15.50 pesos en promedio">Profeco señala que el kilo de tortilla debe venderse en 15.50...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T17:13:34+00:00">abril 2, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/empresarios-presentan-a-amlo-propuesta-de-reactivacion-economica-ante-coronavirus/" rel="bookmark" class="td-image-wrap" title="Empresarios presentan a AMLO propuesta de reactivación económica ante coronavirus"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-02-at-4.01.32-PM-100x70.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-02-at-4.01.32-PM-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-02-at-4.01.32-PM-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Empresarios presentan a AMLO propuesta de reactivación económica ante coronavirus" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/empresarios-presentan-a-amlo-propuesta-de-reactivacion-economica-ante-coronavirus/" rel="bookmark" title="Empresarios presentan a AMLO propuesta de reactivación económica ante coronavirus">Empresarios presentan a AMLO propuesta de reactivación económica ante coronavirus</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T16:09:22+00:00">abril 2, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/ante-la-emergencia-sanitaria-concanaco-pide-atencion-a-las-demandas-del-sector-empresarial-generadores-de-la-economia-del-pais/" rel="bookmark" class="td-image-wrap" title="Ante la emergencia sanitaria, Concanaco pide atención a las demandas del sector empresarial, generadores de la economía del país"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/trabajo-adicional-turismo-100x70.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/trabajo-adicional-turismo-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/trabajo-adicional-turismo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ante la emergencia sanitaria, Concanaco pide atención a las demandas del sector empresarial, generadores de la economía del país" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/ante-la-emergencia-sanitaria-concanaco-pide-atencion-a-las-demandas-del-sector-empresarial-generadores-de-la-economia-del-pais/" rel="bookmark" title="Ante la emergencia sanitaria, Concanaco pide atención a las demandas del sector empresarial, generadores de la economía del país">Ante la emergencia sanitaria, Concanaco pide atención a las demandas del...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T09:16:17+00:00">abril 1, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/paga-tus-impuestos-la-salud-puede-esperar/" rel="bookmark" class="td-image-wrap" title="¡Paga tus impuestos, la salud puede esperar!"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/SAT_22-100x70.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/SAT_22-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/SAT_22-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¡Paga tus impuestos, la salud puede esperar!" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/paga-tus-impuestos-la-salud-puede-esperar/" rel="bookmark" title="¡Paga tus impuestos, la salud puede esperar!">¡Paga tus impuestos, la salud puede esperar!</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T15:27:03+00:00">marzo 31, 2020</time></span> </div>
</div>
</div>
</div> </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_19_5e86d35e4e8b1" data-td_block_id="td_uid_19_5e86d35e4e8b1">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <div class="td_block_wrap td_block_15 td_block_widget td_uid_20_5e86d35e51e2d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_20_5e86d35e51e2d"><script>var block_td_uid_20_5e86d35e51e2d = new tdBlock();
block_td_uid_20_5e86d35e51e2d.id = "td_uid_20_5e86d35e51e2d";
block_td_uid_20_5e86d35e51e2d.atts = '{"custom_title":"NOTICIAS DE LA SEMANA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_5e86d35e51e2d_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5e86d35e51e2d_rand","tdc_css_class_style":"td_uid_20_5e86d35e51e2d_rand_style"}';
block_td_uid_20_5e86d35e51e2d.td_column_number = "1";
block_td_uid_20_5e86d35e51e2d.block_type = "td_block_15";
block_td_uid_20_5e86d35e51e2d.post_count = "4";
block_td_uid_20_5e86d35e51e2d.found_posts = "311";
block_td_uid_20_5e86d35e51e2d.header_color = "#";
block_td_uid_20_5e86d35e51e2d.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e86d35e51e2d.max_num_pages = "78";
tdBlocksArray.push(block_td_uid_20_5e86d35e51e2d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTICIAS DE LA SEMANA</span></h4></div><div id=td_uid_20_5e86d35e51e2d class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/llama-silvano-aureoles-a-conformar-comites-de-salud-municipales-ante-covid-19/" rel="bookmark" class="td-image-wrap" title="Llama Silvano Aureoles a conformar Comités de Salud Municipales ante COVID-19"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-31-at-8.48.21-PM-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-31-at-8.48.21-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-31-at-8.48.21-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Llama Silvano Aureoles a conformar Comités de Salud Municipales ante COVID-19" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a> </div>
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/llama-silvano-aureoles-a-conformar-comites-de-salud-municipales-ante-covid-19/" rel="bookmark" title="Llama Silvano Aureoles a conformar Comités de Salud Municipales ante COVID-19">Llama Silvano Aureoles a conformar Comités de Salud Municipales ante COVID-19</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/%ef%bb%bfentender-al-covid-19/" rel="bookmark" class="td-image-wrap" title="﻿Entender al Covid-19"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/coronavirus-peru-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/coronavirus-peru-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/coronavirus-peru-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="﻿Entender al Covid-19" /></a></div> <a href="https://grupomarmor.com.mx/category/columna/" class="td-post-category">Columna</a> </div>
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/%ef%bb%bfentender-al-covid-19/" rel="bookmark" title="﻿Entender al Covid-19">﻿Entender al Covid-19</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/armani-fabricara-batas-desechables-para-medicos-que-luchan-contra-el-covid-19/" rel="bookmark" class="td-image-wrap" title="Armani fabricará batas desechables para médicos que luchan contra el Covid-19"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/descarga-9-218x150.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/descarga-9-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/descarga-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Armani fabricará batas desechables para médicos que luchan contra el Covid-19" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/armani-fabricara-batas-desechables-para-medicos-que-luchan-contra-el-covid-19/" rel="bookmark" title="Armani fabricará batas desechables para médicos que luchan contra el Covid-19">Armani fabricará batas desechables para médicos que luchan contra el Covid-19</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/fuertes-tormentas-con-tornados-causan-serios-danos-en-arkansas-y-texas/" rel="bookmark" class="td-image-wrap" title="Fuertes tormentas con tornados causan serios daños en Arkansas y Texas"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-28-at-6.51.33-PM-1-218x150.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-28-at-6.51.33-PM-1-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-28-at-6.51.33-PM-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fuertes tormentas con tornados causan serios daños en Arkansas y Texas" /></a></div> <a href="https://grupomarmor.com.mx/category/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/fuertes-tormentas-con-tornados-causan-serios-danos-en-arkansas-y-texas/" rel="bookmark" title="Fuertes tormentas con tornados causan serios daños en Arkansas y Texas">Fuertes tormentas con tornados causan serios daños en Arkansas y Texas</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5e86d35e51e2d" data-td_block_id="td_uid_20_5e86d35e51e2d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5e86d35e51e2d" data-td_block_id="td_uid_20_5e86d35e51e2d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://grupomarmor.com.mx/"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/02/logoGrupoMarmor.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
<figure class="wpb_wrapper vc_figure">
<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://dejatver.com" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="220" height="100" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/dejatelogo.png" class="vc_single_image-img attachment-full" alt=""></a></div>
</figure>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
<figure class="wpb_wrapper vc_figure">
<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://915fmradio.com/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="177" height="100" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/logo-915fm3large.png" class="vc_single_image-img attachment-full" alt=""></a></div>
</figure>
</div>
</div></div></div></div><div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#ddbeb2b3a9bcbea9b29dbaafa8adb2b0bcafb0b2aff3beb2b0f3b0a5"><span class="__cf_email__" data-cfemail="4e2d21203a2f2d3a210e293c3b3e21232f3c23213c602d2123602336">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; COPYRIGHT IMANGROUP </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript">
			function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}
			</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/no-es-actividad-esencial-no-se-producira-cerveza-durante-un-mes-canacintra/" rel="bookmark" class="td-image-wrap" title="No es actividad esencial: no se producirá cerveza durante un mes: Canacintra"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/07/cerveza-100x70.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/07/cerveza-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2019/07/cerveza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="No es actividad esencial: no se producirá cerveza durante un mes: Canacintra" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/no-es-actividad-esencial-no-se-producira-cerveza-durante-un-mes-canacintra/" rel="bookmark" title="No es actividad esencial: no se producirá cerveza durante un mes: Canacintra">No es actividad esencial: no se producirá cerveza durante un mes:...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T22:16:39+00:00">abril 2, 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://grupomarmor.com.mx/amlo-acuerda-con-ip-proteger-salarios-y-empleo-ante-el-covid-19/" rel="bookmark" class="td-image-wrap" title="AMLO acuerda con IP proteger salarios y empleo ante el Covid-19"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/conferencia-amlo-13-de-marzo-100x70.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/conferencia-amlo-13-de-marzo-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/conferencia-amlo-13-de-marzo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="AMLO acuerda con IP proteger salarios y empleo ante el Covid-19" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/amlo-acuerda-con-ip-proteger-salarios-y-empleo-ante-el-covid-19/" rel="bookmark" title="AMLO acuerda con IP proteger salarios y empleo ante el Covid-19">AMLO acuerda con IP proteger salarios y empleo ante el Covid-19</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T22:10:49+00:00">abril 2, 2020</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/grupomarmor.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/radio.js?ver=1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/wp-embed.min.js?ver=5.1'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia","api_location":"Morelia","api_language":"es","api_key":"76cb6469ff4a2638a07e7d0dcfcb0ac6","today_icon":"scattered-clouds-n","today_icon_text":"nubes dispersas","today_temp":[18,64.4],"today_humidity":52,"today_wind_speed":[1.5,0.9],"today_min":[16.1,61],"today_max":[20,68],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1585904400,"day_name":"vie","day_temp":[28,82],"owm_day_index":0},{"timestamp":1585958400,"day_name":"s\u00e1b","day_temp":[28,83],"owm_day_index":5},{"timestamp":1586044800,"day_name":"dom","day_temp":[29,84],"owm_day_index":13},{"timestamp":1586131200,"day_name":"lun","day_temp":[28,82],"owm_day_index":21},{"timestamp":1586217600,"day_name":"mar","day_temp":[25,77],"owm_day_index":29}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://grupomarmor.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>