<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <link rel="pingback" href="https://grupomarmor.com.mx/xmlrpc.php" />
	<!--Sweet Alert-->
	<script src="https://grupomarmor.com.mx/wp-content/themes/Newspaper/sweetalert2.min.js"></script>
	<!--jQuery-->
	<script src="https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/jquery-3.3.1.min.js"></script>
    <link rel="stylesheet" href="https://grupomarmor.com.mx/wp-content/themes/Newspaper/sweetalert2.min.css">
    
	<!-- Meta Tag Manager -->
	<meta property="og:title" content="Grupo Marmor" />
	<meta property="og:description" content="Agencia multimedios de noticias en Morelia Michoacán México - Información de los acontecimientos más importantes de la ciudad de Morelia y del estado de Michoacán" />
	<!-- / Meta Tag Manager -->
<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-10.31.24-AM.jpeg" />
<!-- This site is optimized with the Yoast SEO Premium plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Profesor y ex alumno de la UTM promueven carrera de Gastronomía en línea - Grupo Marmor</title>
<meta name="description" content="EDUCACIÓN ﻿A través del sitio web YouTube, los chefs morelianos Fabián González, profesor de la Universidad Tecnológica de Morelia, y Natanael Santillán, egresado de la misma casa de estudios, comparten sus"/>
<link rel="canonical" href="https://grupomarmor.com.mx/profesor-y-ex-alumno-de-la-utm-promueven-carrera-de-gastronomia-en-linea/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Profesor y ex alumno de la UTM promueven carrera de Gastronomía en línea - Grupo Marmor" />
<meta property="og:description" content="EDUCACIÓN ﻿A través del sitio web YouTube, los chefs morelianos Fabián González, profesor de la Universidad Tecnológica de Morelia, y Natanael Santillán, egresado de la misma casa de estudios, comparten sus" />
<meta property="og:url" content="https://grupomarmor.com.mx/profesor-y-ex-alumno-de-la-utm-promueven-carrera-de-gastronomia-en-linea/" />
<meta property="og:site_name" content="Grupo Marmor" />
<meta property="article:publisher" content="https://www.facebook.com/grupo.marmor/" />
<meta property="article:section" content="EDUCACIÓN" />
<meta property="article:published_time" content="2020-07-20T15:45:04+00:00" />
<meta property="article:modified_time" content="2020-07-20T15:45:05+00:00" />
<meta property="og:updated_time" content="2020-07-20T15:45:05+00:00" />
<meta property="fb:app_id" content="357418368322684" />
<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-10.31.24-AM.jpeg" />
<meta property="og:image:secure_url" content="https://grupomarmor.com.mx/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-10.31.24-AM.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="EDUCACIÓN ﻿A través del sitio web YouTube, los chefs morelianos Fabián González, profesor de la Universidad Tecnológica de Morelia, y Natanael Santillán, egresado de la misma casa de estudios, comparten sus" />
<meta name="twitter:title" content="Profesor y ex alumno de la UTM promueven carrera de Gastronomía en línea - Grupo Marmor" />
<meta name="twitter:site" content="@Grupo_Marmor" />
<meta name="twitter:image" content="https://grupomarmor.com.mx/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-10.31.24-AM.jpeg" />
<meta name="twitter:creator" content="@Grupo_Marmor" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://grupomarmor.com.mx/","sameAs":["https://www.facebook.com/grupo.marmor/","https://www.instagram.com/grupomarmor/","https://www.youtube.com/user/canalgrupomarmor","https://twitter.com/Grupo_Marmor"],"@id":"https://grupomarmor.com.mx/#organization","name":"Grupo Marmor","logo":"https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Feed" href="https://grupomarmor.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; RSS de los comentarios" href="https://grupomarmor.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Profesor y ex alumno de la UTM promueven carrera de Gastronomía en línea RSS de los comentarios" href="https://grupomarmor.com.mx/profesor-y-ex-alumno-de-la-utm-promueven-carrera-de-gastronomia-en-linea/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grupomarmor.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://grupomarmor.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='arm_front_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_front.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_form_style_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_form_style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_bootstrap_all_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/css/bootstrap_all.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://grupomarmor.com.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='hm_custom_css-css'  href='https://grupomarmor.com.mx/wp-content/uploads/hm_custom_css_js/custom.css?ver=1585080981' type='text/css' media='all' />
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/jquery.bpopup.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/js/bootstrap.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/arm_common.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/uploads/hm_custom_css_js/custom.js?ver=1546630753'></script>
<link rel='https://api.w.org/' href='https://grupomarmor.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grupomarmor.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grupomarmor.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://grupomarmor.com.mx/?p=85688' />
<link rel="alternate" type="application/json+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2Fprofesor-y-ex-alumno-de-la-utm-promueven-carrera-de-gastronomia-en-linea%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2Fprofesor-y-ex-alumno-de-la-utm-promueven-carrera-de-gastronomia-en-linea%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript" data-cfasync="false">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</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script data-ad-client="ca-pub-5894942640159388" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }
</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://grupomarmor.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/educacion/",
                    "name": "EDUCACIÓN"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/profesor-y-ex-alumno-de-la-utm-promueven-carrera-de-gastronomia-en-linea/",
                    "name": "Profesor y ex alumno de la UTM promueven carrera de Gastronomía en..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-180x180.png" />
<meta name="msapplication-TileImage" content="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-24642940-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.container {
width: 100%;
	height:auto;
}


td_block_single_image.td-no-img-custom-url a{
	
}
	@media screen and (max-width: 480px) {
  td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
  }
}
@media screen and (max-width: 768px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}
@media screen and (max-width: 1280px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}
@media screen and (max-width: 1680px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}

input[type=submit] {
	background-color: blue;
}

.derecha {
	text-align:right !important;
}

p {
	text-align:justify !important;
}

		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Script Mostrar - Ocultar Radio -->
	<script>
		$(document).ready(function(){
		$('#mostrar').click(function(){
			$('.target').show('slow');
      player.play();
      $('#playPause').attr('d', 'M0 0h6v24H0zM12 0h6v24h-6z')
		 });
		$('#ocultar').click(function(){
			$('.target').hide('fast');
		 });
	});
	</script>
	
	
	<!-- Reproductor Radio -->
<!--
<div class="contenedor-icono-audio"><img src="https://dejatver.com/wp-content/uploads/2019/01/audio.png" alt="" class="audio-icon" id="mostrar"></div>
  <div class="contenedor-radio">
  <div class="audio green-audio-player target">
  <img src="https://dejatver.com/wp-content/uploads/2019/01/vinil-fm915.png" alt="" class="logo">
  <div class="loading">
   <div class="spinner"></div>
  </div>
  <div class="play-pause-btn">  
    <svg xmlns="http://www.w3.org/2000/svg" width="18" height="24" viewBox="0 0 18 24">
      <path fill="#a4b0be" fill-rule="evenodd" d="M18 12L0 24V0" class="play-pause-icon" id="playPause"/>
    </svg>
  </div>
  
  <div class="controls">
    <span class="current-time">0:00</span>
    <div class="slider" data-direction="horizontal">
      <div class="progress">
        <div class="pin" id="progress-pin" data-method="rewind"></div>
      </div>
    </div>
    <span class=""></span>
  </div>
  
  <div class="volume">
    <div class="volume-btn">
      <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
        <path fill="#a4b0be" fill-rule="evenodd" d="M14.667 0v2.747c3.853 1.146 6.666 4.72 6.666 8.946 0 4.227-2.813 7.787-6.666 8.934v2.76C20 22.173 24 17.4 24 11.693 24 5.987 20 1.213 14.667 0zM18 11.693c0-2.36-1.333-4.386-3.333-5.373v10.707c2-.947 3.333-2.987 3.333-5.334zm-18-4v8h5.333L12 22.36V1.027L5.333 7.693H0z" id="speaker"/>
      </svg>
    </div>
    <div class="volume-controls hidden">
      <div class="slider" data-direction="vertical">
        <div class="progress">
          <div class="pin" id="volume-pin" data-method="changeVolume"></div>
        </div>
      </div>
    </div>
  </div>
  <img src="https://dejatver.com/wp-content/uploads/2019/01/cancel.png" alt="" class="btn-close" id="ocultar" style="cursor: pointer;">
  <audio id="audio">            
     <source src="http://audioout.gvstream.net/marmor-top915.mp3" type="audio/mpeg">               
     Tu navegador no es compatible con esta característica.           
 </audio>
</div>
</div>
-->
<!-- Reproductor Radio -->
</head>

<body 
	class="post-template-default single single-post postid-85688 single-format-standard profesor-y-ex-alumno-de-la-utm-promueven-carrera-de-gastronomia-en-linea global-block-template-1 wpb-js-composer js-comp-ver-5.6 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-70450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-70450"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li id="menu-item-11937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11937"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></li>
</ul>
</li>
<li id="menu-item-12022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12022"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-12021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12021"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12020"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-55151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55151"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li id="menu-item-29850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29850"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li id="menu-item-12018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12018"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-12019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12019"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></li>
</ul>
</li>
<li id="menu-item-13280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13280"><a target="_blank">TARIFAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13679"><a href="#">CONTRATOS<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13675"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
		<li id="menu-item-13676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13676"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
		<li id="menu-item-13677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13677"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
		<li id="menu-item-13678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13678"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
	</ul>
</li>
	<li id="menu-item-13680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13680"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
	<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13279"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/DOCUMENTOS-SEG.pdf">SEG</a></li>
	<li id="menu-item-13270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13270"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/11/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://grupomarmor.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<video width="100%" height="auto" autoplay loop id="video-background" muted playsinline>
  <source src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/WEB-BANNER-GRUPO-MARMOR-15-ENERO-19.mp4" type="video/mp4">
  
Your browser does not support the video tag.
</video>
<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Morelia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunes, julio 20, 2020				

            </div>
			
			  
			
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-11795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11795"><a href="https://grupomarmor.com.mx/contact/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://grupomarmor.com.mx/">
				<img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png" alt=""/>
				<span class="td-visual-hidden">Grupo Marmor</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://grupomarmor.com.mx/">
			<img class="td-retina-data" data-retina="https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png" src="https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://grupomarmor.com.mx/">
			<img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-70450"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11937"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f15c83e549cf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5f15c83e549cf" ><script>var block_td_uid_1_5f15c83e549cf = new tdBlock();
block_td_uid_1_5f15c83e549cf.id = "td_uid_1_5f15c83e549cf";
block_td_uid_1_5f15c83e549cf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"64","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f15c83e549cf_rand","tdc_css_class":"td_uid_1_5f15c83e549cf_rand","tdc_css_class_style":"td_uid_1_5f15c83e549cf_rand_style"}';
block_td_uid_1_5f15c83e549cf.td_column_number = "3";
block_td_uid_1_5f15c83e549cf.block_type = "td_block_mega_menu";
block_td_uid_1_5f15c83e549cf.post_count = "4";
block_td_uid_1_5f15c83e549cf.found_posts = "11246";
block_td_uid_1_5f15c83e549cf.header_color = "";
block_td_uid_1_5f15c83e549cf.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f15c83e549cf.max_num_pages = "2812";
tdBlocksArray.push(block_td_uid_1_5f15c83e549cf);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f15c83e549cf" id="td_uid_2_5f15c83ec5502" data-td_block_id="td_uid_1_5f15c83e549cf" data-td_filter_value="" href="https://grupomarmor.com.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5f15c83e549cf"  id="td_uid_3_5f15c83ec553b" data-td_block_id="td_uid_1_5f15c83e549cf" data-td_filter_value="58" href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_1_5f15c83e549cf"  id="td_uid_4_5f15c83ec5564" data-td_block_id="td_uid_1_5f15c83e549cf" data-td_filter_value="55" href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a><a class="mega-menu-sub-cat-td_uid_1_5f15c83e549cf"  id="td_uid_5_5f15c83ec5586" data-td_block_id="td_uid_1_5f15c83e549cf" data-td_filter_value="57" href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a><a class="mega-menu-sub-cat-td_uid_1_5f15c83e549cf"  id="td_uid_6_5f15c83ec55a5" data-td_block_id="td_uid_1_5f15c83e549cf" data-td_filter_value="56" href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></div></div><div id=td_uid_1_5f15c83e549cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/mujer-taxista-denuncia-violencia-de-genero-en-morelia/" rel="bookmark" class="td-image-wrap" title="Mujer taxista denuncia violencia de género en Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Denuncia-Taxi-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Denuncia-Taxi-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/Denuncia-Taxi-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mujer taxista denuncia violencia de género en Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/mujer-taxista-denuncia-violencia-de-genero-en-morelia/" rel="bookmark" title="Mujer taxista denuncia violencia de género en Morelia">Mujer taxista denuncia violencia de género en Morelia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/policias-detienen-a-canguro-que-escapo-de-una-casa-en-florida-eua-video/" rel="bookmark" class="td-image-wrap" title="Policías “detienen” a canguro que escapó de una casa en Florida, EUA (+video)"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Canguro_Preso-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Canguro_Preso-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/Canguro_Preso-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Policías “detienen” a canguro que escapó de una casa en Florida, EUA (+video)" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/internacional/" class="td-post-category">INTERNACIONAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/policias-detienen-a-canguro-que-escapo-de-una-casa-en-florida-eua-video/" rel="bookmark" title="Policías “detienen” a canguro que escapó de una casa en Florida, EUA (+video)">Policías “detienen” a canguro que escapó de una casa en Florida,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/impactante-heroe-de-6-anos-que-salvo-a-su-hermanita-del-ataque-de-un-perro/" rel="bookmark" class="td-image-wrap" title="Impactante: Héroe de 6 años que salvó a su hermanita del ataque de un perro"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/07/C3OCUWFJZFBVZOJSVQW3TSD5TQ-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/07/C3OCUWFJZFBVZOJSVQW3TSD5TQ-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/C3OCUWFJZFBVZOJSVQW3TSD5TQ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Impactante: Héroe de 6 años que salvó a su hermanita del ataque de un perro" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/internacional/" class="td-post-category">INTERNACIONAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/impactante-heroe-de-6-anos-que-salvo-a-su-hermanita-del-ataque-de-un-perro/" rel="bookmark" title="Impactante: Héroe de 6 años que salvó a su hermanita del ataque de un perro">Impactante: Héroe de 6 años que salvó a su hermanita del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/durazo-presume-baja-del-0-8-en-homicidios-en-todo-el-pais/" rel="bookmark" class="td-image-wrap" title="Durazo presume baja del 0.8% en homicidios en todo el país"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Durazo-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Durazo-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/Durazo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Durazo presume baja del 0.8% en homicidios en todo el país" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/durazo-presume-baja-del-0-8-en-homicidios-en-todo-el-pais/" rel="bookmark" title="Durazo presume baja del 0.8% en homicidios en todo el país">Durazo presume baja del 0.8% en homicidios en todo el país</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f15c83e549cf" data-td_block_id="td_uid_1_5f15c83e549cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f15c83e549cf" data-td_block_id="td_uid_1_5f15c83e549cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12022"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5f15c83ec6d33_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5f15c83ec6d33" ><script>var block_td_uid_7_5f15c83ec6d33 = new tdBlock();
block_td_uid_7_5f15c83ec6d33.id = "td_uid_7_5f15c83ec6d33";
block_td_uid_7_5f15c83ec6d33.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"63","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5f15c83ec6d33_rand","tdc_css_class":"td_uid_7_5f15c83ec6d33_rand","tdc_css_class_style":"td_uid_7_5f15c83ec6d33_rand_style"}';
block_td_uid_7_5f15c83ec6d33.td_column_number = "3";
block_td_uid_7_5f15c83ec6d33.block_type = "td_block_mega_menu";
block_td_uid_7_5f15c83ec6d33.post_count = "5";
block_td_uid_7_5f15c83ec6d33.found_posts = "1058";
block_td_uid_7_5f15c83ec6d33.header_color = "";
block_td_uid_7_5f15c83ec6d33.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f15c83ec6d33.max_num_pages = "212";
tdBlocksArray.push(block_td_uid_7_5f15c83ec6d33);
</script><div id=td_uid_7_5f15c83ec6d33 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/localizan-a-pareja-degollada-y-maniatada-en-carretera-patzcuaro-erongaricuaro/" rel="bookmark" class="td-image-wrap" title="Localizan a pareja degollada y maniatada en carretera Pátzcuaro-Erongarícuaro"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/escena-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/escena-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/escena-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Localizan a pareja degollada y maniatada en carretera Pátzcuaro-Erongarícuaro" /></a></div>                <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/localizan-a-pareja-degollada-y-maniatada-en-carretera-patzcuaro-erongaricuaro/" rel="bookmark" title="Localizan a pareja degollada y maniatada en carretera Pátzcuaro-Erongarícuaro">Localizan a pareja degollada y maniatada en carretera Pátzcuaro-Erongarícuaro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/encuentran-narcofosa-en-jesus-de-monte-morelia/" rel="bookmark" class="td-image-wrap" title="Encuentran narcofosa en Jesús de Monte, Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Semefo-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Semefo-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/Semefo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encuentran narcofosa en Jesús de Monte, Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/encuentran-narcofosa-en-jesus-de-monte-morelia/" rel="bookmark" title="Encuentran narcofosa en Jesús de Monte, Morelia">Encuentran narcofosa en Jesús de Monte, Morelia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/asesinan-a-hombre-en-la-lopez-mateos-en-morelia-se-encontraba-maniatado/" rel="bookmark" class="td-image-wrap" title="Asesinan a hombre en la López Mateos en Morelia; se encontraba maniatado"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/08/patrulla-sirena-policiaca.jpg_594723958-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/08/patrulla-sirena-policiaca.jpg_594723958-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/08/patrulla-sirena-policiaca.jpg_594723958-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asesinan a hombre en la López Mateos en Morelia; se encontraba maniatado" /></a></div>                <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/asesinan-a-hombre-en-la-lopez-mateos-en-morelia-se-encontraba-maniatado/" rel="bookmark" title="Asesinan a hombre en la López Mateos en Morelia; se encontraba maniatado">Asesinan a hombre en la López Mateos en Morelia; se encontraba&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/sicarios-matan-a-una-mujer-embarazada-y-3-personas-mas-en-zamora/" rel="bookmark" class="td-image-wrap" title="Sicarios matan a una mujer embarazada y 3 personas más en Zamora"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Zamora-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Zamora-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/Zamora-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sicarios matan a una mujer embarazada y 3 personas más en Zamora" /></a></div>                <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/sicarios-matan-a-una-mujer-embarazada-y-3-personas-mas-en-zamora/" rel="bookmark" title="Sicarios matan a una mujer embarazada y 3 personas más en Zamora">Sicarios matan a una mujer embarazada y 3 personas más en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/decomisan-mas-de-20-kilos-de-marihuana-en-la-colonia-los-angeles-en-morelia-hay-un-detenido/" rel="bookmark" class="td-image-wrap" title="Decomisan más de 20 kilos de marihuana en la colonia Los Ángeles, en Morelia; hay un detenido"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Droga-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Droga-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/Droga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Decomisan más de 20 kilos de marihuana en la colonia Los Ángeles, en Morelia; hay un detenido" /></a></div>                <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/decomisan-mas-de-20-kilos-de-marihuana-en-la-colonia-los-angeles-en-morelia-hay-un-detenido/" rel="bookmark" title="Decomisan más de 20 kilos de marihuana en la colonia Los Ángeles, en Morelia; hay un detenido">Decomisan más de 20 kilos de marihuana en la colonia Los&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f15c83ec6d33" data-td_block_id="td_uid_7_5f15c83ec6d33"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5f15c83ec6d33" data-td_block_id="td_uid_7_5f15c83ec6d33"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12021"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f15c83ed0e2a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5f15c83ed0e2a" ><script>var block_td_uid_8_5f15c83ed0e2a = new tdBlock();
block_td_uid_8_5f15c83ed0e2a.id = "td_uid_8_5f15c83ed0e2a";
block_td_uid_8_5f15c83ed0e2a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"62","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f15c83ed0e2a_rand","tdc_css_class":"td_uid_8_5f15c83ed0e2a_rand","tdc_css_class_style":"td_uid_8_5f15c83ed0e2a_rand_style"}';
block_td_uid_8_5f15c83ed0e2a.td_column_number = "3";
block_td_uid_8_5f15c83ed0e2a.block_type = "td_block_mega_menu";
block_td_uid_8_5f15c83ed0e2a.post_count = "5";
block_td_uid_8_5f15c83ed0e2a.found_posts = "236";
block_td_uid_8_5f15c83ed0e2a.header_color = "";
block_td_uid_8_5f15c83ed0e2a.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f15c83ed0e2a.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_8_5f15c83ed0e2a);
</script><div id=td_uid_8_5f15c83ed0e2a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/si-no-reciben-pagos-clientes-de-bancos-famsa-amenazan-con-saquear-tiendas/" rel="bookmark" class="td-image-wrap" title="Si no reciben pagos, clientes de bancos Famsa amenazan con saquear tiendas"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Banco-Famsa-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Banco-Famsa-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/Banco-Famsa-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Si no reciben pagos, clientes de bancos Famsa amenazan con saquear tiendas" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/si-no-reciben-pagos-clientes-de-bancos-famsa-amenazan-con-saquear-tiendas/" rel="bookmark" title="Si no reciben pagos, clientes de bancos Famsa amenazan con saquear tiendas">Si no reciben pagos, clientes de bancos Famsa amenazan con saquear&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/covid-19-sumara-a-la-pobreza-1-de-cada-2-mexicanos/" rel="bookmark" class="td-image-wrap" title="Covid-19 sumará a la pobreza 1 de cada 2 mexicanos"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/pobreza-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/pobreza-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/pobreza-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19 sumará a la pobreza 1 de cada 2 mexicanos" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/covid-19-sumara-a-la-pobreza-1-de-cada-2-mexicanos/" rel="bookmark" title="Covid-19 sumará a la pobreza 1 de cada 2 mexicanos">Covid-19 sumará a la pobreza 1 de cada 2 mexicanos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/recorta-gobierno-federal-18-mil-millones-a-los-estados-entre-la-lista-michoacan/" rel="bookmark" class="td-image-wrap" title="Recorta gobierno federal 18 mil millones a los estados; entre la lista Michoacán"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/03/dinero-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/03/dinero-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/03/dinero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recorta gobierno federal 18 mil millones a los estados; entre la lista Michoacán" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/recorta-gobierno-federal-18-mil-millones-a-los-estados-entre-la-lista-michoacan/" rel="bookmark" title="Recorta gobierno federal 18 mil millones a los estados; entre la lista Michoacán">Recorta gobierno federal 18 mil millones a los estados; entre la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/por-covid-19-se-perdieron-mas-de-un-millon-de-empleos-en-cuatro-meses-imss/" rel="bookmark" class="td-image-wrap" title="Por Covid-19, se perdieron más de un millón de empleos en cuatro meses: IMSS"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Empleo-trabajo-desempleo-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Empleo-trabajo-desempleo-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/Empleo-trabajo-desempleo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por Covid-19, se perdieron más de un millón de empleos en cuatro meses: IMSS" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/por-covid-19-se-perdieron-mas-de-un-millon-de-empleos-en-cuatro-meses-imss/" rel="bookmark" title="Por Covid-19, se perdieron más de un millón de empleos en cuatro meses: IMSS">Por Covid-19, se perdieron más de un millón de empleos en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/en-la-mira-banco-azteca-y-bancoppel-por-morosidad-tras-la-quiebra-de-banco-ahorro-famsa/" rel="bookmark" class="td-image-wrap" title="En la mira Banco Azteca y Bancoppel por morosidad tras la quiebra de Banco Ahorro Famsa"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Banco-Azteca-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Banco-Azteca-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/Banco-Azteca-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En la mira Banco Azteca y Bancoppel por morosidad tras la quiebra de Banco Ahorro Famsa" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/en-la-mira-banco-azteca-y-bancoppel-por-morosidad-tras-la-quiebra-de-banco-ahorro-famsa/" rel="bookmark" title="En la mira Banco Azteca y Bancoppel por morosidad tras la quiebra de Banco Ahorro Famsa">En la mira Banco Azteca y Bancoppel por morosidad tras la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f15c83ed0e2a" data-td_block_id="td_uid_8_5f15c83ed0e2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5f15c83ed0e2a" data-td_block_id="td_uid_8_5f15c83ed0e2a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12020"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5f15c83ed6acd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5f15c83ed6acd" ><script>var block_td_uid_9_5f15c83ed6acd = new tdBlock();
block_td_uid_9_5f15c83ed6acd.id = "td_uid_9_5f15c83ed6acd";
block_td_uid_9_5f15c83ed6acd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"61","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5f15c83ed6acd_rand","tdc_css_class":"td_uid_9_5f15c83ed6acd_rand","tdc_css_class_style":"td_uid_9_5f15c83ed6acd_rand_style"}';
block_td_uid_9_5f15c83ed6acd.td_column_number = "3";
block_td_uid_9_5f15c83ed6acd.block_type = "td_block_mega_menu";
block_td_uid_9_5f15c83ed6acd.post_count = "5";
block_td_uid_9_5f15c83ed6acd.found_posts = "710";
block_td_uid_9_5f15c83ed6acd.header_color = "";
block_td_uid_9_5f15c83ed6acd.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f15c83ed6acd.max_num_pages = "142";
tdBlocksArray.push(block_td_uid_9_5f15c83ed6acd);
</script><div id=td_uid_9_5f15c83ed6acd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/primera-vacuna-efectiva-contra-covid-19-podria-estar-antes-de-octubre/" rel="bookmark" class="td-image-wrap" title="Primera vacuna efectiva contra Covid-19, podría estar antes de octubre"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/05/vacuna-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/05/vacuna-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/05/vacuna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primera vacuna efectiva contra Covid-19, podría estar antes de octubre" /></a></div>                <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/primera-vacuna-efectiva-contra-covid-19-podria-estar-antes-de-octubre/" rel="bookmark" title="Primera vacuna efectiva contra Covid-19, podría estar antes de octubre">Primera vacuna efectiva contra Covid-19, podría estar antes de octubre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/realiza-ssm-traslado-oportuno-de-pacientes-sospechosos-y-confirmados-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Realiza SSM traslado oportuno de pacientes sospechosos y confirmados de COVID-19"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Pacientes-coronavirus-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Pacientes-coronavirus-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/Pacientes-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realiza SSM traslado oportuno de pacientes sospechosos y confirmados de COVID-19" /></a></div>                <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/realiza-ssm-traslado-oportuno-de-pacientes-sospechosos-y-confirmados-de-covid-19/" rel="bookmark" title="Realiza SSM traslado oportuno de pacientes sospechosos y confirmados de COVID-19">Realiza SSM traslado oportuno de pacientes sospechosos y confirmados de COVID-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/vencen-covid-19-cuatro-pacientes-mas-del-hospital-general-lc/" rel="bookmark" class="td-image-wrap" title="Vencen COVID-19 cuatro pacientes más del Hospital General LC"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-16-at-11.03.31-AM-2-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-16-at-11.03.31-AM-2-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-16-at-11.03.31-AM-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vencen COVID-19 cuatro pacientes más del Hospital General LC" /></a></div>                <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/vencen-covid-19-cuatro-pacientes-mas-del-hospital-general-lc/" rel="bookmark" title="Vencen COVID-19 cuatro pacientes más del Hospital General LC">Vencen COVID-19 cuatro pacientes más del Hospital General LC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/uso-de-cubrebocas-fundamental-para-romper-cadena-de-contagio-por-covid-19/" rel="bookmark" class="td-image-wrap" title="Uso de cubrebocas, fundamental para romper cadena de contagio por Covid-19"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Cubrebocas-Covid-19-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Cubrebocas-Covid-19-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/Cubrebocas-Covid-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uso de cubrebocas, fundamental para romper cadena de contagio por Covid-19" /></a></div>                <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/uso-de-cubrebocas-fundamental-para-romper-cadena-de-contagio-por-covid-19/" rel="bookmark" title="Uso de cubrebocas, fundamental para romper cadena de contagio por Covid-19">Uso de cubrebocas, fundamental para romper cadena de contagio por Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/muchos-se-frustraron-al-no-ver-en-mexico-la-sobresaturacion-hospitalaria-que-vivio-europa-senala-lopez-gatell/" rel="bookmark" class="td-image-wrap" title="“Muchos” se “frustraron” al no ver en México la sobresaturación hospitalaria que vivió Europa, señala López-Gatell"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Héctor_López_Gatell_Grupo_Marmor-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/03/Héctor_López_Gatell_Grupo_Marmor-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/03/Héctor_López_Gatell_Grupo_Marmor-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Héctor López-Gatell" title="“Muchos” se “frustraron” al no ver en México la sobresaturación hospitalaria que vivió Europa, señala López-Gatell" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/muchos-se-frustraron-al-no-ver-en-mexico-la-sobresaturacion-hospitalaria-que-vivio-europa-senala-lopez-gatell/" rel="bookmark" title="“Muchos” se “frustraron” al no ver en México la sobresaturación hospitalaria que vivió Europa, señala López-Gatell">“Muchos” se “frustraron” al no ver en México la sobresaturación hospitalaria&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f15c83ed6acd" data-td_block_id="td_uid_9_5f15c83ed6acd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5f15c83ed6acd" data-td_block_id="td_uid_9_5f15c83ed6acd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55151"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29850"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12018"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5f15c83edf817_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5f15c83edf817" ><script>var block_td_uid_10_5f15c83edf817 = new tdBlock();
block_td_uid_10_5f15c83edf817.id = "td_uid_10_5f15c83edf817";
block_td_uid_10_5f15c83edf817.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"59","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5f15c83edf817_rand","tdc_css_class":"td_uid_10_5f15c83edf817_rand","tdc_css_class_style":"td_uid_10_5f15c83edf817_rand_style"}';
block_td_uid_10_5f15c83edf817.td_column_number = "3";
block_td_uid_10_5f15c83edf817.block_type = "td_block_mega_menu";
block_td_uid_10_5f15c83edf817.post_count = "5";
block_td_uid_10_5f15c83edf817.found_posts = "678";
block_td_uid_10_5f15c83edf817.header_color = "";
block_td_uid_10_5f15c83edf817.ajax_pagination_infinite_stop = "";
block_td_uid_10_5f15c83edf817.max_num_pages = "136";
tdBlocksArray.push(block_td_uid_10_5f15c83edf817);
</script><div id=td_uid_10_5f15c83edf817 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/por-primera-vez-desde-1956-el-balon-de-oro-no-sera-entregado/" rel="bookmark" class="td-image-wrap" title="Por primera vez desde 1956, el Balón de Oro no será entregado"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Untitled-1-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Untitled-1-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/Untitled-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por primera vez desde 1956, el Balón de Oro no será entregado" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/por-primera-vez-desde-1956-el-balon-de-oro-no-sera-entregado/" rel="bookmark" title="Por primera vez desde 1956, el Balón de Oro no será entregado">Por primera vez desde 1956, el Balón de Oro no será&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/rey-mysterio-hospitalizado-por-fuerte-lesion-en-el-ojo/" rel="bookmark" class="td-image-wrap" title="Rey Mysterio hospitalizado por fuerte lesión en el ojo"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Rey-Mysterio-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Rey-Mysterio-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/Rey-Mysterio-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rey Mysterio hospitalizado por fuerte lesión en el ojo" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/rey-mysterio-hospitalizado-por-fuerte-lesion-en-el-ojo/" rel="bookmark" title="Rey Mysterio hospitalizado por fuerte lesión en el ojo">Rey Mysterio hospitalizado por fuerte lesión en el ojo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/72-jugadores-de-la-nfl-dieron-positivo-a-covid-19/" rel="bookmark" class="td-image-wrap" title="72 jugadores de la NFL dieron positivo a Covid-19"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Jugadores-NFL-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Jugadores-NFL-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/Jugadores-NFL-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="72 jugadores de la NFL dieron positivo a Covid-19" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/72-jugadores-de-la-nfl-dieron-positivo-a-covid-19/" rel="bookmark" title="72 jugadores de la NFL dieron positivo a Covid-19">72 jugadores de la NFL dieron positivo a Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/juegos-de-la-juventud-pospuestos-hasta-2026/" rel="bookmark" class="td-image-wrap" title="Juegos de la Juventud pospuestos hasta 2026"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/07/senegal-impuso-opciones-botsuana-nigeria-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/07/senegal-impuso-opciones-botsuana-nigeria-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/senegal-impuso-opciones-botsuana-nigeria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juegos de la Juventud pospuestos hasta 2026" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/juegos-de-la-juventud-pospuestos-hasta-2026/" rel="bookmark" title="Juegos de la Juventud pospuestos hasta 2026">Juegos de la Juventud pospuestos hasta 2026</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/el-recuento-de-los-futbolistas-que-dieron-positivo-a-covid-19/" rel="bookmark" class="td-image-wrap" title="El recuento de los futbolistas que dieron positivo a Covid-19"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/07/15854388510870-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/07/15854388510870-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/15854388510870-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/15854388510870-534x371.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El recuento de los futbolistas que dieron positivo a Covid-19" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/el-recuento-de-los-futbolistas-que-dieron-positivo-a-covid-19/" rel="bookmark" title="El recuento de los futbolistas que dieron positivo a Covid-19">El recuento de los futbolistas que dieron positivo a Covid-19</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5f15c83edf817" data-td_block_id="td_uid_10_5f15c83edf817"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5f15c83edf817" data-td_block_id="td_uid_10_5f15c83edf817"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12019"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5f15c83ee82bf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5f15c83ee82bf" ><script>var block_td_uid_11_5f15c83ee82bf = new tdBlock();
block_td_uid_11_5f15c83ee82bf.id = "td_uid_11_5f15c83ee82bf";
block_td_uid_11_5f15c83ee82bf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"60","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5f15c83ee82bf_rand","tdc_css_class":"td_uid_11_5f15c83ee82bf_rand","tdc_css_class_style":"td_uid_11_5f15c83ee82bf_rand_style"}';
block_td_uid_11_5f15c83ee82bf.td_column_number = "3";
block_td_uid_11_5f15c83ee82bf.block_type = "td_block_mega_menu";
block_td_uid_11_5f15c83ee82bf.post_count = "4";
block_td_uid_11_5f15c83ee82bf.found_posts = "1102";
block_td_uid_11_5f15c83ee82bf.header_color = "";
block_td_uid_11_5f15c83ee82bf.ajax_pagination_infinite_stop = "";
block_td_uid_11_5f15c83ee82bf.max_num_pages = "276";
tdBlocksArray.push(block_td_uid_11_5f15c83ee82bf);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5f15c83ee82bf" id="td_uid_12_5f15c83ef1a23" data-td_block_id="td_uid_11_5f15c83ee82bf" data-td_filter_value="" href="https://grupomarmor.com.mx/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_5f15c83ee82bf"  id="td_uid_13_5f15c83ef1a5a" data-td_block_id="td_uid_11_5f15c83ee82bf" data-td_filter_value="2404" href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></div></div><div id=td_uid_11_5f15c83ee82bf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/ana-barbara-presume-su-espectacular-anillo-de-compromiso/" rel="bookmark" class="td-image-wrap" title="Ana Bárbara presume su espectacular anillo de compromiso"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/07/ana-b-rbara-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/07/ana-b-rbara-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/ana-b-rbara-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ana Bárbara presume su espectacular anillo de compromiso" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/ana-barbara-presume-su-espectacular-anillo-de-compromiso/" rel="bookmark" title="Ana Bárbara presume su espectacular anillo de compromiso">Ana Bárbara presume su espectacular anillo de compromiso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/naya-rivera-murio-siendo-una-heroina-uso-todas-sus-fuerzas-para-salvar-a-su-hijo/" rel="bookmark" class="td-image-wrap" title="Naya Rivera murió siendo una heroína; uso todas sus fuerzas para salvar a su hijo"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/07/naya-1-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/07/naya-1-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/naya-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Naya Rivera murió siendo una heroína; uso todas sus fuerzas para salvar a su hijo" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/naya-rivera-murio-siendo-una-heroina-uso-todas-sus-fuerzas-para-salvar-a-su-hijo/" rel="bookmark" title="Naya Rivera murió siendo una heroína; uso todas sus fuerzas para salvar a su hijo">Naya Rivera murió siendo una heroína; uso todas sus fuerzas para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/a-cinco-anos-de-su-muerte-lanzan-disco-de-joan-sebastian/" rel="bookmark" class="td-image-wrap" title="A cinco años de su muerte lanzan disco de Joan Sebastian"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Joan-Sebastián-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Joan-Sebastián-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/Joan-Sebastián-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A cinco años de su muerte lanzan disco de Joan Sebastian" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/a-cinco-anos-de-su-muerte-lanzan-disco-de-joan-sebastian/" rel="bookmark" title="A cinco años de su muerte lanzan disco de Joan Sebastian">A cinco años de su muerte lanzan disco de Joan Sebastian</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/encuentran-el-cuerpo-de-actriz-de-glee-tras-6-dias-de-busqueda/" rel="bookmark" class="td-image-wrap" title="Encuentran el cuerpo de actriz de Glee, tras 6 días de búsqueda"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/07/naya-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/07/naya-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/naya-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encuentran el cuerpo de actriz de Glee, tras 6 días de búsqueda" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/encuentran-el-cuerpo-de-actriz-de-glee-tras-6-dias-de-busqueda/" rel="bookmark" title="Encuentran el cuerpo de actriz de Glee, tras 6 días de búsqueda">Encuentran el cuerpo de actriz de Glee, tras 6 días de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5f15c83ee82bf" data-td_block_id="td_uid_11_5f15c83ee82bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5f15c83ee82bf" data-td_block_id="td_uid_11_5f15c83ee82bf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13280"><a target="_blank">TARIFAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13679"><a href="#">CONTRATOS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13675"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13676"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13677"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13678"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13680"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13279"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/DOCUMENTOS-SEG.pdf">SEG</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13270"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/11/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_14_5f15c83ef3dc7_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/MARMOR_tmbanner720x90px.png"/></a></div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://grupomarmor.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en EDUCACIÓN" class="entry-crumb" href="https://grupomarmor.com.mx/category/educacion/">EDUCACIÓN</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Profesor y ex alumno de la UTM promueven carrera de Gastronomía en...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-85688" class="post-85688 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/educacion/">EDUCACIÓN</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Profesor y ex alumno de la UTM promueven carrera de Gastronomía en línea</h1>

                                    <p class="td-post-sub-title">Ofrecen contenidos sobre la instrucción escolar que recibe el alumnado matriculado en la carrera</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-07-20T10:45:04+00:00" >julio 20, 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://grupomarmor.com.mx/profesor-y-ex-alumno-de-la-utm-promueven-carrera-de-gastronomia-en-linea/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2Fprofesor-y-ex-alumno-de-la-utm-promueven-carrera-de-gastronomia-en-linea%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Profesor+y+ex+alumno+de+la+UTM+promueven+carrera+de+Gastronom%C3%ADa+en+l%C3%ADnea&url=https%3A%2F%2Fgrupomarmor.com.mx%2Fprofesor-y-ex-alumno-de-la-utm-promueven-carrera-de-gastronomia-en-linea%2F&via=Grupo+Marmor">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/profesor-y-ex-alumno-de-la-utm-promueven-carrera-de-gastronomia-en-linea/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-10.31.24-AM.jpeg&description=Profesor+y+ex+alumno+de+la+UTM+promueven+carrera+de+Gastronom%C3%ADa+en+l%C3%ADnea">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://grupomarmor.com.mx/profesor-y-ex-alumno-de-la-utm-promueven-carrera-de-gastronomia-en-linea/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://grupomarmor.com.mx/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-10.31.24-AM.jpeg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://grupomarmor.com.mx/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-10.31.24-AM-696x464.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-10.31.24-AM-696x464.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-10.31.24-AM-300x200.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-10.31.24-AM-768x512.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-10.31.24-AM-1024x682.jpeg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-10.31.24-AM-1068x712.jpeg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-10.31.24-AM-630x420.jpeg 630w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-10.31.24-AM.jpeg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="WhatsApp Image 2020-07-20 at 10.31.24 AM"/></a></div>
        
<p><strong>Morelia, Michoacán, a 20 de julio del 2020.-</strong>A través del sitio web YouTube, los chefs morelianos Fabián González, profesor de la Universidad Tecnológica de Morelia, y Natanael Santillán, egresado de la misma casa de estudios, comparten sus conocimientos culinarios en línea a la par que promueven la oferta educativa de la UTM.</p>



<p>Al respecto, Oscar García Vázquez, director de la Licenciatura en Gastronomía de la UTM, indicó que la participación de los chefs en la plataforma es una oportunidad para que la población en general conozca sobre la instrucción escolar que recibe el alumnado matriculado en dicha carrera.</p>



<p>Por su parte, el chef Fabián González detalló que como elemento primordial en las videoconferencias alojadas en el canal de YouTube denominado los “Los Tarascos”, se hace referencia a la cocina michoacana, al asado y a la tradición culinaria de México. “Encontramos técnicas, recetas, tutoriales, y contenido técnico e histórico sobre los principales conceptos culinarios del país”, expresó el docente.</p>



<p>Ambos cocineros fundaron un equipo de asado con el cual han representado a nivel nacional e internacional al estado con destacadas participaciones en distintos países de América Latina exponiendo lo más puro y artesanal de la cocina de México, con énfasis en Michoacán.</p>



<p>También forman parte del proyecto altruista denominado “Parrilleros Unidos”, vigente desde el pasado mes de mayo, el cual agrupa a parrilleros de América Latina, quienes durante la epidemia por el COVID-19 efectúan cursos y clases de gastronomía en línea para recaudar donativos en beneficio de hospitales, albergues, comunidades, y distintas congregaciones ubicadas en Argentina, México, Costa Rica, Guatemala, Colombia y Venezuela afectadas económicamente por el confinamiento.</p>



<p>Los canales donde se pueden observar las recetas de los chefs https://www.youtube.com/channel/UCDvMTEEYCIqaaTyCogwg6xQ Canal “Los Tarascos” y https://www.facebook.com/ParrillerosUnidos/ página “Parrilleros Unidos”.</p>



<p>El director de la Licenciatura en Gastronomía de la UTM, Oscar García le recordó a los interesados en ingresar a la carrera que la convocatoria sigue abierta en la página www.ut-morelia.edu.mx</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Compartir en whatsapp:</div><div class="a2a_kit a2a_kit_size_50 addtoany_list" data-a2a-url="https://grupomarmor.com.mx/profesor-y-ex-alumno-de-la-utm-promueven-carrera-de-gastronomia-en-linea/" data-a2a-title="Profesor y ex alumno de la UTM promueven carrera de Gastronomía en línea"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fgrupomarmor.com.mx%2Fprofesor-y-ex-alumno-de-la-utm-promueven-carrera-de-gastronomia-en-linea%2F&amp;linkname=Profesor%20y%20ex%20alumno%20de%20la%20UTM%20promueven%20carrera%20de%20Gastronom%C3%ADa%20en%20l%C3%ADnea" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_15_5f15c83f01069_rand td_block_template_1"><a href="https://bit.ly/2Td2CPJ" target=”_blank”><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/06/unnamed-1-1.png" alt="" height="100" width="100%"></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2Fprofesor-y-ex-alumno-de-la-utm-promueven-carrera-de-gastronomia-en-linea%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Profesor+y+ex+alumno+de+la+UTM+promueven+carrera+de+Gastronom%C3%ADa+en+l%C3%ADnea&url=https%3A%2F%2Fgrupomarmor.com.mx%2Fprofesor-y-ex-alumno-de-la-utm-promueven-carrera-de-gastronomia-en-linea%2F&via=Grupo+Marmor">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/profesor-y-ex-alumno-de-la-utm-promueven-carrera-de-gastronomia-en-linea/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-10.31.24-AM.jpeg&description=Profesor+y+ex+alumno+de+la+UTM+promueven+carrera+de+Gastronom%C3%ADa+en+l%C3%ADnea">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://grupomarmor.com.mx/profesor-y-ex-alumno-de-la-utm-promueven-carrera-de-gastronomia-en-linea/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://grupomarmor.com.mx/por-primera-vez-desde-1956-el-balon-de-oro-no-sera-entregado/">Por primera vez desde 1956, el Balón de Oro no será entregado</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://grupomarmor.com.mx/mujer-taxista-denuncia-violencia-de-genero-en-morelia/">Mujer taxista denuncia violencia de género en Morelia</a></div></div></div>            <div class="author-box-wrap"><a href="https://grupomarmor.com.mx/author/marmoradmin/"><img alt='' src='https://secure.gravatar.com/avatar/92f4b9451621e0af6a27fa21ccfd4f8f?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/92f4b9451621e0af6a27fa21ccfd4f8f?s=192&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MarmorAdmin"></span><meta itemprop="datePublished" content="2020-07-20T10:45:04+00:00"><meta itemprop="dateModified" content="2020-07-20T10:45:05-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grupomarmor.com.mx/profesor-y-ex-alumno-de-la-utm-promueven-carrera-de-gastronomia-en-linea/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png"></span><meta itemprop="name" content="Grupo Marmor"></span><meta itemprop="headline " content="Profesor y ex alumno de la UTM promueven carrera de Gastronomía en línea"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-20-at-10.31.24-AM.jpeg"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_16_5f15c83f01da6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5f15c83f01da6" ><script>var block_td_uid_16_5f15c83f01da6 = new tdBlock();
block_td_uid_16_5f15c83f01da6.id = "td_uid_16_5f15c83f01da6";
block_td_uid_16_5f15c83f01da6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_5f15c83f01da6_rand","td_column_number":3,"live_filter_cur_post_id":85688,"live_filter_cur_post_author":"29","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5f15c83f01da6_rand","tdc_css_class_style":"td_uid_16_5f15c83f01da6_rand_style"}';
block_td_uid_16_5f15c83f01da6.td_column_number = "3";
block_td_uid_16_5f15c83f01da6.block_type = "td_block_related_posts";
block_td_uid_16_5f15c83f01da6.post_count = "3";
block_td_uid_16_5f15c83f01da6.found_posts = "88";
block_td_uid_16_5f15c83f01da6.header_color = "";
block_td_uid_16_5f15c83f01da6.ajax_pagination_infinite_stop = "";
block_td_uid_16_5f15c83f01da6.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_16_5f15c83f01da6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_5f15c83f048cc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_5f15c83f01da6" href="#">Artículo relacionados</a><a id="td_uid_18_5f15c83f048d1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_5f15c83f01da6" href="#">Más del autor</a></h4><div id=td_uid_16_5f15c83f01da6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/maestros-de-michoacan-ganan-mas-que-amlo-cobran-hasta-91-mil-la-quincena/" rel="bookmark" class="td-image-wrap" title="Maestros de Michoacán ganan más que AMLO; cobran hasta 91 mil la quincena"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/01/staff_dinero_anticorrupcion-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/01/staff_dinero_anticorrupcion-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/01/staff_dinero_anticorrupcion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maestros de Michoacán ganan más que AMLO; cobran hasta 91 mil la quincena" /></a></div>                <a href="https://grupomarmor.com.mx/category/educacion/" class="td-post-category">EDUCACIÓN</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/maestros-de-michoacan-ganan-mas-que-amlo-cobran-hasta-91-mil-la-quincena/" rel="bookmark" title="Maestros de Michoacán ganan más que AMLO; cobran hasta 91 mil la quincena">Maestros de Michoacán ganan más que AMLO; cobran hasta 91 mil la quincena</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/reciben-alumnos-de-la-utm-talleres-de-tecnicas-de-estudio-se-busca-potencializar-habilidades-de-los-jovenes/" rel="bookmark" class="td-image-wrap" title="Reciben alumnos de la UTM talleres de técnicas de estudio; se busca potencializar habilidades de los jóvenes"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-18-a-las-17.49.41-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-18-a-las-17.49.41-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/Captura-de-pantalla-2020-07-18-a-las-17.49.41-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reciben alumnos de la UTM talleres de técnicas de estudio; se busca potencializar habilidades de los jóvenes" /></a></div>                <a href="https://grupomarmor.com.mx/category/educacion/" class="td-post-category">EDUCACIÓN</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/reciben-alumnos-de-la-utm-talleres-de-tecnicas-de-estudio-se-busca-potencializar-habilidades-de-los-jovenes/" rel="bookmark" title="Reciben alumnos de la UTM talleres de técnicas de estudio; se busca potencializar habilidades de los jóvenes">Reciben alumnos de la UTM talleres de técnicas de estudio; se busca potencializar habilidades de los jóvenes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/expertos-comparten-experiencias-laborales-con-estudiantes-de-la-utm/" rel="bookmark" class="td-image-wrap" title="Expertos comparten experiencias laborales con estudiantes de la UTM"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-14-at-5.29.20-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-14-at-5.29.20-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-14-at-5.29.20-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Expertos comparten experiencias laborales con estudiantes de la UTM" /></a></div>                <a href="https://grupomarmor.com.mx/category/educacion/" class="td-post-category">EDUCACIÓN</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/expertos-comparten-experiencias-laborales-con-estudiantes-de-la-utm/" rel="bookmark" title="Expertos comparten experiencias laborales con estudiantes de la UTM">Expertos comparten experiencias laborales con estudiantes de la UTM</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5f15c83f01da6" data-td_block_id="td_uid_16_5f15c83f01da6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5f15c83f01da6" data-td_block_id="td_uid_16_5f15c83f01da6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_19_5f15c83f05ede_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5f15c83f05ede" ><script>var block_td_uid_19_5f15c83f05ede = new tdBlock();
block_td_uid_19_5f15c83f05ede.id = "td_uid_19_5f15c83f05ede";
block_td_uid_19_5f15c83f05ede.atts = '{"custom_title":"ECONOM\u00cdA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"62","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_5f15c83f05ede_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_19_5f15c83f05ede_rand","tdc_css_class_style":"td_uid_19_5f15c83f05ede_rand_style"}';
block_td_uid_19_5f15c83f05ede.td_column_number = "1";
block_td_uid_19_5f15c83f05ede.block_type = "td_block_7";
block_td_uid_19_5f15c83f05ede.post_count = "4";
block_td_uid_19_5f15c83f05ede.found_posts = "236";
block_td_uid_19_5f15c83f05ede.header_color = "#";
block_td_uid_19_5f15c83f05ede.ajax_pagination_infinite_stop = "";
block_td_uid_19_5f15c83f05ede.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_19_5f15c83f05ede);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ECONOMÍA</span></h4></div><div id=td_uid_19_5f15c83f05ede class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/si-no-reciben-pagos-clientes-de-bancos-famsa-amenazan-con-saquear-tiendas/" rel="bookmark" class="td-image-wrap" title="Si no reciben pagos, clientes de bancos Famsa amenazan con saquear tiendas"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Banco-Famsa-100x70.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Banco-Famsa-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/Banco-Famsa-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Si no reciben pagos, clientes de bancos Famsa amenazan con saquear tiendas" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/si-no-reciben-pagos-clientes-de-bancos-famsa-amenazan-con-saquear-tiendas/" rel="bookmark" title="Si no reciben pagos, clientes de bancos Famsa amenazan con saquear tiendas">Si no reciben pagos, clientes de bancos Famsa amenazan con saquear...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-17T12:55:26+00:00" >julio 17, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/covid-19-sumara-a-la-pobreza-1-de-cada-2-mexicanos/" rel="bookmark" class="td-image-wrap" title="Covid-19 sumará a la pobreza 1 de cada 2 mexicanos"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/pobreza-100x70.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/pobreza-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/pobreza-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Covid-19 sumará a la pobreza 1 de cada 2 mexicanos" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/covid-19-sumara-a-la-pobreza-1-de-cada-2-mexicanos/" rel="bookmark" title="Covid-19 sumará a la pobreza 1 de cada 2 mexicanos">Covid-19 sumará a la pobreza 1 de cada 2 mexicanos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-16T10:35:57+00:00" >julio 16, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/recorta-gobierno-federal-18-mil-millones-a-los-estados-entre-la-lista-michoacan/" rel="bookmark" class="td-image-wrap" title="Recorta gobierno federal 18 mil millones a los estados; entre la lista Michoacán"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/03/dinero-100x70.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/03/dinero-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2019/03/dinero-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Recorta gobierno federal 18 mil millones a los estados; entre la lista Michoacán" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/recorta-gobierno-federal-18-mil-millones-a-los-estados-entre-la-lista-michoacan/" rel="bookmark" title="Recorta gobierno federal 18 mil millones a los estados; entre la lista Michoacán">Recorta gobierno federal 18 mil millones a los estados; entre la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-15T07:25:07+00:00" >julio 15, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/por-covid-19-se-perdieron-mas-de-un-millon-de-empleos-en-cuatro-meses-imss/" rel="bookmark" class="td-image-wrap" title="Por Covid-19, se perdieron más de un millón de empleos en cuatro meses: IMSS"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Empleo-trabajo-desempleo-100x70.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/06/Empleo-trabajo-desempleo-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/06/Empleo-trabajo-desempleo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Por Covid-19, se perdieron más de un millón de empleos en cuatro meses: IMSS" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/por-covid-19-se-perdieron-mas-de-un-millon-de-empleos-en-cuatro-meses-imss/" rel="bookmark" title="Por Covid-19, se perdieron más de un millón de empleos en cuatro meses: IMSS">Por Covid-19, se perdieron más de un millón de empleos en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-13T08:19:34+00:00" >julio 13, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_19_5f15c83f05ede" data-td_block_id="td_uid_19_5f15c83f05ede">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_20_5f15c83f07cbe_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5f15c83f07cbe" ><script>var block_td_uid_20_5f15c83f07cbe = new tdBlock();
block_td_uid_20_5f15c83f07cbe.id = "td_uid_20_5f15c83f07cbe";
block_td_uid_20_5f15c83f07cbe.atts = '{"custom_title":"NOTICIAS DE LA SEMANA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_5f15c83f07cbe_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5f15c83f07cbe_rand","tdc_css_class_style":"td_uid_20_5f15c83f07cbe_rand_style"}';
block_td_uid_20_5f15c83f07cbe.td_column_number = "1";
block_td_uid_20_5f15c83f07cbe.block_type = "td_block_15";
block_td_uid_20_5f15c83f07cbe.post_count = "4";
block_td_uid_20_5f15c83f07cbe.found_posts = "198";
block_td_uid_20_5f15c83f07cbe.header_color = "#";
block_td_uid_20_5f15c83f07cbe.ajax_pagination_infinite_stop = "";
block_td_uid_20_5f15c83f07cbe.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_20_5f15c83f07cbe);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTICIAS DE LA SEMANA</span></h4></div><div id=td_uid_20_5f15c83f07cbe class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/decomisan-mas-de-20-kilos-de-marihuana-en-la-colonia-los-angeles-en-morelia-hay-un-detenido/" rel="bookmark" class="td-image-wrap" title="Decomisan más de 20 kilos de marihuana en la colonia Los Ángeles, en Morelia; hay un detenido"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Droga-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Droga-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/Droga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Decomisan más de 20 kilos de marihuana en la colonia Los Ángeles, en Morelia; hay un detenido" /></a></div>                <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/decomisan-mas-de-20-kilos-de-marihuana-en-la-colonia-los-angeles-en-morelia-hay-un-detenido/" rel="bookmark" title="Decomisan más de 20 kilos de marihuana en la colonia Los Ángeles, en Morelia; hay un detenido">Decomisan más de 20 kilos de marihuana en la colonia Los...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/agresion-contra-medicos-y-familiares-en-paracho-no-quedara-impune-gobierno-del-estado/" rel="bookmark" class="td-image-wrap" title="Agresión contra médicos y familiares en Paracho no quedará impune: Gobierno del Estado"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Sin-título-1-7-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Sin-título-1-7-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/Sin-título-1-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agresión contra médicos y familiares en Paracho no quedará impune: Gobierno del Estado" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/agresion-contra-medicos-y-familiares-en-paracho-no-quedara-impune-gobierno-del-estado/" rel="bookmark" title="Agresión contra médicos y familiares en Paracho no quedará impune: Gobierno del Estado">Agresión contra médicos y familiares en Paracho no quedará impune: Gobierno...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/como-y-cuando-podras-ver-el-cometa-neowise-desde-tu-casa/" rel="bookmark" class="td-image-wrap" title="¿Cómo y cuándo podrás ver el cometa Neowise desde tu casa?"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/07/cometa-ver-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/07/cometa-ver-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/cometa-ver-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Cómo y cuándo podrás ver el cometa Neowise desde tu casa?" /></a></div>                <a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/" class="td-post-category">CIENCIA Y TECNOLOGÍA</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/como-y-cuando-podras-ver-el-cometa-neowise-desde-tu-casa/" rel="bookmark" title="¿Cómo y cuándo podrás ver el cometa Neowise desde tu casa?">¿Cómo y cuándo podrás ver el cometa Neowise desde tu casa?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/despliega-ssm-operativo-sanitario-en-morelia/" rel="bookmark" class="td-image-wrap" title="Despliega SSM operativo sanitario en Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-3.58.23-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-3.58.23-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-3.58.23-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Despliega SSM operativo sanitario en Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/despliega-ssm-operativo-sanitario-en-morelia/" rel="bookmark" title="Despliega SSM operativo sanitario en Morelia">Despliega SSM operativo sanitario en Morelia</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5f15c83f07cbe" data-td_block_id="td_uid_20_5f15c83f07cbe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5f15c83f07cbe" data-td_block_id="td_uid_20_5f15c83f07cbe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://grupomarmor.com.mx/"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/02/logoGrupoMarmor.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://dejatver.com" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="220" height="100" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/dejatelogo.png" class="vc_single_image-img attachment-full" alt=""></a></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://915fmradio.com/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="177" height="100" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/logo-915fm3large.png" class="vc_single_image-img attachment-full" alt=""></a></div>
		</figure>
	</div>
</div></div></div></div><div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#1e7d71706a7f7d6a715e796c6b6e71737f6c73716c307d7173307366"><span class="__cf_email__" data-cfemail="ec8f8382988d8f9883ac8b9e999c83818d9e81839ec28f8381c28194">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; COPYRIGHT IMANGROUP                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript">
			function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}
			</script>
			                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/mujer-taxista-denuncia-violencia-de-genero-en-morelia/" rel="bookmark" class="td-image-wrap" title="Mujer taxista denuncia violencia de género en Morelia"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Denuncia-Taxi-100x70.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Denuncia-Taxi-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/Denuncia-Taxi-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mujer taxista denuncia violencia de género en Morelia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/mujer-taxista-denuncia-violencia-de-genero-en-morelia/" rel="bookmark" title="Mujer taxista denuncia violencia de género en Morelia">Mujer taxista denuncia violencia de género en Morelia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-20T11:16:20+00:00" >julio 20, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/por-primera-vez-desde-1956-el-balon-de-oro-no-sera-entregado/" rel="bookmark" class="td-image-wrap" title="Por primera vez desde 1956, el Balón de Oro no será entregado"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Untitled-1-100x70.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/07/Untitled-1-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/07/Untitled-1-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Por primera vez desde 1956, el Balón de Oro no será entregado" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/por-primera-vez-desde-1956-el-balon-de-oro-no-sera-entregado/" rel="bookmark" title="Por primera vez desde 1956, el Balón de Oro no será entregado">Por primera vez desde 1956, el Balón de Oro no será...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-20T10:12:47+00:00" >julio 20, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2 (rara)
        Deploy mode: deploy
        
        uid: 5f15c83f67fd6
    -->

    <script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/grupomarmor.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/radio.js?ver=1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/wp-embed.min.js?ver=5.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia","api_location":"Morelia","api_language":"es","api_key":"76cb6469ff4a2638a07e7d0dcfcb0ac6","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[20,68],"today_humidity":64,"today_wind_speed":[0.8,0.5],"today_min":[20,68],"today_max":[20,68],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1595268000,"day_name":"lun","day_temp":[26,79],"owm_day_index":0},{"timestamp":1595289600,"day_name":"mar","day_temp":[24,76],"owm_day_index":2},{"timestamp":1595376000,"day_name":"mi\u00e9","day_temp":[25,77],"owm_day_index":10},{"timestamp":1595462400,"day_name":"jue","day_temp":[23,74],"owm_day_index":18},{"timestamp":1595548800,"day_name":"vie","day_temp":[21,69],"owm_day_index":26},{"timestamp":1595635200,"day_name":"s\u00e1b","day_temp":[19,67],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://grupomarmor.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>