<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <link rel="pingback" href="https://grupomarmor.com.mx/xmlrpc.php" />
	<!--Sweet Alert-->
	<script src="https://grupomarmor.com.mx/wp-content/themes/Newspaper/sweetalert2.min.js"></script>
	<!--jQuery-->
	<script src="https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/jquery-3.3.1.min.js"></script>
    <link rel="stylesheet" href="https://grupomarmor.com.mx/wp-content/themes/Newspaper/sweetalert2.min.css">
    
	<!-- Meta Tag Manager -->
	<meta property="og:title" content="Grupo Marmor" />
	<meta property="og:description" content="Agencia multimedios de noticias en Morelia Michoacán México - Información de los acontecimientos más importantes de la ciudad de Morelia y del estado de Michoacán" />
	<!-- / Meta Tag Manager -->
<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-7.40.23-AM-1.jpeg" />
<!-- This site is optimized with the Yoast SEO Premium plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Solicita Bienestar abrir más centros de vacunación en Morelia - Grupo Marmor</title>
<meta name="description" content="MICHOACÁN"/>
<link rel="canonical" href="https://grupomarmor.com.mx/solicita-bienestar-abrir-mas-centros-de-vacunacion-en-morelia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Solicita Bienestar abrir más centros de vacunación en Morelia - Grupo Marmor" />
<meta property="og:description" content="MICHOACÁN" />
<meta property="og:url" content="https://grupomarmor.com.mx/solicita-bienestar-abrir-mas-centros-de-vacunacion-en-morelia/" />
<meta property="og:site_name" content="Grupo Marmor" />
<meta property="article:publisher" content="https://www.facebook.com/grupo.marmor/" />
<meta property="article:section" content="MICHOACÁN" />
<meta property="article:published_time" content="2021-06-22T15:08:36+00:00" />
<meta property="article:modified_time" content="2021-06-22T15:08:37+00:00" />
<meta property="og:updated_time" content="2021-06-22T15:08:37+00:00" />
<meta property="fb:app_id" content="357418368322684" />
<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-7.40.23-AM-1.jpeg" />
<meta property="og:image:secure_url" content="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-7.40.23-AM-1.jpeg" />
<meta property="og:image:width" content="1408" />
<meta property="og:image:height" content="792" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="MICHOACÁN" />
<meta name="twitter:title" content="Solicita Bienestar abrir más centros de vacunación en Morelia - Grupo Marmor" />
<meta name="twitter:site" content="@Grupo_Marmor" />
<meta name="twitter:image" content="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-7.40.23-AM-1.jpeg" />
<meta name="twitter:creator" content="@Grupo_Marmor" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://grupomarmor.com.mx/","sameAs":["https://www.facebook.com/grupo.marmor/","https://www.instagram.com/grupomarmor/","https://www.youtube.com/user/canalgrupomarmor","https://twitter.com/Grupo_Marmor"],"@id":"https://grupomarmor.com.mx/#organization","name":"Grupo Marmor","logo":"https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Feed" href="https://grupomarmor.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; RSS de los comentarios" href="https://grupomarmor.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Solicita Bienestar abrir más centros de vacunación en Morelia RSS de los comentarios" href="https://grupomarmor.com.mx/solicita-bienestar-abrir-mas-centros-de-vacunacion-en-morelia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grupomarmor.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- grupomarmor.com.mx is managing ads with Advanced Ads 1.23.2 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://grupomarmor.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='arm_front_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_front.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_form_style_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_form_style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_bootstrap_all_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/css/bootstrap_all.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://grupomarmor.com.mx/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://grupomarmor.com.mx/wp-content/uploads/master-slider/custom.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://grupomarmor.com.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='hm_custom_css-css'  href='https://grupomarmor.com.mx/wp-content/uploads/hm_custom_css_js/custom.css?ver=1585080981' type='text/css' media='all' />
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/jquery.bpopup.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/js/bootstrap.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/arm_common.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/uploads/hm_custom_css_js/custom.js?ver=1546630753'></script>
<link rel='https://api.w.org/' href='https://grupomarmor.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grupomarmor.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grupomarmor.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://grupomarmor.com.mx/?p=112726' />
<link rel="alternate" type="application/json+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2Fsolicita-bienestar-abrir-mas-centros-de-vacunacion-en-morelia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2Fsolicita-bienestar-abrir-mas-centros-de-vacunacion-en-morelia%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript" data-cfasync="false">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</script><script>var ms_grabbing_curosr = 'https://grupomarmor.com.mx/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://grupomarmor.com.mx/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.6.0 - Responsive Touch Image Slider | avt.li/msf" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script data-ad-client="ca-pub-5894942640159388" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }
</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://grupomarmor.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/noticias/",
                    "name": "NOTICIAS"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/noticias/michoacan/",
                    "name": "MICHOACÁN"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/solicita-bienestar-abrir-mas-centros-de-vacunacion-en-morelia/",
                    "name": "Solicita Bienestar abrir más centros de vacunación en Morelia"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-180x180.png" />
<meta name="msapplication-TileImage" content="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-24642940-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.container {
width: 100%;
	height:auto;
}


td_block_single_image.td-no-img-custom-url a{
	
}
	@media screen and (max-width: 480px) {
  td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
  }
}
@media screen and (max-width: 768px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}
@media screen and (max-width: 1280px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}
@media screen and (max-width: 1680px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}

input[type=submit] {
	background-color: blue;
}

.derecha {
	text-align:right !important;
}

p {
	text-align:justify !important;
}

		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Script Mostrar - Ocultar Radio -->
	<script>
		$(document).ready(function(){
		$('#mostrar').click(function(){
			$('.target').show('slow');
      player.play();
      $('#playPause').attr('d', 'M0 0h6v24H0zM12 0h6v24h-6z')
		 });
		$('#ocultar').click(function(){
			$('.target').hide('fast');
		 });
	});
	</script>
	
	
	<!-- Reproductor Radio -->
<!--
<div class="contenedor-icono-audio"><img src="https://dejatver.com/wp-content/uploads/2019/01/audio.png" alt="" class="audio-icon" id="mostrar"></div>
  <div class="contenedor-radio">
  <div class="audio green-audio-player target">
  <img src="https://dejatver.com/wp-content/uploads/2019/01/vinil-fm915.png" alt="" class="logo">
  <div class="loading">
   <div class="spinner"></div>
  </div>
  <div class="play-pause-btn">  
    <svg xmlns="http://www.w3.org/2000/svg" width="18" height="24" viewBox="0 0 18 24">
      <path fill="#a4b0be" fill-rule="evenodd" d="M18 12L0 24V0" class="play-pause-icon" id="playPause"/>
    </svg>
  </div>
  
  <div class="controls">
    <span class="current-time">0:00</span>
    <div class="slider" data-direction="horizontal">
      <div class="progress">
        <div class="pin" id="progress-pin" data-method="rewind"></div>
      </div>
    </div>
    <span class=""></span>
  </div>
  
  <div class="volume">
    <div class="volume-btn">
      <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
        <path fill="#a4b0be" fill-rule="evenodd" d="M14.667 0v2.747c3.853 1.146 6.666 4.72 6.666 8.946 0 4.227-2.813 7.787-6.666 8.934v2.76C20 22.173 24 17.4 24 11.693 24 5.987 20 1.213 14.667 0zM18 11.693c0-2.36-1.333-4.386-3.333-5.373v10.707c2-.947 3.333-2.987 3.333-5.334zm-18-4v8h5.333L12 22.36V1.027L5.333 7.693H0z" id="speaker"/>
      </svg>
    </div>
    <div class="volume-controls hidden">
      <div class="slider" data-direction="vertical">
        <div class="progress">
          <div class="pin" id="volume-pin" data-method="changeVolume"></div>
        </div>
      </div>
    </div>
  </div>
  <img src="https://dejatver.com/wp-content/uploads/2019/01/cancel.png" alt="" class="btn-close" id="ocultar" style="cursor: pointer;">
  <audio id="audio">            
     <source src="http://audioout.gvstream.net/marmor-top915.mp3" type="audio/mpeg">               
     Tu navegador no es compatible con esta característica.           
 </audio>
</div>
</div>
-->
<!-- Reproductor Radio -->
</head>

<body 
	class="post-template-default single single-post postid-112726 single-format-standard _masterslider _ms_version_3.6.0 solicita-bienestar-abrir-mas-centros-de-vacunacion-en-morelia global-block-template-1 wpb-js-composer js-comp-ver-5.6 vc_responsive aa-prefix-grupo- td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-70450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-70450"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li id="menu-item-11937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-11937"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/politica/">POLÍTICA</a></li>
</ul>
</li>
<li id="menu-item-12022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12022"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-12021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12021"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12020"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-55151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55151"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li id="menu-item-29850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29850"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li id="menu-item-12018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12018"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-12019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12019"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></li>
</ul>
</li>
<li id="menu-item-13280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13280"><a target="_blank">TARIFAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13679"><a href="#">CONTRATOS<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13675"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
		<li id="menu-item-13676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13676"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
		<li id="menu-item-13677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13677"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
		<li id="menu-item-13678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13678"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
	</ul>
</li>
	<li id="menu-item-13680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13680"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
	<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13279"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/DOCUMENTOS-SEG.pdf">SEG</a></li>
	<li id="menu-item-13270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13270"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/11/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://grupomarmor.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<video width="100%" height="auto" autoplay loop id="video-background" muted playsinline>
  <source src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/WEB-BANNER-GRUPO-MARMOR-15-ENERO-19.mp4" type="video/mp4">
  
Your browser does not support the video tag.
</video>
<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Morelia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martes, junio 22, 2021				

            </div>
			
			  
			
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-11795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11795"><a href="https://grupomarmor.com.mx/contact/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://grupomarmor.com.mx/">
				<img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png" alt=""/>
				<span class="td-visual-hidden">Grupo Marmor</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://grupomarmor.com.mx/">
			<img class="td-retina-data" data-retina="https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png" src="https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://grupomarmor.com.mx/">
			<img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-70450"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-11937"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_60d2364428c34_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_60d2364428c34" ><script>var block_td_uid_1_60d2364428c34 = new tdBlock();
block_td_uid_1_60d2364428c34.id = "td_uid_1_60d2364428c34";
block_td_uid_1_60d2364428c34.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"64","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_60d2364428c34_rand","tdc_css_class":"td_uid_1_60d2364428c34_rand","tdc_css_class_style":"td_uid_1_60d2364428c34_rand_style"}';
block_td_uid_1_60d2364428c34.td_column_number = "3";
block_td_uid_1_60d2364428c34.block_type = "td_block_mega_menu";
block_td_uid_1_60d2364428c34.post_count = "4";
block_td_uid_1_60d2364428c34.found_posts = "17652";
block_td_uid_1_60d2364428c34.header_color = "";
block_td_uid_1_60d2364428c34.ajax_pagination_infinite_stop = "";
block_td_uid_1_60d2364428c34.max_num_pages = "4413";
tdBlocksArray.push(block_td_uid_1_60d2364428c34);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_60d2364428c34" id="td_uid_2_60d236449ed56" data-td_block_id="td_uid_1_60d2364428c34" data-td_filter_value="" href="https://grupomarmor.com.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_60d2364428c34"  id="td_uid_3_60d236449ed77" data-td_block_id="td_uid_1_60d2364428c34" data-td_filter_value="58" href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_1_60d2364428c34"  id="td_uid_4_60d236449ed92" data-td_block_id="td_uid_1_60d2364428c34" data-td_filter_value="55" href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a><a class="mega-menu-sub-cat-td_uid_1_60d2364428c34"  id="td_uid_5_60d236449eda9" data-td_block_id="td_uid_1_60d2364428c34" data-td_filter_value="57" href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a><a class="mega-menu-sub-cat-td_uid_1_60d2364428c34"  id="td_uid_6_60d236449edbe" data-td_block_id="td_uid_1_60d2364428c34" data-td_filter_value="56" href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a><a class="mega-menu-sub-cat-td_uid_1_60d2364428c34"  id="td_uid_7_60d236449edd3" data-td_block_id="td_uid_1_60d2364428c34" data-td_filter_value="97586" href="https://grupomarmor.com.mx/category/noticias/politica/">POLÍTICA</a></div></div><div id=td_uid_1_60d2364428c34 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/no-permitiremos-imposiciones-en-el-cambio-de-consejo-general-de-morena/" rel="bookmark" class="td-image-wrap" title="No permitiremos imposiciones en el cambio de Consejo General de Morena"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-12.32.46-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-12.32.46-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-12.32.46-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No permitiremos imposiciones en el cambio de Consejo General de Morena" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/politica/" class="td-post-category">POLÍTICA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/no-permitiremos-imposiciones-en-el-cambio-de-consejo-general-de-morena/" rel="bookmark" title="No permitiremos imposiciones en el cambio de Consejo General de Morena">No permitiremos imposiciones en el cambio de Consejo General de Morena</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/con-mas-de-550-iniciativas-atoradas-lucila-martinez-llama-al-congreso-a-cerrar-con-responsabilidad/" rel="bookmark" class="td-image-wrap" title="Con más de 550 iniciativas atoradas, Lucila Martínez llama al Congreso a cerrar con responsabilidad"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-12.33.58-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-12.33.58-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-12.33.58-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con más de 550 iniciativas atoradas, Lucila Martínez llama al Congreso a cerrar con responsabilidad" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/con-mas-de-550-iniciativas-atoradas-lucila-martinez-llama-al-congreso-a-cerrar-con-responsabilidad/" rel="bookmark" title="Con más de 550 iniciativas atoradas, Lucila Martínez llama al Congreso a cerrar con responsabilidad">Con más de 550 iniciativas atoradas, Lucila Martínez llama al Congreso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/se-reunen-slim-y-sheinbaum-con-amlo-en-palacio-nacional/" rel="bookmark" class="td-image-wrap" title="Se reúnen Slim y Sheinbaum con AMLO en Palacio Nacional"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/carlos-slim-llega-palacio-nacional-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/carlos-slim-llega-palacio-nacional-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/carlos-slim-llega-palacio-nacional-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se reúnen Slim y Sheinbaum con AMLO en Palacio Nacional" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/se-reunen-slim-y-sheinbaum-con-amlo-en-palacio-nacional/" rel="bookmark" title="Se reúnen Slim y Sheinbaum con AMLO en Palacio Nacional">Se reúnen Slim y Sheinbaum con AMLO en Palacio Nacional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/el-cardenal-pietro-parolin-se-reune-con-lopez-obrador/" rel="bookmark" class="td-image-wrap" title="El cardenal Pietro Parolin se reúne con López Obrador"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/secretario-de-estado-de-la-santa-sede-cardenal-pietro-parolin-mexico-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/secretario-de-estado-de-la-santa-sede-cardenal-pietro-parolin-mexico-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/secretario-de-estado-de-la-santa-sede-cardenal-pietro-parolin-mexico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El cardenal Pietro Parolin se reúne con López Obrador" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/el-cardenal-pietro-parolin-se-reune-con-lopez-obrador/" rel="bookmark" title="El cardenal Pietro Parolin se reúne con López Obrador">El cardenal Pietro Parolin se reúne con López Obrador</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_60d2364428c34" data-td_block_id="td_uid_1_60d2364428c34"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_60d2364428c34" data-td_block_id="td_uid_1_60d2364428c34"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12022"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_60d236449fb52_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_60d236449fb52" ><script>var block_td_uid_8_60d236449fb52 = new tdBlock();
block_td_uid_8_60d236449fb52.id = "td_uid_8_60d236449fb52";
block_td_uid_8_60d236449fb52.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"63","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_60d236449fb52_rand","tdc_css_class":"td_uid_8_60d236449fb52_rand","tdc_css_class_style":"td_uid_8_60d236449fb52_rand_style"}';
block_td_uid_8_60d236449fb52.td_column_number = "3";
block_td_uid_8_60d236449fb52.block_type = "td_block_mega_menu";
block_td_uid_8_60d236449fb52.post_count = "5";
block_td_uid_8_60d236449fb52.found_posts = "1321";
block_td_uid_8_60d236449fb52.header_color = "";
block_td_uid_8_60d236449fb52.ajax_pagination_infinite_stop = "";
block_td_uid_8_60d236449fb52.max_num_pages = "265";
tdBlocksArray.push(block_td_uid_8_60d236449fb52);
</script><div id=td_uid_8_60d236449fb52 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/asesinan-a-ex-edil-de-penjamillo-fge-ya-investiga/" rel="bookmark" class="td-image-wrap" title="Asesinan a ex edil de Penjamillo; FGE ya investiga"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Penjamillo-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Penjamillo-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/Penjamillo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asesinan a ex edil de Penjamillo; FGE ya investiga" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/asesinan-a-ex-edil-de-penjamillo-fge-ya-investiga/" rel="bookmark" title="Asesinan a ex edil de Penjamillo; FGE ya investiga">Asesinan a ex edil de Penjamillo; FGE ya investiga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/aseguran-a-4-personas-7-armas-6-vehiculos-y-235-cartucho-en-zamora/" rel="bookmark" class="td-image-wrap" title="Aseguran a 4 personas, 7 armas, 6 vehículos y 235 cartucho, en Zamora"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/unnamed-3-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/unnamed-3-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/unnamed-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aseguran a 4 personas, 7 armas, 6 vehículos y 235 cartucho, en Zamora" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/aseguran-a-4-personas-7-armas-6-vehiculos-y-235-cartucho-en-zamora/" rel="bookmark" title="Aseguran a 4 personas, 7 armas, 6 vehículos y 235 cartucho, en Zamora">Aseguran a 4 personas, 7 armas, 6 vehículos y 235 cartucho,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/asesinan-a-un-empleado-del-ine-en-tlaxcala-mientras-trasladaba-paqueteria-electoral/" rel="bookmark" class="td-image-wrap" title="Asesinan a un empleado del INE en Tlaxcala mientras trasladaba paquetería electoral"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Tlaxcala-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Tlaxcala-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/Tlaxcala-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asesinan a un empleado del INE en Tlaxcala mientras trasladaba paquetería electoral" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/asesinan-a-un-empleado-del-ine-en-tlaxcala-mientras-trasladaba-paqueteria-electoral/" rel="bookmark" title="Asesinan a un empleado del INE en Tlaxcala mientras trasladaba paquetería electoral">Asesinan a un empleado del INE en Tlaxcala mientras trasladaba paquetería&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/podrian-estar-vivos-los-7-mineros-en-muzquiz-resguardados-dentro-del-tunel/" rel="bookmark" class="td-image-wrap" title="Podrían estar vivos los 7 mineros en Múzquiz, resguardados dentro del túnel"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Mina-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Mina-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/Mina-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Podrían estar vivos los 7 mineros en Múzquiz, resguardados dentro del túnel" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/podrian-estar-vivos-los-7-mineros-en-muzquiz-resguardados-dentro-del-tunel/" rel="bookmark" title="Podrían estar vivos los 7 mineros en Múzquiz, resguardados dentro del túnel">Podrían estar vivos los 7 mineros en Múzquiz, resguardados dentro del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/en-uruapan-detiene-ssp-a-dos-en-posesion-de-camioneta-con-reporte-de-robo/" rel="bookmark" class="td-image-wrap" title="En Uruapan, detiene SSP a dos en posesión de camioneta con reporte de robo"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-03-at-10.03.54-AM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-03-at-10.03.54-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-03-at-10.03.54-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Uruapan, detiene SSP a dos en posesión de camioneta con reporte de robo" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/en-uruapan-detiene-ssp-a-dos-en-posesion-de-camioneta-con-reporte-de-robo/" rel="bookmark" title="En Uruapan, detiene SSP a dos en posesión de camioneta con reporte de robo">En Uruapan, detiene SSP a dos en posesión de camioneta con&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_60d236449fb52" data-td_block_id="td_uid_8_60d236449fb52"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_60d236449fb52" data-td_block_id="td_uid_8_60d236449fb52"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12021"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_60d23644a9599_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_60d23644a9599" ><script>var block_td_uid_9_60d23644a9599 = new tdBlock();
block_td_uid_9_60d23644a9599.id = "td_uid_9_60d23644a9599";
block_td_uid_9_60d23644a9599.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"62","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_60d23644a9599_rand","tdc_css_class":"td_uid_9_60d23644a9599_rand","tdc_css_class_style":"td_uid_9_60d23644a9599_rand_style"}';
block_td_uid_9_60d23644a9599.td_column_number = "3";
block_td_uid_9_60d23644a9599.block_type = "td_block_mega_menu";
block_td_uid_9_60d23644a9599.post_count = "5";
block_td_uid_9_60d23644a9599.found_posts = "274";
block_td_uid_9_60d23644a9599.header_color = "";
block_td_uid_9_60d23644a9599.ajax_pagination_infinite_stop = "";
block_td_uid_9_60d23644a9599.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_9_60d23644a9599);
</script><div id=td_uid_9_60d23644a9599 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/desmitificar-la-exportacion-principal-reto-para-productores-nacionales/" rel="bookmark" class="td-image-wrap" title="Desmitificar la exportación, principal reto para productores nacionales"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-18-at-11.06.52-AM-2-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-18-at-11.06.52-AM-2-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-18-at-11.06.52-AM-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desmitificar la exportación, principal reto para productores nacionales" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/desmitificar-la-exportacion-principal-reto-para-productores-nacionales/" rel="bookmark" title="Desmitificar la exportación, principal reto para productores nacionales">Desmitificar la exportación, principal reto para productores nacionales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/sedeco-apoya-a-9-empresas-a-hacerse-de-franquicias/" rel="bookmark" class="td-image-wrap" title="Sedeco apoya a 9 empresas a hacerse de franquicias"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Sedeco-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Sedeco-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/Sedeco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sedeco apoya a 9 empresas a hacerse de franquicias" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/sedeco-apoya-a-9-empresas-a-hacerse-de-franquicias/" rel="bookmark" title="Sedeco apoya a 9 empresas a hacerse de franquicias">Sedeco apoya a 9 empresas a hacerse de franquicias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/precio-de-la-tortilla-podria-aumentar-de-precio-alertan-productores/" rel="bookmark" class="td-image-wrap" title="Precio de la tortilla podría aumentar de precio, alertan productores"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/11/tortillas-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/11/tortillas-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/11/tortillas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Precio de la tortilla podría aumentar de precio, alertan productores" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/precio-de-la-tortilla-podria-aumentar-de-precio-alertan-productores/" rel="bookmark" title="Precio de la tortilla podría aumentar de precio, alertan productores">Precio de la tortilla podría aumentar de precio, alertan productores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/en-2-anos-la-cifra-de-pobreza-en-mexico-aumento-9-millones/" rel="bookmark" class="td-image-wrap" title="En 2 años la cifra de pobreza en México aumentó 9 millones"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Pobreza-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Pobreza-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Pobreza-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En 2 años la cifra de pobreza en México aumentó 9 millones" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/en-2-anos-la-cifra-de-pobreza-en-mexico-aumento-9-millones/" rel="bookmark" title="En 2 años la cifra de pobreza en México aumentó 9 millones">En 2 años la cifra de pobreza en México aumentó 9&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/cceem-propone-acciones-para-el-rescate-economico-del-estado/" rel="bookmark" class="td-image-wrap" title="CCEEM propone acciones para el rescate económico del estado"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-29-at-11.52.34-AM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-29-at-11.52.34-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-29-at-11.52.34-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CCEEM propone acciones para el rescate económico del estado" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/cceem-propone-acciones-para-el-rescate-economico-del-estado/" rel="bookmark" title="CCEEM propone acciones para el rescate económico del estado">CCEEM propone acciones para el rescate económico del estado</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_60d23644a9599" data-td_block_id="td_uid_9_60d23644a9599"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_60d23644a9599" data-td_block_id="td_uid_9_60d23644a9599"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12020"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_60d23644ae4fc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_60d23644ae4fc" ><script>var block_td_uid_10_60d23644ae4fc = new tdBlock();
block_td_uid_10_60d23644ae4fc.id = "td_uid_10_60d23644ae4fc";
block_td_uid_10_60d23644ae4fc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"61","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_60d23644ae4fc_rand","tdc_css_class":"td_uid_10_60d23644ae4fc_rand","tdc_css_class_style":"td_uid_10_60d23644ae4fc_rand_style"}';
block_td_uid_10_60d23644ae4fc.td_column_number = "3";
block_td_uid_10_60d23644ae4fc.block_type = "td_block_mega_menu";
block_td_uid_10_60d23644ae4fc.post_count = "5";
block_td_uid_10_60d23644ae4fc.found_posts = "933";
block_td_uid_10_60d23644ae4fc.header_color = "";
block_td_uid_10_60d23644ae4fc.ajax_pagination_infinite_stop = "";
block_td_uid_10_60d23644ae4fc.max_num_pages = "187";
tdBlocksArray.push(block_td_uid_10_60d23644ae4fc);
</script><div id=td_uid_10_60d23644ae4fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/senalan-ciudadanos-mala-organizacion-en-aplicacion-de-vacunas/" rel="bookmark" class="td-image-wrap" title="Señalan ciudadanos mala organización en aplicación de vacunas"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Vacuna-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Vacuna-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/Vacuna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Señalan ciudadanos mala organización en aplicación de vacunas" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/senalan-ciudadanos-mala-organizacion-en-aplicacion-de-vacunas/" rel="bookmark" title="Señalan ciudadanos mala organización en aplicación de vacunas">Señalan ciudadanos mala organización en aplicación de vacunas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/centro-de-vacunacion-con-capacidad-para-atender-2-mil-usuarios-de-manera-simultanea/" rel="bookmark" class="td-image-wrap" title="Centro de Vacunación, con capacidad para atender 2 mil usuarios de manera simultánea"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/IMG-20210621-WA0126-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/IMG-20210621-WA0126-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/IMG-20210621-WA0126-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Centro de Vacunación, con capacidad para atender 2 mil usuarios de manera simultánea" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/centro-de-vacunacion-con-capacidad-para-atender-2-mil-usuarios-de-manera-simultanea/" rel="bookmark" title="Centro de Vacunación, con capacidad para atender 2 mil usuarios de manera simultánea">Centro de Vacunación, con capacidad para atender 2 mil usuarios de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/morelia-uruapan-y-lazaro-cardenas-en-bandera-verde/" rel="bookmark" class="td-image-wrap" title="Morelia, Uruapan y Lázaro Cárdenas, en bandera verde"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-11.10.40-AM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-11.10.40-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-11.10.40-AM-300x206.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-11.10.40-AM-768x528.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-11.10.40-AM-1024x704.jpeg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-11.10.40-AM-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-11.10.40-AM-696x479.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-11.10.40-AM-1068x735.jpeg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-11.10.40-AM-611x420.jpeg 611w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-11.10.40-AM.jpeg 1365w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Morelia, Uruapan y Lázaro Cárdenas, en bandera verde" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/morelia-uruapan-y-lazaro-cardenas-en-bandera-verde/" rel="bookmark" title="Morelia, Uruapan y Lázaro Cárdenas, en bandera verde">Morelia, Uruapan y Lázaro Cárdenas, en bandera verde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/oms-ha-declarado-el-fin-a-la-segunda-epidemia-de-ebola-en-guinea/" rel="bookmark" class="td-image-wrap" title="OMS ha declarado el fin a la segunda epidemia de ébola en Guinea"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Guinea-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Guinea-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/Guinea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OMS ha declarado el fin a la segunda epidemia de ébola en Guinea" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/internacional/" class="td-post-category">INTERNACIONAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/oms-ha-declarado-el-fin-a-la-segunda-epidemia-de-ebola-en-guinea/" rel="bookmark" title="OMS ha declarado el fin a la segunda epidemia de ébola en Guinea">OMS ha declarado el fin a la segunda epidemia de ébola&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/exhorta-ssm-a-la-donacion-altruista-de-sangre-2/" rel="bookmark" class="td-image-wrap" title="Exhorta SSM a la donación altruista de sangre"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Donar-Sangre-2-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Donar-Sangre-2-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/Donar-Sangre-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exhorta SSM a la donación altruista de sangre" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/exhorta-ssm-a-la-donacion-altruista-de-sangre-2/" rel="bookmark" title="Exhorta SSM a la donación altruista de sangre">Exhorta SSM a la donación altruista de sangre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_60d23644ae4fc" data-td_block_id="td_uid_10_60d23644ae4fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_60d23644ae4fc" data-td_block_id="td_uid_10_60d23644ae4fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55151"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29850"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12018"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_60d23644b6d4e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_60d23644b6d4e" ><script>var block_td_uid_11_60d23644b6d4e = new tdBlock();
block_td_uid_11_60d23644b6d4e.id = "td_uid_11_60d23644b6d4e";
block_td_uid_11_60d23644b6d4e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"59","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_60d23644b6d4e_rand","tdc_css_class":"td_uid_11_60d23644b6d4e_rand","tdc_css_class_style":"td_uid_11_60d23644b6d4e_rand_style"}';
block_td_uid_11_60d23644b6d4e.td_column_number = "3";
block_td_uid_11_60d23644b6d4e.block_type = "td_block_mega_menu";
block_td_uid_11_60d23644b6d4e.post_count = "5";
block_td_uid_11_60d23644b6d4e.found_posts = "755";
block_td_uid_11_60d23644b6d4e.header_color = "";
block_td_uid_11_60d23644b6d4e.ajax_pagination_infinite_stop = "";
block_td_uid_11_60d23644b6d4e.max_num_pages = "151";
tdBlocksArray.push(block_td_uid_11_60d23644b6d4e);
</script><div id=td_uid_11_60d23644b6d4e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/el-mundial-se-pone-en-riesgo-afirma-yon-de-luisa-hay-que-parar-con-el-grito-ya/" rel="bookmark" class="td-image-wrap" title="El Mundial se pone en riesgo, afirma Yon de Luisa, &#8220;Hay que parar con el grito ya&#8221;"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Yon-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Yon-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/Yon-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Mundial se pone en riesgo, afirma Yon de Luisa, &#8220;Hay que parar con el grito ya&#8221;" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/el-mundial-se-pone-en-riesgo-afirma-yon-de-luisa-hay-que-parar-con-el-grito-ya/" rel="bookmark" title="El Mundial se pone en riesgo, afirma Yon de Luisa, &#8220;Hay que parar con el grito ya&#8221;">El Mundial se pone en riesgo, afirma Yon de Luisa, &#8220;Hay&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/se-viraliza-imagen-de-una-gimnasta-decapitada/" rel="bookmark" class="td-image-wrap" title="Se viraliza imagen de una gimnasta &#8220;decapitada&#8221;"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/La-foto-viral-de-una-gimnasta-sin-cabeza-que-aspira-a-medallas-en-Tokio-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/La-foto-viral-de-una-gimnasta-sin-cabeza-que-aspira-a-medallas-en-Tokio-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/La-foto-viral-de-una-gimnasta-sin-cabeza-que-aspira-a-medallas-en-Tokio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se viraliza imagen de una gimnasta &#8220;decapitada&#8221;" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/se-viraliza-imagen-de-una-gimnasta-decapitada/" rel="bookmark" title="Se viraliza imagen de una gimnasta &#8220;decapitada&#8221;">Se viraliza imagen de una gimnasta &#8220;decapitada&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/pablo-montero-podria-ir-a-prision-por-modificar-el-himno-nacional/" rel="bookmark" class="td-image-wrap" title="Pablo Montero podría ir a prisión por modificar el Himno Nacional"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/Pablo-Montero-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/Pablo-Montero-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/Pablo-Montero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pablo Montero podría ir a prisión por modificar el Himno Nacional" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/pablo-montero-podria-ir-a-prision-por-modificar-el-himno-nacional/" rel="bookmark" title="Pablo Montero podría ir a prisión por modificar el Himno Nacional">Pablo Montero podría ir a prisión por modificar el Himno Nacional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/hugo-lopez-gatell-dice-que-los-eventos-deportivos-son-los-mas-peligrosos-de-propagacion-epidemicas/" rel="bookmark" class="td-image-wrap" title="Hugo López Gatell dice que, &#8220;Los eventos deportivos son los más peligrosos de propagación epidémicas&#8221;"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/López-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/López-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/López-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hugo López Gatell dice que, &#8220;Los eventos deportivos son los más peligrosos de propagación epidémicas&#8221;" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/hugo-lopez-gatell-dice-que-los-eventos-deportivos-son-los-mas-peligrosos-de-propagacion-epidemicas/" rel="bookmark" title="Hugo López Gatell dice que, &#8220;Los eventos deportivos son los más peligrosos de propagación epidémicas&#8221;">Hugo López Gatell dice que, &#8220;Los eventos deportivos son los más&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/capula-sede-del-campeonato-nacional-de-motocross/" rel="bookmark" class="td-image-wrap" title="Capula, sede del campeonato nacional de motocross"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-6.58.02-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-6.58.02-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-6.58.02-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capula, sede del campeonato nacional de motocross" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/capula-sede-del-campeonato-nacional-de-motocross/" rel="bookmark" title="Capula, sede del campeonato nacional de motocross">Capula, sede del campeonato nacional de motocross</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_60d23644b6d4e" data-td_block_id="td_uid_11_60d23644b6d4e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_60d23644b6d4e" data-td_block_id="td_uid_11_60d23644b6d4e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12019"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_60d23644bdcac_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_60d23644bdcac" ><script>var block_td_uid_12_60d23644bdcac = new tdBlock();
block_td_uid_12_60d23644bdcac.id = "td_uid_12_60d23644bdcac";
block_td_uid_12_60d23644bdcac.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"60","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_60d23644bdcac_rand","tdc_css_class":"td_uid_12_60d23644bdcac_rand","tdc_css_class_style":"td_uid_12_60d23644bdcac_rand_style"}';
block_td_uid_12_60d23644bdcac.td_column_number = "3";
block_td_uid_12_60d23644bdcac.block_type = "td_block_mega_menu";
block_td_uid_12_60d23644bdcac.post_count = "4";
block_td_uid_12_60d23644bdcac.found_posts = "1307";
block_td_uid_12_60d23644bdcac.header_color = "";
block_td_uid_12_60d23644bdcac.ajax_pagination_infinite_stop = "";
block_td_uid_12_60d23644bdcac.max_num_pages = "327";
tdBlocksArray.push(block_td_uid_12_60d23644bdcac);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_60d23644bdcac" id="td_uid_13_60d23644c76fd" data-td_block_id="td_uid_12_60d23644bdcac" data-td_filter_value="" href="https://grupomarmor.com.mx/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_12_60d23644bdcac"  id="td_uid_14_60d23644c771e" data-td_block_id="td_uid_12_60d23644bdcac" data-td_filter_value="2404" href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></div></div><div id=td_uid_12_60d23644bdcac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/especial-de-luis-miguel-llega-a-morelia/" rel="bookmark" class="td-image-wrap" title="Especial de Luis Miguel llega a Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-5.11.01-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-5.11.01-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-5.11.01-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Especial de Luis Miguel llega a Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/especial-de-luis-miguel-llega-a-morelia/" rel="bookmark" title="Especial de Luis Miguel llega a Morelia">Especial de Luis Miguel llega a Morelia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/morelia-el-epicentro-artistico-de-mexico-con-el-pre-festival-de-verano-con-sinfonietta/" rel="bookmark" class="td-image-wrap" title="Morelia, el epicentro artístico de México con el Pre Festival de Verano con Sinfonietta"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Morelia-el-epicentro-artístico-de-México-con-el-Pre-Festival-de-Verano-con-Sinfonietta-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Morelia-el-epicentro-artístico-de-México-con-el-Pre-Festival-de-Verano-con-Sinfonietta-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/Morelia-el-epicentro-artístico-de-México-con-el-Pre-Festival-de-Verano-con-Sinfonietta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Morelia, el epicentro artístico de México con el Pre Festival de Verano con Sinfonietta" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/morelia-el-epicentro-artistico-de-mexico-con-el-pre-festival-de-verano-con-sinfonietta/" rel="bookmark" title="Morelia, el epicentro artístico de México con el Pre Festival de Verano con Sinfonietta">Morelia, el epicentro artístico de México con el Pre Festival de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/luego-del-compromiso-entre-belinda-y-nodal-lupillo-rivera-se-borra-su-tatuaje-de-la-cantante/" rel="bookmark" class="td-image-wrap" title="Luego del compromiso entre Belinda y Nodal, Lupillo Rivera se borra su tatuaje de la cantante"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Lupillo-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Lupillo-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/Lupillo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Luego del compromiso entre Belinda y Nodal, Lupillo Rivera se borra su tatuaje de la cantante" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/luego-del-compromiso-entre-belinda-y-nodal-lupillo-rivera-se-borra-su-tatuaje-de-la-cantante/" rel="bookmark" title="Luego del compromiso entre Belinda y Nodal, Lupillo Rivera se borra su tatuaje de la cantante">Luego del compromiso entre Belinda y Nodal, Lupillo Rivera se borra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/yalitza-aparicio-alza-la-voz-contra-ataques-racistas-mi-piel-se-respeta/" rel="bookmark" class="td-image-wrap" title="Yalitza Aparicio alza la voz contra ataques racistas; “Mi piel se respeta”"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/05/Yalitza-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/05/Yalitza-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/05/Yalitza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yalitza Aparicio alza la voz contra ataques racistas; “Mi piel se respeta”" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/yalitza-aparicio-alza-la-voz-contra-ataques-racistas-mi-piel-se-respeta/" rel="bookmark" title="Yalitza Aparicio alza la voz contra ataques racistas; “Mi piel se respeta”">Yalitza Aparicio alza la voz contra ataques racistas; “Mi piel se&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_60d23644bdcac" data-td_block_id="td_uid_12_60d23644bdcac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_60d23644bdcac" data-td_block_id="td_uid_12_60d23644bdcac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13280"><a target="_blank">TARIFAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13679"><a href="#">CONTRATOS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13675"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13676"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13677"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13678"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13680"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13279"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/DOCUMENTOS-SEG.pdf">SEG</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13270"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/11/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_15_60d23644c8d3a_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/MARMOR_tmbanner720x90px.png"/></a></div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://grupomarmor.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en MICHOACÁN" class="entry-crumb" href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Solicita Bienestar abrir más centros de vacunación en Morelia</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-112726" class="post-112726 post type-post status-publish format-standard has-post-thumbnail hentry category-michoacan category-principal" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></li><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></li><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/principal/">PRINCIPAL</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Solicita Bienestar abrir más centros de vacunación en Morelia</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-06-22T10:08:36+00:00" >junio 22, 2021</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://grupomarmor.com.mx/solicita-bienestar-abrir-mas-centros-de-vacunacion-en-morelia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2Fsolicita-bienestar-abrir-mas-centros-de-vacunacion-en-morelia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Solicita+Bienestar+abrir+m%C3%A1s+centros+de+vacunaci%C3%B3n+en+Morelia&url=https%3A%2F%2Fgrupomarmor.com.mx%2Fsolicita-bienestar-abrir-mas-centros-de-vacunacion-en-morelia%2F&via=Grupo+Marmor">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/solicita-bienestar-abrir-mas-centros-de-vacunacion-en-morelia/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-7.40.23-AM-1.jpeg&description=Solicita+Bienestar+abrir+m%C3%A1s+centros+de+vacunaci%C3%B3n+en+Morelia">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://grupomarmor.com.mx/solicita-bienestar-abrir-mas-centros-de-vacunacion-en-morelia/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-7.40.23-AM-1.jpeg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-7.40.23-AM-1-696x392.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-7.40.23-AM-1-696x392.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-7.40.23-AM-1-300x169.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-7.40.23-AM-1-768x432.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-7.40.23-AM-1-1024x576.jpeg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-7.40.23-AM-1-1068x601.jpeg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-7.40.23-AM-1-747x420.jpeg 747w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-7.40.23-AM-1.jpeg 1408w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="WhatsApp Image 2021-06-22 at 7.40.23 AM (1)"/></a></div>
        
<p><strong>Morelia, Michoacán a 22 de junio de 2021.- </strong>Con la finalidad de atender la inconformidad de la ciudadanía, la Secretaría de Bienestar delegación Michoacán ha solicitado al Consejo Estatal de Vacunación (Coeva) que se abran más centros para la aplicación de dosis contra COVID-19 en el municipio de Morelia, para evitar las aglomeraciones y realizar con mayor eficiencia estas jornadas de inmunización. </p>



<p>Después de recorrer los centros de vacunación instalados en el Polifórum y la Unidad Deportiva “Ejército de la Revolución”, donde se han reportado largas filas de espera, Roberto Pantoja Arzola, delegado Estatal de Programas para el Desarrollo, ha sugerido a los integrantes del Consejo que se dispongan más espacios como se venía haciendo al inicio de esta ardua jornada de vacunación. </p>



<p>Son múltiples y constantes las solicitudes y quejas que los morelianos han hecho llegar a esta dependencia federal, mismas que han sido plasmadas en las sesiones del Consejo Estatal de Vacunación, integrado por las autoridades del Sector Salud (Secretaría de Salud de Michoacán, IMSS e ISSSTE), Sedena y Secretaría de Bienestar. </p>



<p>&#8220;Fue una indicación central el abrir únicamente macrocentros en los municipios, pero en Morelia hay condiciones para habilitar más espacios, por la dimensión poblacional que se tiene que atender en cada jornada, la cual cada vez será mayor&#8221;, expresó. </p>



<p>En la última sesión extraordinaria, Pantoja Arzola resaltó que los habitantes de las tenencias se estaban quedando rezagados porque les es difícil moverse hasta la ciudad para recibir la vacunación; en iguales circunstancias se encuentran los habitantes de fraccionamientos alejados como Villas del Pedregal. </p>



<p>Por las razones expuestas, la Secretaría de Bienestar, delegación Michoacán, invita nuevamente a las diferentes autoridades involucradas a reconsiderar este planteamiento y buscar entre todos más lugares para atender de manera ágil a los grupos etarios que todavía faltan por vacunar.</p>
<hr>
<p><a href="https://www.metrocarrier.com.mx/isa-premium/?utm_source=referal&utm_medium=banner&utm_campaign=marmor&utm_term=idsa&utm_content=tcco"><img src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-03-at-12.28.35-PM.jpeg" alt=""></a></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Compartir en whatsapp:</div><div class="a2a_kit a2a_kit_size_50 addtoany_list" data-a2a-url="https://grupomarmor.com.mx/solicita-bienestar-abrir-mas-centros-de-vacunacion-en-morelia/" data-a2a-title="Solicita Bienestar abrir más centros de vacunación en Morelia"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fgrupomarmor.com.mx%2Fsolicita-bienestar-abrir-mas-centros-de-vacunacion-en-morelia%2F&amp;linkname=Solicita%20Bienestar%20abrir%20m%C3%A1s%20centros%20de%20vacunaci%C3%B3n%20en%20Morelia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_16_60d23644ca15d_rand td_block_template_1"><a href="https://bit.ly/2Td2CPJ" target=”_blank”><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/06/unnamed-1-1.png" alt="" height="100" width="100%"></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2Fsolicita-bienestar-abrir-mas-centros-de-vacunacion-en-morelia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Solicita+Bienestar+abrir+m%C3%A1s+centros+de+vacunaci%C3%B3n+en+Morelia&url=https%3A%2F%2Fgrupomarmor.com.mx%2Fsolicita-bienestar-abrir-mas-centros-de-vacunacion-en-morelia%2F&via=Grupo+Marmor">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/solicita-bienestar-abrir-mas-centros-de-vacunacion-en-morelia/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-7.40.23-AM-1.jpeg&description=Solicita+Bienestar+abrir+m%C3%A1s+centros+de+vacunaci%C3%B3n+en+Morelia">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://grupomarmor.com.mx/solicita-bienestar-abrir-mas-centros-de-vacunacion-en-morelia/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://grupomarmor.com.mx/hay-materia-para-la-consulta-popular-para-juzgar-o-no-a-expresidentes-de-mexico-amlo/">Hay materia para la consulta popular para juzgar o no a expresidentes de México: AMLO</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://grupomarmor.com.mx/mexico-donara-vacunas-contra-covid-19-a-cinco-naciones/">México donará vacunas contra Covid-19 a cinco naciones</a></div></div></div>            <div class="author-box-wrap"><a href="https://grupomarmor.com.mx/author/marmoradmin/"><img alt='' src='https://secure.gravatar.com/avatar/92f4b9451621e0af6a27fa21ccfd4f8f?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/92f4b9451621e0af6a27fa21ccfd4f8f?s=192&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MarmorAdmin"></span><meta itemprop="datePublished" content="2021-06-22T10:08:36+00:00"><meta itemprop="dateModified" content="2021-06-22T10:08:37-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grupomarmor.com.mx/solicita-bienestar-abrir-mas-centros-de-vacunacion-en-morelia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png"></span><meta itemprop="name" content="Grupo Marmor"></span><meta itemprop="headline " content="Solicita Bienestar abrir más centros de vacunación en Morelia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-7.40.23-AM-1.jpeg"><meta itemprop="width" content="1408"><meta itemprop="height" content="792"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_17_60d23644caa11_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_60d23644caa11" ><script>var block_td_uid_17_60d23644caa11 = new tdBlock();
block_td_uid_17_60d23644caa11.id = "td_uid_17_60d23644caa11";
block_td_uid_17_60d23644caa11.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_17_60d23644caa11_rand","td_column_number":3,"live_filter_cur_post_id":112726,"live_filter_cur_post_author":"29","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_60d23644caa11_rand","tdc_css_class_style":"td_uid_17_60d23644caa11_rand_style"}';
block_td_uid_17_60d23644caa11.td_column_number = "3";
block_td_uid_17_60d23644caa11.block_type = "td_block_related_posts";
block_td_uid_17_60d23644caa11.post_count = "3";
block_td_uid_17_60d23644caa11.found_posts = "16705";
block_td_uid_17_60d23644caa11.header_color = "";
block_td_uid_17_60d23644caa11.ajax_pagination_infinite_stop = "";
block_td_uid_17_60d23644caa11.max_num_pages = "5569";
tdBlocksArray.push(block_td_uid_17_60d23644caa11);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_18_60d2364527be6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_60d23644caa11" href="#">Artículo relacionados</a><a id="td_uid_19_60d2364527bea" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_60d23644caa11" href="#">Más del autor</a></h4><div id=td_uid_17_60d23644caa11 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/senalan-ciudadanos-mala-organizacion-en-aplicacion-de-vacunas/" rel="bookmark" class="td-image-wrap" title="Señalan ciudadanos mala organización en aplicación de vacunas"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Vacuna-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Vacuna-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/Vacuna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Señalan ciudadanos mala organización en aplicación de vacunas" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/senalan-ciudadanos-mala-organizacion-en-aplicacion-de-vacunas/" rel="bookmark" title="Señalan ciudadanos mala organización en aplicación de vacunas">Señalan ciudadanos mala organización en aplicación de vacunas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/no-permitiremos-imposiciones-en-el-cambio-de-consejo-general-de-morena/" rel="bookmark" class="td-image-wrap" title="No permitiremos imposiciones en el cambio de Consejo General de Morena"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-12.32.46-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-12.32.46-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-12.32.46-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No permitiremos imposiciones en el cambio de Consejo General de Morena" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/politica/" class="td-post-category">POLÍTICA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/no-permitiremos-imposiciones-en-el-cambio-de-consejo-general-de-morena/" rel="bookmark" title="No permitiremos imposiciones en el cambio de Consejo General de Morena">No permitiremos imposiciones en el cambio de Consejo General de Morena</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/con-mas-de-550-iniciativas-atoradas-lucila-martinez-llama-al-congreso-a-cerrar-con-responsabilidad/" rel="bookmark" class="td-image-wrap" title="Con más de 550 iniciativas atoradas, Lucila Martínez llama al Congreso a cerrar con responsabilidad"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-12.33.58-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-12.33.58-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-12.33.58-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con más de 550 iniciativas atoradas, Lucila Martínez llama al Congreso a cerrar con responsabilidad" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/con-mas-de-550-iniciativas-atoradas-lucila-martinez-llama-al-congreso-a-cerrar-con-responsabilidad/" rel="bookmark" title="Con más de 550 iniciativas atoradas, Lucila Martínez llama al Congreso a cerrar con responsabilidad">Con más de 550 iniciativas atoradas, Lucila Martínez llama al Congreso a cerrar con responsabilidad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_60d23644caa11" data-td_block_id="td_uid_17_60d23644caa11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_60d23644caa11" data-td_block_id="td_uid_17_60d23644caa11"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><video src="ehttps://grupomarmor.com.mx/wp-content/uploads/2021/04/Colecta%20Juguetes%20CON%20CORRECIONES%20Y%20COMPRIMIDA.mp4" width=320  height=240 controls poster="vistaprevia.jpg">
Lo sentimos. Este vídeo no puede ser reproducido en tu navegador.<br>
La versión descargable está disponible en <a href="URL">Enlace</a>. 
</video></div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Tres Marías</span></h4><a href="https://www.tresmarias.com.mx/"><img width="1000" height="1200" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Banner-Marmor-500-x-600-px-1.png" class="image wp-image-111865  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Banner-Marmor-500-x-600-px-1.png 1000w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/Banner-Marmor-500-x-600-px-1-250x300.png 250w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/Banner-Marmor-500-x-600-px-1-768x922.png 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/Banner-Marmor-500-x-600-px-1-853x1024.png 853w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/Banner-Marmor-500-x-600-px-1-696x835.png 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/Banner-Marmor-500-x-600-px-1-350x420.png 350w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Noticiario con Fernando Lara</span></h4><a href="https://grupomarmor.com.mx/"><img width="300" height="300" src="https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-300x300.jpeg" class="image wp-image-100731  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-300x300.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-150x150.jpeg 150w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-768x768.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-1024x1024.jpeg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-696x696.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-1068x1068.jpeg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-420x420.jpeg 420w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-24x24.jpeg 24w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-48x48.jpeg 48w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-96x96.jpeg 96w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>ho1a</span></h4><a href="https://www.ho1a.com/?utm_source=banner&#038;utm_medium=marmor&#038;utm_campaign=home&#038;utm_term=TCCO"><img width="300" height="300" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-300x300.png" class="image wp-image-105064  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-300x300.png 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-150x150.png 150w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-420x420.png 420w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-24x24.png 24w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-48x48.png 48w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-96x96.png 96w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_60d236452909b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_60d236452909b" ><script>var block_td_uid_20_60d236452909b = new tdBlock();
block_td_uid_20_60d236452909b.id = "td_uid_20_60d236452909b";
block_td_uid_20_60d236452909b.atts = '{"custom_title":"ECONOM\u00cdA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"62","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_60d236452909b_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_60d236452909b_rand","tdc_css_class_style":"td_uid_20_60d236452909b_rand_style"}';
block_td_uid_20_60d236452909b.td_column_number = "1";
block_td_uid_20_60d236452909b.block_type = "td_block_7";
block_td_uid_20_60d236452909b.post_count = "4";
block_td_uid_20_60d236452909b.found_posts = "274";
block_td_uid_20_60d236452909b.header_color = "#";
block_td_uid_20_60d236452909b.ajax_pagination_infinite_stop = "";
block_td_uid_20_60d236452909b.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_20_60d236452909b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ECONOMÍA</span></h4></div><div id=td_uid_20_60d236452909b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/desmitificar-la-exportacion-principal-reto-para-productores-nacionales/" rel="bookmark" class="td-image-wrap" title="Desmitificar la exportación, principal reto para productores nacionales"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-18-at-11.06.52-AM-2-100x70.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-18-at-11.06.52-AM-2-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-18-at-11.06.52-AM-2-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Desmitificar la exportación, principal reto para productores nacionales" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/desmitificar-la-exportacion-principal-reto-para-productores-nacionales/" rel="bookmark" title="Desmitificar la exportación, principal reto para productores nacionales">Desmitificar la exportación, principal reto para productores nacionales</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-18T12:12:44+00:00" >junio 18, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/sedeco-apoya-a-9-empresas-a-hacerse-de-franquicias/" rel="bookmark" class="td-image-wrap" title="Sedeco apoya a 9 empresas a hacerse de franquicias"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Sedeco-100x70.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Sedeco-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/Sedeco-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sedeco apoya a 9 empresas a hacerse de franquicias" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/sedeco-apoya-a-9-empresas-a-hacerse-de-franquicias/" rel="bookmark" title="Sedeco apoya a 9 empresas a hacerse de franquicias">Sedeco apoya a 9 empresas a hacerse de franquicias</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-11T14:30:35+00:00" >junio 11, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/precio-de-la-tortilla-podria-aumentar-de-precio-alertan-productores/" rel="bookmark" class="td-image-wrap" title="Precio de la tortilla podría aumentar de precio, alertan productores"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/11/tortillas-100x70.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/11/tortillas-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/11/tortillas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Precio de la tortilla podría aumentar de precio, alertan productores" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/precio-de-la-tortilla-podria-aumentar-de-precio-alertan-productores/" rel="bookmark" title="Precio de la tortilla podría aumentar de precio, alertan productores">Precio de la tortilla podría aumentar de precio, alertan productores</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-22T08:19:42+00:00" >abril 22, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/en-2-anos-la-cifra-de-pobreza-en-mexico-aumento-9-millones/" rel="bookmark" class="td-image-wrap" title="En 2 años la cifra de pobreza en México aumentó 9 millones"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Pobreza-100x70.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Pobreza-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Pobreza-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="En 2 años la cifra de pobreza en México aumentó 9 millones" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/en-2-anos-la-cifra-de-pobreza-en-mexico-aumento-9-millones/" rel="bookmark" title="En 2 años la cifra de pobreza en México aumentó 9 millones">En 2 años la cifra de pobreza en México aumentó 9...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T12:21:52+00:00" >marzo 29, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_20_60d236452909b" data-td_block_id="td_uid_20_60d236452909b">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_21_60d236452bb40_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_60d236452bb40" ><script>var block_td_uid_21_60d236452bb40 = new tdBlock();
block_td_uid_21_60d236452bb40.id = "td_uid_21_60d236452bb40";
block_td_uid_21_60d236452bb40.atts = '{"custom_title":"NOTICIAS DE LA SEMANA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_21_60d236452bb40_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_60d236452bb40_rand","tdc_css_class_style":"td_uid_21_60d236452bb40_rand_style"}';
block_td_uid_21_60d236452bb40.td_column_number = "1";
block_td_uid_21_60d236452bb40.block_type = "td_block_15";
block_td_uid_21_60d236452bb40.post_count = "4";
block_td_uid_21_60d236452bb40.found_posts = "128";
block_td_uid_21_60d236452bb40.header_color = "#";
block_td_uid_21_60d236452bb40.ajax_pagination_infinite_stop = "";
block_td_uid_21_60d236452bb40.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_21_60d236452bb40);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTICIAS DE LA SEMANA</span></h4></div><div id=td_uid_21_60d236452bb40 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/morelia-se-pinta-de-colores-miles-salieron-a-celebrar-el-orgullo-lgbtttiq/" rel="bookmark" class="td-image-wrap" title="Morelia se pinta de colores, miles salieron a celebrar el &#8220;orgullo LGBTTTIQ+&#8221;"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/639ec7bd-2dd7-4626-866e-62e936043048-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/639ec7bd-2dd7-4626-866e-62e936043048-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/639ec7bd-2dd7-4626-866e-62e936043048-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Morelia se pinta de colores, miles salieron a celebrar el &#8220;orgullo LGBTTTIQ+&#8221;" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/morelia-se-pinta-de-colores-miles-salieron-a-celebrar-el-orgullo-lgbtttiq/" rel="bookmark" title="Morelia se pinta de colores, miles salieron a celebrar el &#8220;orgullo LGBTTTIQ+&#8221;">Morelia se pinta de colores, miles salieron a celebrar el &#8220;orgullo...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/agradece-amlo-a-carlos-slim-por-no-jugar-a-las-vencidas-con-el/" rel="bookmark" class="td-image-wrap" title="Agradece AMLO a Carlos Slim por &#8220;no jugar a las vencidas&#8221; con él"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/image_large-6-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/image_large-6-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/image_large-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agradece AMLO a Carlos Slim por &#8220;no jugar a las vencidas&#8221; con él" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/agradece-amlo-a-carlos-slim-por-no-jugar-a-las-vencidas-con-el/" rel="bookmark" title="Agradece AMLO a Carlos Slim por &#8220;no jugar a las vencidas&#8221; con él">Agradece AMLO a Carlos Slim por &#8220;no jugar a las vencidas&#8221;...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/celebra-onraa-consolidacion-de-descuentos-en-recargos-y-multas-en-licencias-a-negocios/" rel="bookmark" class="td-image-wrap" title="Celebra ONRAA consolidación de descuentos en recargos y multas en licencias a negocios"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/a97ecf48-759d-48b9-8bfe-9fbc8a95ed7a-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/a97ecf48-759d-48b9-8bfe-9fbc8a95ed7a-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/a97ecf48-759d-48b9-8bfe-9fbc8a95ed7a-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Celebra ONRAA consolidación de descuentos en recargos y multas en licencias a negocios" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/celebra-onraa-consolidacion-de-descuentos-en-recargos-y-multas-en-licencias-a-negocios/" rel="bookmark" title="Celebra ONRAA consolidación de descuentos en recargos y multas en licencias a negocios">Celebra ONRAA consolidación de descuentos en recargos y multas en licencias...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/la-tercera-ola-de-covid-19-en-mexico-podria-ser-una-realidad-advierten-expertos/" rel="bookmark" class="td-image-wrap" title="La tercera ola de Covid-19 en México podría ser una realidad advierten expertos"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/covid-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/covid-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/covid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La tercera ola de Covid-19 en México podría ser una realidad advierten expertos" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/la-tercera-ola-de-covid-19-en-mexico-podria-ser-una-realidad-advierten-expertos/" rel="bookmark" title="La tercera ola de Covid-19 en México podría ser una realidad advierten expertos">La tercera ola de Covid-19 en México podría ser una realidad...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_60d236452bb40" data-td_block_id="td_uid_21_60d236452bb40"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_60d236452bb40" data-td_block_id="td_uid_21_60d236452bb40"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_17 td_block_widget td_uid_22_60d2364574bc3_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_22_60d2364574bc3" ><script>var block_td_uid_22_60d2364574bc3 = new tdBlock();
block_td_uid_22_60d2364574bc3.id = "td_uid_22_60d2364574bc3";
block_td_uid_22_60d2364574bc3.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_60d2364574bc3_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_60d2364574bc3_rand","tdc_css_class_style":"td_uid_22_60d2364574bc3_rand_style"}';
block_td_uid_22_60d2364574bc3.td_column_number = "1";
block_td_uid_22_60d2364574bc3.block_type = "td_block_17";
block_td_uid_22_60d2364574bc3.post_count = "5";
block_td_uid_22_60d2364574bc3.found_posts = "24601";
block_td_uid_22_60d2364574bc3.header_color = "#";
block_td_uid_22_60d2364574bc3.ajax_pagination_infinite_stop = "";
block_td_uid_22_60d2364574bc3.max_num_pages = "4921";
tdBlocksArray.push(block_td_uid_22_60d2364574bc3);
</script><div class="td-block-title-wrap"></div><div id=td_uid_22_60d2364574bc3 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/senalan-ciudadanos-mala-organizacion-en-aplicacion-de-vacunas/" rel="bookmark" class="td-image-wrap" title="Señalan ciudadanos mala organización en aplicación de vacunas"><img width="324" height="235" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Vacuna-324x235.jpg"  alt="" title="Señalan ciudadanos mala organización en aplicación de vacunas" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/senalan-ciudadanos-mala-organizacion-en-aplicacion-de-vacunas/" rel="bookmark" title="Señalan ciudadanos mala organización en aplicación de vacunas">Señalan ciudadanos mala organización en aplicación de vacunas</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T14:01:48+00:00" >junio 22, 2021</time></span>                <div class="td-module-comments"><a href="https://grupomarmor.com.mx/senalan-ciudadanos-mala-organizacion-en-aplicacion-de-vacunas/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                
Kate Arizmendi | Grupo Marmor



Morelia, Michoacán.- Luego de que fuera anunciada la vacunación para adultos de 40 a...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/no-permitiremos-imposiciones-en-el-cambio-de-consejo-general-de-morena/" rel="bookmark" title="No permitiremos imposiciones en el cambio de Consejo General de Morena">No permitiremos imposiciones en el cambio de Consejo General de Morena</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T13:58:11+00:00" >junio 22, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupomarmor.com.mx/no-permitiremos-imposiciones-en-el-cambio-de-consejo-general-de-morena/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/con-mas-de-550-iniciativas-atoradas-lucila-martinez-llama-al-congreso-a-cerrar-con-responsabilidad/" rel="bookmark" title="Con más de 550 iniciativas atoradas, Lucila Martínez llama al Congreso a cerrar con responsabilidad">Con más de 550 iniciativas atoradas, Lucila Martínez llama al Congreso a cerrar con...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T13:32:36+00:00" >junio 22, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupomarmor.com.mx/con-mas-de-550-iniciativas-atoradas-lucila-martinez-llama-al-congreso-a-cerrar-con-responsabilidad/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/se-reunen-slim-y-sheinbaum-con-amlo-en-palacio-nacional/" rel="bookmark" title="Se reúnen Slim y Sheinbaum con AMLO en Palacio Nacional">Se reúnen Slim y Sheinbaum con AMLO en Palacio Nacional</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T12:42:49+00:00" >junio 22, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupomarmor.com.mx/se-reunen-slim-y-sheinbaum-con-amlo-en-palacio-nacional/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/el-cardenal-pietro-parolin-se-reune-con-lopez-obrador/" rel="bookmark" title="El cardenal Pietro Parolin se reúne con López Obrador">El cardenal Pietro Parolin se reúne con López Obrador</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T12:17:44+00:00" >junio 22, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupomarmor.com.mx/el-cardenal-pietro-parolin-se-reune-con-lopez-obrador/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://grupomarmor.com.mx/"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/02/logoGrupoMarmor.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://dejatver.com" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="220" height="100" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/dejatelogo.png" class="vc_single_image-img attachment-full" alt=""></a></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://915fmradio.com/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="177" height="100" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/logo-915fm3large.png" class="vc_single_image-img attachment-full" alt=""></a></div>
		</figure>
	</div>
</div></div></div></div><div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#41222e2f352022352e01263334312e2c20332c2e336f222e2c6f2c39"><span class="__cf_email__" data-cfemail="0f6c60617b6e6c7b604f687d7a7f60626e7d62607d216c6062216277">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; COPYRIGHT IMANGROUP                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript">
			function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}
			</script>
			                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/senalan-ciudadanos-mala-organizacion-en-aplicacion-de-vacunas/" rel="bookmark" class="td-image-wrap" title="Señalan ciudadanos mala organización en aplicación de vacunas"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Vacuna-100x70.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/Vacuna-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/Vacuna-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Señalan ciudadanos mala organización en aplicación de vacunas" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/senalan-ciudadanos-mala-organizacion-en-aplicacion-de-vacunas/" rel="bookmark" title="Señalan ciudadanos mala organización en aplicación de vacunas">Señalan ciudadanos mala organización en aplicación de vacunas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T14:01:48+00:00" >junio 22, 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/no-permitiremos-imposiciones-en-el-cambio-de-consejo-general-de-morena/" rel="bookmark" class="td-image-wrap" title="No permitiremos imposiciones en el cambio de Consejo General de Morena"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-12.32.46-PM-100x70.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-12.32.46-PM-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-22-at-12.32.46-PM-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="No permitiremos imposiciones en el cambio de Consejo General de Morena" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/no-permitiremos-imposiciones-en-el-cambio-de-consejo-general-de-morena/" rel="bookmark" title="No permitiremos imposiciones en el cambio de Consejo General de Morena">No permitiremos imposiciones en el cambio de Consejo General de Morena</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T13:58:11+00:00" >junio 22, 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2 (rara)
        Deploy mode: deploy
        
        uid: 60d2364584dbb
    -->

    <script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/grupomarmor.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/radio.js?ver=1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
<div class="grupo-yesirads" id="grupo-727610225"><!-- advertising drcJCqMUiBILY558L196p0FHvql7kdBDOEzP7wQxABvT8IORVeDnq8Wnth0OKS0CkBDM54LQTF2kzAxyot33KA==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader48703";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/69001c4ea253fd628aa3c45a57eb96fb.min.js?20210304=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising --></div>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia","api_location":"Morelia","api_language":"es","api_key":"76cb6469ff4a2638a07e7d0dcfcb0ac6","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[16.5,61.7],"today_humidity":63,"today_wind_speed":[1.3,0.8],"today_min":[16.5,61.7],"today_max":[16.5,61.7],"today_clouds":99,"current_unit":0,"forecast":[{"timestamp":1624384800,"day_name":"mar","day_temp":[25,76],"owm_day_index":0},{"timestamp":1624406400,"day_name":"mi\u00e9","day_temp":[20,68],"owm_day_index":2},{"timestamp":1624492800,"day_name":"jue","day_temp":[25,78],"owm_day_index":10},{"timestamp":1624579200,"day_name":"vie","day_temp":[25,76],"owm_day_index":18},{"timestamp":1624665600,"day_name":"s\u00e1b","day_temp":[25,76],"owm_day_index":26},{"timestamp":1624752000,"day_name":"dom","day_temp":[21,70],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://grupomarmor.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>