<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <link rel="pingback" href="https://grupomarmor.com.mx/xmlrpc.php" />
	<!--Sweet Alert-->
	<script src="https://grupomarmor.com.mx/wp-content/themes/Newspaper/sweetalert2.min.js"></script>
	<!--jQuery-->
	<script src="https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/jquery-3.3.1.min.js"></script>
    <link rel="stylesheet" href="https://grupomarmor.com.mx/wp-content/themes/Newspaper/sweetalert2.min.css">
    
	<!-- Meta Tag Manager -->
	<meta property="og:title" content="Grupo Marmor" />
	<meta property="og:description" content="Agencia multimedios de noticias en Morelia Michoacán México - Información de los acontecimientos más importantes de la ciudad de Morelia y del estado de Michoacán" />
	<!-- / Meta Tag Manager -->
<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Suspención-clausura.jpg" />
<!-- This site is optimized with the Yoast SEO Premium plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Suspenden cinco establecimientos en La Piedad por incumplir medidas sanitarias - Grupo Marmor</title>
<meta name="description" content="MICHOACÁN La Secretaría de Salud de Michoacán (SSM), a través de los Guardianes de la Salud, realizó operativo en 575 establecimientos"/>
<link rel="canonical" href="https://grupomarmor.com.mx/suspenden-cinco-establecimientos-en-la-piedad-por-incumplir-medidas-sanitarias/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Suspenden cinco establecimientos en La Piedad por incumplir medidas sanitarias - Grupo Marmor" />
<meta property="og:description" content="MICHOACÁN La Secretaría de Salud de Michoacán (SSM), a través de los Guardianes de la Salud, realizó operativo en 575 establecimientos" />
<meta property="og:url" content="https://grupomarmor.com.mx/suspenden-cinco-establecimientos-en-la-piedad-por-incumplir-medidas-sanitarias/" />
<meta property="og:site_name" content="Grupo Marmor" />
<meta property="article:publisher" content="https://www.facebook.com/grupo.marmor/" />
<meta property="article:tag" content="Clausura" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="La Piedad" />
<meta property="article:section" content="MICHOACÁN" />
<meta property="article:published_time" content="2020-08-23T18:57:58+00:00" />
<meta property="article:modified_time" content="2020-08-23T18:58:00+00:00" />
<meta property="og:updated_time" content="2020-08-23T18:58:00+00:00" />
<meta property="fb:app_id" content="357418368322684" />
<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Suspención-clausura.jpg" />
<meta property="og:image:secure_url" content="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Suspención-clausura.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="MICHOACÁN La Secretaría de Salud de Michoacán (SSM), a través de los Guardianes de la Salud, realizó operativo en 575 establecimientos" />
<meta name="twitter:title" content="Suspenden cinco establecimientos en La Piedad por incumplir medidas sanitarias - Grupo Marmor" />
<meta name="twitter:site" content="@Grupo_Marmor" />
<meta name="twitter:image" content="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Suspención-clausura.jpg" />
<meta name="twitter:creator" content="@Grupo_Marmor" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://grupomarmor.com.mx/","sameAs":["https://www.facebook.com/grupo.marmor/","https://www.instagram.com/grupomarmor/","https://www.youtube.com/user/canalgrupomarmor","https://twitter.com/Grupo_Marmor"],"@id":"https://grupomarmor.com.mx/#organization","name":"Grupo Marmor","logo":"https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Feed" href="https://grupomarmor.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; RSS de los comentarios" href="https://grupomarmor.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Suspenden cinco establecimientos en La Piedad por incumplir medidas sanitarias RSS de los comentarios" href="https://grupomarmor.com.mx/suspenden-cinco-establecimientos-en-la-piedad-por-incumplir-medidas-sanitarias/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grupomarmor.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://grupomarmor.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='arm_front_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_front.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_form_style_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_form_style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_bootstrap_all_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/css/bootstrap_all.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://grupomarmor.com.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='hm_custom_css-css'  href='https://grupomarmor.com.mx/wp-content/uploads/hm_custom_css_js/custom.css?ver=1585080981' type='text/css' media='all' />
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/jquery.bpopup.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/js/bootstrap.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/arm_common.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/uploads/hm_custom_css_js/custom.js?ver=1546630753'></script>
<link rel='https://api.w.org/' href='https://grupomarmor.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grupomarmor.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grupomarmor.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://grupomarmor.com.mx/?p=89318' />
<link rel="alternate" type="application/json+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2Fsuspenden-cinco-establecimientos-en-la-piedad-por-incumplir-medidas-sanitarias%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2Fsuspenden-cinco-establecimientos-en-la-piedad-por-incumplir-medidas-sanitarias%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript" data-cfasync="false">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</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script data-ad-client="ca-pub-5894942640159388" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }
</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://grupomarmor.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/noticias/",
                    "name": "NOTICIAS"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/noticias/michoacan/",
                    "name": "MICHOACÁN"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/suspenden-cinco-establecimientos-en-la-piedad-por-incumplir-medidas-sanitarias/",
                    "name": "Suspenden cinco establecimientos en La Piedad por incumplir medidas sanitarias"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-180x180.png" />
<meta name="msapplication-TileImage" content="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-24642940-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.container {
width: 100%;
	height:auto;
}


td_block_single_image.td-no-img-custom-url a{
	
}
	@media screen and (max-width: 480px) {
  td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
  }
}
@media screen and (max-width: 768px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}
@media screen and (max-width: 1280px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}
@media screen and (max-width: 1680px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}

input[type=submit] {
	background-color: blue;
}

.derecha {
	text-align:right !important;
}

p {
	text-align:justify !important;
}

		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Script Mostrar - Ocultar Radio -->
	<script>
		$(document).ready(function(){
		$('#mostrar').click(function(){
			$('.target').show('slow');
      player.play();
      $('#playPause').attr('d', 'M0 0h6v24H0zM12 0h6v24h-6z')
		 });
		$('#ocultar').click(function(){
			$('.target').hide('fast');
		 });
	});
	</script>
	
	
	<!-- Reproductor Radio -->
<!--
<div class="contenedor-icono-audio"><img src="https://dejatver.com/wp-content/uploads/2019/01/audio.png" alt="" class="audio-icon" id="mostrar"></div>
  <div class="contenedor-radio">
  <div class="audio green-audio-player target">
  <img src="https://dejatver.com/wp-content/uploads/2019/01/vinil-fm915.png" alt="" class="logo">
  <div class="loading">
   <div class="spinner"></div>
  </div>
  <div class="play-pause-btn">  
    <svg xmlns="http://www.w3.org/2000/svg" width="18" height="24" viewBox="0 0 18 24">
      <path fill="#a4b0be" fill-rule="evenodd" d="M18 12L0 24V0" class="play-pause-icon" id="playPause"/>
    </svg>
  </div>
  
  <div class="controls">
    <span class="current-time">0:00</span>
    <div class="slider" data-direction="horizontal">
      <div class="progress">
        <div class="pin" id="progress-pin" data-method="rewind"></div>
      </div>
    </div>
    <span class=""></span>
  </div>
  
  <div class="volume">
    <div class="volume-btn">
      <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
        <path fill="#a4b0be" fill-rule="evenodd" d="M14.667 0v2.747c3.853 1.146 6.666 4.72 6.666 8.946 0 4.227-2.813 7.787-6.666 8.934v2.76C20 22.173 24 17.4 24 11.693 24 5.987 20 1.213 14.667 0zM18 11.693c0-2.36-1.333-4.386-3.333-5.373v10.707c2-.947 3.333-2.987 3.333-5.334zm-18-4v8h5.333L12 22.36V1.027L5.333 7.693H0z" id="speaker"/>
      </svg>
    </div>
    <div class="volume-controls hidden">
      <div class="slider" data-direction="vertical">
        <div class="progress">
          <div class="pin" id="volume-pin" data-method="changeVolume"></div>
        </div>
      </div>
    </div>
  </div>
  <img src="https://dejatver.com/wp-content/uploads/2019/01/cancel.png" alt="" class="btn-close" id="ocultar" style="cursor: pointer;">
  <audio id="audio">            
     <source src="http://audioout.gvstream.net/marmor-top915.mp3" type="audio/mpeg">               
     Tu navegador no es compatible con esta característica.           
 </audio>
</div>
</div>
-->
<!-- Reproductor Radio -->
</head>

<body 
	class="post-template-default single single-post postid-89318 single-format-standard suspenden-cinco-establecimientos-en-la-piedad-por-incumplir-medidas-sanitarias global-block-template-1 wpb-js-composer js-comp-ver-5.6 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-70450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-70450"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li id="menu-item-11937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-11937"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></li>
</ul>
</li>
<li id="menu-item-12022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12022"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-12021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12021"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12020"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-55151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55151"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li id="menu-item-29850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29850"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li id="menu-item-12018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12018"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-12019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12019"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></li>
</ul>
</li>
<li id="menu-item-13280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13280"><a target="_blank">TARIFAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13679"><a href="#">CONTRATOS<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13675"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
		<li id="menu-item-13676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13676"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
		<li id="menu-item-13677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13677"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
		<li id="menu-item-13678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13678"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
	</ul>
</li>
	<li id="menu-item-13680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13680"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
	<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13279"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/DOCUMENTOS-SEG.pdf">SEG</a></li>
	<li id="menu-item-13270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13270"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/11/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://grupomarmor.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<video width="100%" height="auto" autoplay loop id="video-background" muted playsinline>
  <source src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/WEB-BANNER-GRUPO-MARMOR-15-ENERO-19.mp4" type="video/mp4">
  
Your browser does not support the video tag.
</video>
<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">24</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Morelia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                domingo, agosto 23, 2020				

            </div>
			
			  
			
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-11795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11795"><a href="https://grupomarmor.com.mx/contact/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://grupomarmor.com.mx/">
				<img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png" alt=""/>
				<span class="td-visual-hidden">Grupo Marmor</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://grupomarmor.com.mx/">
			<img class="td-retina-data" data-retina="https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png" src="https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://grupomarmor.com.mx/">
			<img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-70450"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-11937"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f42c8d4dcdb6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5f42c8d4dcdb6" ><script>var block_td_uid_1_5f42c8d4dcdb6 = new tdBlock();
block_td_uid_1_5f42c8d4dcdb6.id = "td_uid_1_5f42c8d4dcdb6";
block_td_uid_1_5f42c8d4dcdb6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"64","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f42c8d4dcdb6_rand","tdc_css_class":"td_uid_1_5f42c8d4dcdb6_rand","tdc_css_class_style":"td_uid_1_5f42c8d4dcdb6_rand_style"}';
block_td_uid_1_5f42c8d4dcdb6.td_column_number = "3";
block_td_uid_1_5f42c8d4dcdb6.block_type = "td_block_mega_menu";
block_td_uid_1_5f42c8d4dcdb6.post_count = "4";
block_td_uid_1_5f42c8d4dcdb6.found_posts = "11944";
block_td_uid_1_5f42c8d4dcdb6.header_color = "";
block_td_uid_1_5f42c8d4dcdb6.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f42c8d4dcdb6.max_num_pages = "2986";
tdBlocksArray.push(block_td_uid_1_5f42c8d4dcdb6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f42c8d4dcdb6" id="td_uid_2_5f42c8d513d42" data-td_block_id="td_uid_1_5f42c8d4dcdb6" data-td_filter_value="" href="https://grupomarmor.com.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5f42c8d4dcdb6"  id="td_uid_3_5f42c8d513d63" data-td_block_id="td_uid_1_5f42c8d4dcdb6" data-td_filter_value="58" href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_1_5f42c8d4dcdb6"  id="td_uid_4_5f42c8d513d7f" data-td_block_id="td_uid_1_5f42c8d4dcdb6" data-td_filter_value="55" href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a><a class="mega-menu-sub-cat-td_uid_1_5f42c8d4dcdb6"  id="td_uid_5_5f42c8d513d95" data-td_block_id="td_uid_1_5f42c8d4dcdb6" data-td_filter_value="57" href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a><a class="mega-menu-sub-cat-td_uid_1_5f42c8d4dcdb6"  id="td_uid_6_5f42c8d513daa" data-td_block_id="td_uid_1_5f42c8d4dcdb6" data-td_filter_value="56" href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></div></div><div id=td_uid_1_5f42c8d4dcdb6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/pan-presenta-denuncia-ante-el-ine-contra-pio-david-leon-y-morena-por-uso-indebido-de-recursos/" rel="bookmark" class="td-image-wrap" title="PAN presenta denuncia ante el INE contra Pío, David León y Morena por uso indebido de recursos"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Denuncia-PAN-Pío-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Denuncia-PAN-Pío-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/Denuncia-PAN-Pío-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PAN presenta denuncia ante el INE contra Pío, David León y Morena por uso indebido de recursos" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/pan-presenta-denuncia-ante-el-ine-contra-pio-david-leon-y-morena-por-uso-indebido-de-recursos/" rel="bookmark" title="PAN presenta denuncia ante el INE contra Pío, David León y Morena por uso indebido de recursos">PAN presenta denuncia ante el INE contra Pío, David León y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/suspenden-cinco-establecimientos-en-la-piedad-por-incumplir-medidas-sanitarias/" rel="bookmark" class="td-image-wrap" title="Suspenden cinco establecimientos en La Piedad por incumplir medidas sanitarias"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Suspención-clausura-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Suspención-clausura-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/Suspención-clausura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suspenden cinco establecimientos en La Piedad por incumplir medidas sanitarias" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/suspenden-cinco-establecimientos-en-la-piedad-por-incumplir-medidas-sanitarias/" rel="bookmark" title="Suspenden cinco establecimientos en La Piedad por incumplir medidas sanitarias">Suspenden cinco establecimientos en La Piedad por incumplir medidas sanitarias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/nuevamente-frena-sale-a-las-calles-de-morelia-a-manifestarse-contra-amlo/" rel="bookmark" class="td-image-wrap" title="Nuevamente FRENA sale a las calles de Morelia a manifestarse contra AMLO"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/FRENAA-manifestación-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/FRENAA-manifestación-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/FRENAA-manifestación-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevamente FRENA sale a las calles de Morelia a manifestarse contra AMLO" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/nuevamente-frena-sale-a-las-calles-de-morelia-a-manifestarse-contra-amlo/" rel="bookmark" title="Nuevamente FRENA sale a las calles de Morelia a manifestarse contra AMLO">Nuevamente FRENA sale a las calles de Morelia a manifestarse contra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/tono-garcia-insiste-en-la-necesidad-de-un-nuevo-pacto-fiscal/" rel="bookmark" class="td-image-wrap" title="Toño García insiste en la necesidad de un nuevo pacto fiscal"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-23-at-12.17.21-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-23-at-12.17.21-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-23-at-12.17.21-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Toño García insiste en la necesidad de un nuevo pacto fiscal" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/tono-garcia-insiste-en-la-necesidad-de-un-nuevo-pacto-fiscal/" rel="bookmark" title="Toño García insiste en la necesidad de un nuevo pacto fiscal">Toño García insiste en la necesidad de un nuevo pacto fiscal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f42c8d4dcdb6" data-td_block_id="td_uid_1_5f42c8d4dcdb6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f42c8d4dcdb6" data-td_block_id="td_uid_1_5f42c8d4dcdb6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12022"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5f42c8d5149a5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5f42c8d5149a5" ><script>var block_td_uid_7_5f42c8d5149a5 = new tdBlock();
block_td_uid_7_5f42c8d5149a5.id = "td_uid_7_5f42c8d5149a5";
block_td_uid_7_5f42c8d5149a5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"63","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5f42c8d5149a5_rand","tdc_css_class":"td_uid_7_5f42c8d5149a5_rand","tdc_css_class_style":"td_uid_7_5f42c8d5149a5_rand_style"}';
block_td_uid_7_5f42c8d5149a5.td_column_number = "3";
block_td_uid_7_5f42c8d5149a5.block_type = "td_block_mega_menu";
block_td_uid_7_5f42c8d5149a5.post_count = "5";
block_td_uid_7_5f42c8d5149a5.found_posts = "1105";
block_td_uid_7_5f42c8d5149a5.header_color = "";
block_td_uid_7_5f42c8d5149a5.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f42c8d5149a5.max_num_pages = "221";
tdBlocksArray.push(block_td_uid_7_5f42c8d5149a5);
</script><div id=td_uid_7_5f42c8d5149a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/revientan-narco-casa-en-san-isidro-itzicuaro-aqui-en-morelia/" rel="bookmark" class="td-image-wrap" title="Revientan narco casa en San Isidro Itzicuaro, aquí en Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/FGE-mich-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/FGE-mich-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/FGE-mich-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Revientan narco casa en San Isidro Itzicuaro, aquí en Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/revientan-narco-casa-en-san-isidro-itzicuaro-aqui-en-morelia/" rel="bookmark" title="Revientan narco casa en San Isidro Itzicuaro, aquí en Morelia">Revientan narco casa en San Isidro Itzicuaro, aquí en Morelia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/encuentran-cuerpo-descuartizado-dentro-de-bolsas-de-comida-para-perro/" rel="bookmark" class="td-image-wrap" title="Encuentran cuerpo descuartizado dentro de bolsas de comida para perro"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Cadáver-22-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Cadáver-22-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/Cadáver-22-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encuentran cuerpo descuartizado dentro de bolsas de comida para perro" /></a></div>                <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/encuentran-cuerpo-descuartizado-dentro-de-bolsas-de-comida-para-perro/" rel="bookmark" title="Encuentran cuerpo descuartizado dentro de bolsas de comida para perro">Encuentran cuerpo descuartizado dentro de bolsas de comida para perro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/duro-golpe-al-narcotrafico-destruyen-campamento-en-hidalgo/" rel="bookmark" class="td-image-wrap" title="Duro golpe al narcotráfico; destruyen campamento, en Hidalgo"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Narcocampamento-Hidalgo-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Narcocampamento-Hidalgo-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/Narcocampamento-Hidalgo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Duro golpe al narcotráfico; destruyen campamento, en Hidalgo" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/duro-golpe-al-narcotrafico-destruyen-campamento-en-hidalgo/" rel="bookmark" title="Duro golpe al narcotráfico; destruyen campamento, en Hidalgo">Duro golpe al narcotráfico; destruyen campamento, en Hidalgo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/detiene-ssp-a-tres-en-posesion-de-armas-de-fuego-y-cartuchos-en-morelia/" rel="bookmark" class="td-image-wrap" title="Detiene SSP a tres en posesión de armas de fuego y cartuchos en Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-9.34.52-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-9.34.52-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-9.34.52-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detiene SSP a tres en posesión de armas de fuego y cartuchos en Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/detiene-ssp-a-tres-en-posesion-de-armas-de-fuego-y-cartuchos-en-morelia/" rel="bookmark" title="Detiene SSP a tres en posesión de armas de fuego y cartuchos en Morelia">Detiene SSP a tres en posesión de armas de fuego y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/detienen-a-presuntos-responsables-de-hechos-violentos-en-uruapan/" rel="bookmark" class="td-image-wrap" title="Detienen a presuntos responsables de hechos violentos en Uruapan"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/02/detenidosmorelia-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/02/detenidosmorelia-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/02/detenidosmorelia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a presuntos responsables de hechos violentos en Uruapan" /></a></div>                <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/detienen-a-presuntos-responsables-de-hechos-violentos-en-uruapan/" rel="bookmark" title="Detienen a presuntos responsables de hechos violentos en Uruapan">Detienen a presuntos responsables de hechos violentos en Uruapan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f42c8d5149a5" data-td_block_id="td_uid_7_5f42c8d5149a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5f42c8d5149a5" data-td_block_id="td_uid_7_5f42c8d5149a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12021"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f42c8d51b0c8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5f42c8d51b0c8" ><script>var block_td_uid_8_5f42c8d51b0c8 = new tdBlock();
block_td_uid_8_5f42c8d51b0c8.id = "td_uid_8_5f42c8d51b0c8";
block_td_uid_8_5f42c8d51b0c8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"62","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f42c8d51b0c8_rand","tdc_css_class":"td_uid_8_5f42c8d51b0c8_rand","tdc_css_class_style":"td_uid_8_5f42c8d51b0c8_rand_style"}';
block_td_uid_8_5f42c8d51b0c8.td_column_number = "3";
block_td_uid_8_5f42c8d51b0c8.block_type = "td_block_mega_menu";
block_td_uid_8_5f42c8d51b0c8.post_count = "5";
block_td_uid_8_5f42c8d51b0c8.found_posts = "243";
block_td_uid_8_5f42c8d51b0c8.header_color = "";
block_td_uid_8_5f42c8d51b0c8.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f42c8d51b0c8.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_8_5f42c8d51b0c8);
</script><div id=td_uid_8_5f42c8d51b0c8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/si-habra-buen-fin-2020-ya-listas-las-fechas-concanaco/" rel="bookmark" class="td-image-wrap" title="¡Si habrá! Buen Fin 2020 ya listas las fechas: Concanaco"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/buen-fin-3-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/11/buen-fin-3-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/11/buen-fin-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Si habrá! Buen Fin 2020 ya listas las fechas: Concanaco" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/si-habra-buen-fin-2020-ya-listas-las-fechas-concanaco/" rel="bookmark" title="¡Si habrá! Buen Fin 2020 ya listas las fechas: Concanaco">¡Si habrá! Buen Fin 2020 ya listas las fechas: Concanaco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/por-covid-19-caen-venta-de-bienes-de-lujo-y-electronicos/" rel="bookmark" class="td-image-wrap" title="Por Covid-19, caen venta de bienes de lujo y electrónicos"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/joyas-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/joyas-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/joyas-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por Covid-19, caen venta de bienes de lujo y electrónicos" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/por-covid-19-caen-venta-de-bienes-de-lujo-y-electronicos/" rel="bookmark" title="Por Covid-19, caen venta de bienes de lujo y electrónicos">Por Covid-19, caen venta de bienes de lujo y electrónicos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/por-las-elecciones-la-recuperacion-economica-en-michoacan-podria-darse-hasta-el-2022/" rel="bookmark" class="td-image-wrap" title="Por las elecciones, la recuperación económica en Michoacán podría darse hasta el 2022"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Elecciones-1-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Elecciones-1-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/Elecciones-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por las elecciones, la recuperación económica en Michoacán podría darse hasta el 2022" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/por-las-elecciones-la-recuperacion-economica-en-michoacan-podria-darse-hasta-el-2022/" rel="bookmark" title="Por las elecciones, la recuperación económica en Michoacán podría darse hasta el 2022">Por las elecciones, la recuperación económica en Michoacán podría darse hasta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/no-habra-gasolinazos-suceda-lo-que-suceda-reitera-amlo/" rel="bookmark" class="td-image-wrap" title="No habrá gasolinazos suceda lo que suceda, reitera AMLO"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/AMLO-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/AMLO-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/AMLO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No habrá gasolinazos suceda lo que suceda, reitera AMLO" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/no-habra-gasolinazos-suceda-lo-que-suceda-reitera-amlo/" rel="bookmark" title="No habrá gasolinazos suceda lo que suceda, reitera AMLO">No habrá gasolinazos suceda lo que suceda, reitera AMLO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/se-desploma-la-economia-18-9-profundiza-recesion/" rel="bookmark" class="td-image-wrap" title="Se desploma la economía 18.9%; profundiza recesión"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Dinero-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/04/Dinero-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/04/Dinero-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se desploma la economía 18.9%; profundiza recesión" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/se-desploma-la-economia-18-9-profundiza-recesion/" rel="bookmark" title="Se desploma la economía 18.9%; profundiza recesión">Se desploma la economía 18.9%; profundiza recesión</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f42c8d51b0c8" data-td_block_id="td_uid_8_5f42c8d51b0c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5f42c8d51b0c8" data-td_block_id="td_uid_8_5f42c8d51b0c8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12020"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5f42c8d51f3a2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5f42c8d51f3a2" ><script>var block_td_uid_9_5f42c8d51f3a2 = new tdBlock();
block_td_uid_9_5f42c8d51f3a2.id = "td_uid_9_5f42c8d51f3a2";
block_td_uid_9_5f42c8d51f3a2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"61","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5f42c8d51f3a2_rand","tdc_css_class":"td_uid_9_5f42c8d51f3a2_rand","tdc_css_class_style":"td_uid_9_5f42c8d51f3a2_rand_style"}';
block_td_uid_9_5f42c8d51f3a2.td_column_number = "3";
block_td_uid_9_5f42c8d51f3a2.block_type = "td_block_mega_menu";
block_td_uid_9_5f42c8d51f3a2.post_count = "5";
block_td_uid_9_5f42c8d51f3a2.found_posts = "732";
block_td_uid_9_5f42c8d51f3a2.header_color = "";
block_td_uid_9_5f42c8d51f3a2.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f42c8d51f3a2.max_num_pages = "147";
tdBlocksArray.push(block_td_uid_9_5f42c8d51f3a2);
</script><div id=td_uid_9_5f42c8d51f3a2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/recibe-trabajadora-social-de-la-ssm-reconocimiento-nacional-por-buenas-practicas/" rel="bookmark" class="td-image-wrap" title="Recibe trabajadora social de la SSM reconocimiento nacional por buenas prácticas"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-21-at-1.15.43-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-21-at-1.15.43-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-21-at-1.15.43-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recibe trabajadora social de la SSM reconocimiento nacional por buenas prácticas" /></a></div>                <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/recibe-trabajadora-social-de-la-ssm-reconocimiento-nacional-por-buenas-practicas/" rel="bookmark" title="Recibe trabajadora social de la SSM reconocimiento nacional por buenas prácticas">Recibe trabajadora social de la SSM reconocimiento nacional por buenas prácticas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/unidades-moviles-han-tomado-6-mil-muestras-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Unidades móviles han tomado 6 mil muestras de COVID-19"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-19-at-11.19.20-AM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-19-at-11.19.20-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-19-at-11.19.20-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Unidades móviles han tomado 6 mil muestras de COVID-19" /></a></div>                <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/unidades-moviles-han-tomado-6-mil-muestras-de-covid-19/" rel="bookmark" title="Unidades móviles han tomado 6 mil muestras de COVID-19">Unidades móviles han tomado 6 mil muestras de COVID-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/denuncia-ssm-agresion-a-equipo-nebulizador/" rel="bookmark" class="td-image-wrap" title="Denuncia SSM agresión a equipo nebulizador"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/agresión-a-equipo-nebulizador-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/agresión-a-equipo-nebulizador-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/agresión-a-equipo-nebulizador-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncia SSM agresión a equipo nebulizador" /></a></div>                <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/denuncia-ssm-agresion-a-equipo-nebulizador/" rel="bookmark" title="Denuncia SSM agresión a equipo nebulizador">Denuncia SSM agresión a equipo nebulizador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/nombran-nueva-subdirectora-medica-en-el-hospital-general-regional-no-1-morelia-charo/" rel="bookmark" class="td-image-wrap" title="Nombran nueva subdirectora médica en el Hospital General Regional No. 1 “Morelia Charo”"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/María-Itzel-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/María-Itzel-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/María-Itzel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nombran nueva subdirectora médica en el Hospital General Regional No. 1 “Morelia Charo”" /></a></div>                <a href="https://grupomarmor.com.mx/category/salud/" class="td-post-category">SALUD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/nombran-nueva-subdirectora-medica-en-el-hospital-general-regional-no-1-morelia-charo/" rel="bookmark" title="Nombran nueva subdirectora médica en el Hospital General Regional No. 1 “Morelia Charo”">Nombran nueva subdirectora médica en el Hospital General Regional No. 1&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/ante-temporada-de-lluvias-exhortan-a-la-ciudadania-a-prevenir-enfermedades-gastrointestinales/" rel="bookmark" class="td-image-wrap" title="Ante temporada de lluvias, exhortan a la ciudadanía a prevenir enfermedades gastrointestinales"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Agua-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Agua-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/Agua-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ante temporada de lluvias, exhortan a la ciudadanía a prevenir enfermedades gastrointestinales" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/ante-temporada-de-lluvias-exhortan-a-la-ciudadania-a-prevenir-enfermedades-gastrointestinales/" rel="bookmark" title="Ante temporada de lluvias, exhortan a la ciudadanía a prevenir enfermedades gastrointestinales">Ante temporada de lluvias, exhortan a la ciudadanía a prevenir enfermedades&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f42c8d51f3a2" data-td_block_id="td_uid_9_5f42c8d51f3a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5f42c8d51f3a2" data-td_block_id="td_uid_9_5f42c8d51f3a2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55151"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29850"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12018"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5f42c8d525253_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5f42c8d525253" ><script>var block_td_uid_10_5f42c8d525253 = new tdBlock();
block_td_uid_10_5f42c8d525253.id = "td_uid_10_5f42c8d525253";
block_td_uid_10_5f42c8d525253.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"59","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5f42c8d525253_rand","tdc_css_class":"td_uid_10_5f42c8d525253_rand","tdc_css_class_style":"td_uid_10_5f42c8d525253_rand_style"}';
block_td_uid_10_5f42c8d525253.td_column_number = "3";
block_td_uid_10_5f42c8d525253.block_type = "td_block_mega_menu";
block_td_uid_10_5f42c8d525253.post_count = "5";
block_td_uid_10_5f42c8d525253.found_posts = "710";
block_td_uid_10_5f42c8d525253.header_color = "";
block_td_uid_10_5f42c8d525253.ajax_pagination_infinite_stop = "";
block_td_uid_10_5f42c8d525253.max_num_pages = "142";
tdBlocksArray.push(block_td_uid_10_5f42c8d525253);
</script><div id=td_uid_10_5f42c8d525253 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/por-fiesta-chivas-separa-de-manera-indefinida-a-uriel-antuna-y-alexis-vega/" rel="bookmark" class="td-image-wrap" title="Por fiesta, Chivas separa de manera indefinida a Uriel Antuna y Alexis Vega"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Uriel-Antuna-y-Alexis-Vega-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Uriel-Antuna-y-Alexis-Vega-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/Uriel-Antuna-y-Alexis-Vega-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por fiesta, Chivas separa de manera indefinida a Uriel Antuna y Alexis Vega" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/por-fiesta-chivas-separa-de-manera-indefinida-a-uriel-antuna-y-alexis-vega/" rel="bookmark" title="Por fiesta, Chivas separa de manera indefinida a Uriel Antuna y Alexis Vega">Por fiesta, Chivas separa de manera indefinida a Uriel Antuna y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/bajo-el-sol-aficionados-hacen-fila-para-adquirir-su-playera-del-atletico-monarcas/" rel="bookmark" class="td-image-wrap" title="Bajo el sol, aficionados hacen fila para adquirir su playera del Atlético Monarcas"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Sin-título-1-21-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Sin-título-1-21-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/Sin-título-1-21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bajo el sol, aficionados hacen fila para adquirir su playera del Atlético Monarcas" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/bajo-el-sol-aficionados-hacen-fila-para-adquirir-su-playera-del-atletico-monarcas/" rel="bookmark" title="Bajo el sol, aficionados hacen fila para adquirir su playera del Atlético Monarcas">Bajo el sol, aficionados hacen fila para adquirir su playera del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/apertura2020-hoy-comienza-la-nueva-historia-de-atletico-morelia-jornada-1/" rel="bookmark" class="td-image-wrap" title="#Apertura2020 Hoy comienza la nueva historia de Atlético Morelia, Jornada 1"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Altético-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Altético-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/Altético-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#Apertura2020 Hoy comienza la nueva historia de Atlético Morelia, Jornada 1" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/apertura2020-hoy-comienza-la-nueva-historia-de-atletico-morelia-jornada-1/" rel="bookmark" title="#Apertura2020 Hoy comienza la nueva historia de Atlético Morelia, Jornada 1">#Apertura2020 Hoy comienza la nueva historia de Atlético Morelia, Jornada 1</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/atletico-morelia-sin-casos-positivos-de-covid-19-debutan-este-miercoles/" rel="bookmark" class="td-image-wrap" title="Atlético Morelia sin casos positivos de Covid-19; debutan este miércoles"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-17-at-5.33.40-PM-1-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-17-at-5.33.40-PM-1-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-17-at-5.33.40-PM-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atlético Morelia sin casos positivos de Covid-19; debutan este miércoles" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/atletico-morelia-sin-casos-positivos-de-covid-19-debutan-este-miercoles/" rel="bookmark" title="Atlético Morelia sin casos positivos de Covid-19; debutan este miércoles">Atlético Morelia sin casos positivos de Covid-19; debutan este miércoles</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/la-historia-continua-el-atletico-morelia-estrena-nueva-piel/" rel="bookmark" class="td-image-wrap" title="La historia continúa, el Atlético Morelia estrena nueva piel"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-14-at-9.01.36-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-14-at-9.01.36-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-14-at-9.01.36-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La historia continúa, el Atlético Morelia estrena nueva piel" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/la-historia-continua-el-atletico-morelia-estrena-nueva-piel/" rel="bookmark" title="La historia continúa, el Atlético Morelia estrena nueva piel">La historia continúa, el Atlético Morelia estrena nueva piel</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5f42c8d525253" data-td_block_id="td_uid_10_5f42c8d525253"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5f42c8d525253" data-td_block_id="td_uid_10_5f42c8d525253"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12019"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5f42c8d52a9d1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5f42c8d52a9d1" ><script>var block_td_uid_11_5f42c8d52a9d1 = new tdBlock();
block_td_uid_11_5f42c8d52a9d1.id = "td_uid_11_5f42c8d52a9d1";
block_td_uid_11_5f42c8d52a9d1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"60","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5f42c8d52a9d1_rand","tdc_css_class":"td_uid_11_5f42c8d52a9d1_rand","tdc_css_class_style":"td_uid_11_5f42c8d52a9d1_rand_style"}';
block_td_uid_11_5f42c8d52a9d1.td_column_number = "3";
block_td_uid_11_5f42c8d52a9d1.block_type = "td_block_mega_menu";
block_td_uid_11_5f42c8d52a9d1.post_count = "4";
block_td_uid_11_5f42c8d52a9d1.found_posts = "1202";
block_td_uid_11_5f42c8d52a9d1.header_color = "";
block_td_uid_11_5f42c8d52a9d1.ajax_pagination_infinite_stop = "";
block_td_uid_11_5f42c8d52a9d1.max_num_pages = "301";
tdBlocksArray.push(block_td_uid_11_5f42c8d52a9d1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5f42c8d52a9d1" id="td_uid_12_5f42c8d5301b0" data-td_block_id="td_uid_11_5f42c8d52a9d1" data-td_filter_value="" href="https://grupomarmor.com.mx/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_5f42c8d52a9d1"  id="td_uid_13_5f42c8d5301d8" data-td_block_id="td_uid_11_5f42c8d52a9d1" data-td_filter_value="2404" href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></div></div><div id=td_uid_11_5f42c8d52a9d1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/disney-presenta-a-su-primer-protagonista-lgbti/" rel="bookmark" class="td-image-wrap" title="Disney presenta a su primer protagonista LGBTI"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Disney-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Disney-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/Disney-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Disney presenta a su primer protagonista LGBTI" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/disney-presenta-a-su-primer-protagonista-lgbti/" rel="bookmark" title="Disney presenta a su primer protagonista LGBTI">Disney presenta a su primer protagonista LGBTI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/se-acuerdan-de-edgar-se-cae-asi-luce-el-nino-viral-en-la-actualidad-cuenta-como-sucedieron-las-cosas/" rel="bookmark" class="td-image-wrap" title="¿Se acuerdan de &#8220;Edgar se cae&#8221;? Así luce el niño viral en la actualidad; cuenta como sucedieron las cosas"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/edgar-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/edgar-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/edgar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Se acuerdan de &#8220;Edgar se cae&#8221;? Así luce el niño viral en la actualidad; cuenta como sucedieron las cosas" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/se-acuerdan-de-edgar-se-cae-asi-luce-el-nino-viral-en-la-actualidad-cuenta-como-sucedieron-las-cosas/" rel="bookmark" title="¿Se acuerdan de &#8220;Edgar se cae&#8221;? Así luce el niño viral en la actualidad; cuenta como sucedieron las cosas">¿Se acuerdan de &#8220;Edgar se cae&#8221;? Así luce el niño viral&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/hoy-se-cumplen-109-anos-del-robo-de-la-mona-lisa/" rel="bookmark" class="td-image-wrap" title="Hoy se cumplen 109 años del robo de La Mona Lisa"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/monalisa-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/monalisa-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/monalisa-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hoy se cumplen 109 años del robo de La Mona Lisa" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/hoy-se-cumplen-109-anos-del-robo-de-la-mona-lisa/" rel="bookmark" title="Hoy se cumplen 109 años del robo de La Mona Lisa">Hoy se cumplen 109 años del robo de La Mona Lisa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/netflix-promueve-la-pedofilia-con-nueva-cinta-cuties-explotan-en-redes-con-netflixpedofilia/" rel="bookmark" class="td-image-wrap" title="Netflix promueve la pedofilia con nueva cinta &#8220;Cuties&#8221;; explotan en redes con #NetflixPedofilia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Sin-título-1-22-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Sin-título-1-22-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/Sin-título-1-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Netflix promueve la pedofilia con nueva cinta &#8220;Cuties&#8221;; explotan en redes con #NetflixPedofilia" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/netflix-promueve-la-pedofilia-con-nueva-cinta-cuties-explotan-en-redes-con-netflixpedofilia/" rel="bookmark" title="Netflix promueve la pedofilia con nueva cinta &#8220;Cuties&#8221;; explotan en redes con #NetflixPedofilia">Netflix promueve la pedofilia con nueva cinta &#8220;Cuties&#8221;; explotan en redes&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5f42c8d52a9d1" data-td_block_id="td_uid_11_5f42c8d52a9d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5f42c8d52a9d1" data-td_block_id="td_uid_11_5f42c8d52a9d1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13280"><a target="_blank">TARIFAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13679"><a href="#">CONTRATOS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13675"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13676"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13677"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13678"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13680"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13279"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/DOCUMENTOS-SEG.pdf">SEG</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13270"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/11/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_14_5f42c8d53165e_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/MARMOR_tmbanner720x90px.png"/></a></div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://grupomarmor.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en MICHOACÁN" class="entry-crumb" href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Suspenden cinco establecimientos en La Piedad por incumplir medidas sanitarias</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-89318" class="post-89318 post type-post status-publish format-standard has-post-thumbnail hentry category-michoacan tag-clausura tag-covid-19 tag-la-piedad" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></li><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Suspenden cinco establecimientos en La Piedad por incumplir medidas sanitarias</h1>

                                    <p class="td-post-sub-title">Realiza SSM operativo con Guardianes de la Salud en 575 comercios</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-08-23T13:57:58+00:00" >agosto 23, 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://grupomarmor.com.mx/suspenden-cinco-establecimientos-en-la-piedad-por-incumplir-medidas-sanitarias/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2Fsuspenden-cinco-establecimientos-en-la-piedad-por-incumplir-medidas-sanitarias%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Suspenden+cinco+establecimientos+en+La+Piedad+por+incumplir+medidas+sanitarias&url=https%3A%2F%2Fgrupomarmor.com.mx%2Fsuspenden-cinco-establecimientos-en-la-piedad-por-incumplir-medidas-sanitarias%2F&via=Grupo+Marmor">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/suspenden-cinco-establecimientos-en-la-piedad-por-incumplir-medidas-sanitarias/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2020/08/Suspención-clausura.jpg&description=Suspenden+cinco+establecimientos+en+La+Piedad+por+incumplir+medidas+sanitarias">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://grupomarmor.com.mx/suspenden-cinco-establecimientos-en-la-piedad-por-incumplir-medidas-sanitarias/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Suspención-clausura.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Suspención-clausura-696x522.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Suspención-clausura-696x522.jpg 696w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/Suspención-clausura-300x225.jpg 300w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/Suspención-clausura-768x576.jpg 768w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/Suspención-clausura-1024x768.jpg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/Suspención-clausura-80x60.jpg 80w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/Suspención-clausura-265x198.jpg 265w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/Suspención-clausura-1068x801.jpg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/Suspención-clausura-560x420.jpg 560w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/Suspención-clausura.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Suspención-clausura"/></a></div>
        
<p><strong>La Piedad, Michoacán, a 23 de agosto de 2020.-</strong> La Secretaría de Salud de Michoacán (SSM), a través de los Guardianes de la Salud, realizó operativo en 575 establecimientos esenciales y no escenciales del municipio de La Piedad para verificar el cumplimiento de las medidas sanitarias.</p>



<p>Durante este pasado viernes y sábado, 45 hombres y mujeres, bajo la coordinación de la Comisión Estatal de Protección contra Riesgos Sanitarios (Coperis), con apoyo de la Guardia Nacional y personal de diferentes instituciones del Ayuntamiento, suspendieron cinco establecimiento por no cumplir con los lineamientos y normatividad sanitaria.</p>



<p>Estas acciones realizadas por la SSM, tienen como propósito romper la cadena de contagio por COVID-19 y por ende bajar la incidencia de mortalidad.</p>



<p>Dentro de las recomendaciones que se realizaron a los establecimientos esenciales y no esenciales están: contar con tapete sanitizante, gel antibacterial, termómetro para medir la temperatura de los usuarios y el uso obligatorio de cubrebocas.</p>



<p>Asimismo, colocaron carteles y repartieron folletos con información de acciones preventivas básicas de higiene para el cuidado de la salud de la ciudadanía.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Compartir en whatsapp:</div><div class="a2a_kit a2a_kit_size_50 addtoany_list" data-a2a-url="https://grupomarmor.com.mx/suspenden-cinco-establecimientos-en-la-piedad-por-incumplir-medidas-sanitarias/" data-a2a-title="Suspenden cinco establecimientos en La Piedad por incumplir medidas sanitarias"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fgrupomarmor.com.mx%2Fsuspenden-cinco-establecimientos-en-la-piedad-por-incumplir-medidas-sanitarias%2F&amp;linkname=Suspenden%20cinco%20establecimientos%20en%20La%20Piedad%20por%20incumplir%20medidas%20sanitarias" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_15_5f42c8d5320fa_rand td_block_template_1"><a href="https://bit.ly/2Td2CPJ" target=”_blank”><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/06/unnamed-1-1.png" alt="" height="100" width="100%"></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://grupomarmor.com.mx/tag/clausura/">Clausura</a></li><li><a href="https://grupomarmor.com.mx/tag/covid-19/">Covid-19</a></li><li><a href="https://grupomarmor.com.mx/tag/la-piedad/">La Piedad</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2Fsuspenden-cinco-establecimientos-en-la-piedad-por-incumplir-medidas-sanitarias%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Suspenden+cinco+establecimientos+en+La+Piedad+por+incumplir+medidas+sanitarias&url=https%3A%2F%2Fgrupomarmor.com.mx%2Fsuspenden-cinco-establecimientos-en-la-piedad-por-incumplir-medidas-sanitarias%2F&via=Grupo+Marmor">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/suspenden-cinco-establecimientos-en-la-piedad-por-incumplir-medidas-sanitarias/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2020/08/Suspención-clausura.jpg&description=Suspenden+cinco+establecimientos+en+La+Piedad+por+incumplir+medidas+sanitarias">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://grupomarmor.com.mx/suspenden-cinco-establecimientos-en-la-piedad-por-incumplir-medidas-sanitarias/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://grupomarmor.com.mx/nuevamente-frena-sale-a-las-calles-de-morelia-a-manifestarse-contra-amlo/">Nuevamente FRENA sale a las calles de Morelia a manifestarse contra AMLO</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://grupomarmor.com.mx/pan-presenta-denuncia-ante-el-ine-contra-pio-david-leon-y-morena-por-uso-indebido-de-recursos/">PAN presenta denuncia ante el INE contra Pío, David León y Morena por uso indebido de recursos</a></div></div></div>            <div class="author-box-wrap"><a href="https://grupomarmor.com.mx/author/marmoradmin/"><img alt='' src='https://secure.gravatar.com/avatar/92f4b9451621e0af6a27fa21ccfd4f8f?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/92f4b9451621e0af6a27fa21ccfd4f8f?s=192&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MarmorAdmin"></span><meta itemprop="datePublished" content="2020-08-23T13:57:58+00:00"><meta itemprop="dateModified" content="2020-08-23T13:58:00-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grupomarmor.com.mx/suspenden-cinco-establecimientos-en-la-piedad-por-incumplir-medidas-sanitarias/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png"></span><meta itemprop="name" content="Grupo Marmor"></span><meta itemprop="headline " content="Suspenden cinco establecimientos en La Piedad por incumplir medidas sanitarias"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Suspención-clausura.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_16_5f42c8d532947_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5f42c8d532947" ><script>var block_td_uid_16_5f42c8d532947 = new tdBlock();
block_td_uid_16_5f42c8d532947.id = "td_uid_16_5f42c8d532947";
block_td_uid_16_5f42c8d532947.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_5f42c8d532947_rand","td_column_number":3,"live_filter_cur_post_id":89318,"live_filter_cur_post_author":"29","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5f42c8d532947_rand","tdc_css_class_style":"td_uid_16_5f42c8d532947_rand_style"}';
block_td_uid_16_5f42c8d532947.td_column_number = "3";
block_td_uid_16_5f42c8d532947.block_type = "td_block_related_posts";
block_td_uid_16_5f42c8d532947.post_count = "3";
block_td_uid_16_5f42c8d532947.found_posts = "2815";
block_td_uid_16_5f42c8d532947.header_color = "";
block_td_uid_16_5f42c8d532947.ajax_pagination_infinite_stop = "";
block_td_uid_16_5f42c8d532947.max_num_pages = "939";
tdBlocksArray.push(block_td_uid_16_5f42c8d532947);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_5f42c8d53d012" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_5f42c8d532947" href="#">Artículo relacionados</a><a id="td_uid_18_5f42c8d53d015" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_5f42c8d532947" href="#">Más del autor</a></h4><div id=td_uid_16_5f42c8d532947 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/tono-garcia-insiste-en-la-necesidad-de-un-nuevo-pacto-fiscal/" rel="bookmark" class="td-image-wrap" title="Toño García insiste en la necesidad de un nuevo pacto fiscal"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-23-at-12.17.21-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-23-at-12.17.21-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-23-at-12.17.21-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Toño García insiste en la necesidad de un nuevo pacto fiscal" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/tono-garcia-insiste-en-la-necesidad-de-un-nuevo-pacto-fiscal/" rel="bookmark" title="Toño García insiste en la necesidad de un nuevo pacto fiscal">Toño García insiste en la necesidad de un nuevo pacto fiscal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/sicarios-del-cjng-extraen-y-se-comen-el-corazon-de-su-victima/" rel="bookmark" class="td-image-wrap" title="Sicarios del CJNG extraen y se comen el corazón de su víctima"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Corazón-crimen-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Corazón-crimen-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/Corazón-crimen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sicarios del CJNG extraen y se comen el corazón de su víctima" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/sicarios-del-cjng-extraen-y-se-comen-el-corazon-de-su-victima/" rel="bookmark" title="Sicarios del CJNG extraen y se comen el corazón de su víctima">Sicarios del CJNG extraen y se comen el corazón de su víctima</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/muere-de-covid-19-el-medico-del-congreso-del-estado-de-michoacan-francisco-lunar-vargas/" rel="bookmark" class="td-image-wrap" title="Muere de Covid-19 el médico del Congreso del Estado de Michoacán, Francisco Lunar Vargas"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Francisco-Lunar-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Francisco-Lunar-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/Francisco-Lunar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muere de Covid-19 el médico del Congreso del Estado de Michoacán, Francisco Lunar Vargas" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/muere-de-covid-19-el-medico-del-congreso-del-estado-de-michoacan-francisco-lunar-vargas/" rel="bookmark" title="Muere de Covid-19 el médico del Congreso del Estado de Michoacán, Francisco Lunar Vargas">Muere de Covid-19 el médico del Congreso del Estado de Michoacán, Francisco Lunar Vargas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5f42c8d532947" data-td_block_id="td_uid_16_5f42c8d532947"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5f42c8d532947" data-td_block_id="td_uid_16_5f42c8d532947"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_media_image"><a href="https://arema.mx/evento/6605"><img width="240" height="300" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-22-at-8.55.57-AM-240x300.jpeg" class="image wp-image-89254  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-22-at-8.55.57-AM-240x300.jpeg 240w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-22-at-8.55.57-AM-768x960.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-22-at-8.55.57-AM.jpeg 819w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-22-at-8.55.57-AM-696x870.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-22-at-8.55.57-AM-336x420.jpeg 336w" sizes="(max-width: 240px) 100vw, 240px" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_5f42c8d53e12a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5f42c8d53e12a" ><script>var block_td_uid_19_5f42c8d53e12a = new tdBlock();
block_td_uid_19_5f42c8d53e12a.id = "td_uid_19_5f42c8d53e12a";
block_td_uid_19_5f42c8d53e12a.atts = '{"custom_title":"ECONOM\u00cdA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"62","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_5f42c8d53e12a_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_19_5f42c8d53e12a_rand","tdc_css_class_style":"td_uid_19_5f42c8d53e12a_rand_style"}';
block_td_uid_19_5f42c8d53e12a.td_column_number = "1";
block_td_uid_19_5f42c8d53e12a.block_type = "td_block_7";
block_td_uid_19_5f42c8d53e12a.post_count = "4";
block_td_uid_19_5f42c8d53e12a.found_posts = "243";
block_td_uid_19_5f42c8d53e12a.header_color = "#";
block_td_uid_19_5f42c8d53e12a.ajax_pagination_infinite_stop = "";
block_td_uid_19_5f42c8d53e12a.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_19_5f42c8d53e12a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ECONOMÍA</span></h4></div><div id=td_uid_19_5f42c8d53e12a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/si-habra-buen-fin-2020-ya-listas-las-fechas-concanaco/" rel="bookmark" class="td-image-wrap" title="¡Si habrá! Buen Fin 2020 ya listas las fechas: Concanaco"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/buen-fin-3-100x70.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/11/buen-fin-3-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2019/11/buen-fin-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¡Si habrá! Buen Fin 2020 ya listas las fechas: Concanaco" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/si-habra-buen-fin-2020-ya-listas-las-fechas-concanaco/" rel="bookmark" title="¡Si habrá! Buen Fin 2020 ya listas las fechas: Concanaco">¡Si habrá! Buen Fin 2020 ya listas las fechas: Concanaco</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-18T08:33:16+00:00" >agosto 18, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/por-covid-19-caen-venta-de-bienes-de-lujo-y-electronicos/" rel="bookmark" class="td-image-wrap" title="Por Covid-19, caen venta de bienes de lujo y electrónicos"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/joyas-100x70.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/joyas-100x70.png 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/joyas-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Por Covid-19, caen venta de bienes de lujo y electrónicos" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/por-covid-19-caen-venta-de-bienes-de-lujo-y-electronicos/" rel="bookmark" title="Por Covid-19, caen venta de bienes de lujo y electrónicos">Por Covid-19, caen venta de bienes de lujo y electrónicos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-17T08:42:53+00:00" >agosto 17, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/por-las-elecciones-la-recuperacion-economica-en-michoacan-podria-darse-hasta-el-2022/" rel="bookmark" class="td-image-wrap" title="Por las elecciones, la recuperación económica en Michoacán podría darse hasta el 2022"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Elecciones-1-100x70.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Elecciones-1-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/Elecciones-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Por las elecciones, la recuperación económica en Michoacán podría darse hasta el 2022" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/por-las-elecciones-la-recuperacion-economica-en-michoacan-podria-darse-hasta-el-2022/" rel="bookmark" title="Por las elecciones, la recuperación económica en Michoacán podría darse hasta el 2022">Por las elecciones, la recuperación económica en Michoacán podría darse hasta...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-12T13:54:16+00:00" >agosto 12, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/no-habra-gasolinazos-suceda-lo-que-suceda-reitera-amlo/" rel="bookmark" class="td-image-wrap" title="No habrá gasolinazos suceda lo que suceda, reitera AMLO"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/AMLO-100x70.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/AMLO-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/AMLO-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="No habrá gasolinazos suceda lo que suceda, reitera AMLO" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/no-habra-gasolinazos-suceda-lo-que-suceda-reitera-amlo/" rel="bookmark" title="No habrá gasolinazos suceda lo que suceda, reitera AMLO">No habrá gasolinazos suceda lo que suceda, reitera AMLO</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T09:51:57+00:00" >agosto 10, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_19_5f42c8d53e12a" data-td_block_id="td_uid_19_5f42c8d53e12a">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_20_5f42c8d53f4ae_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5f42c8d53f4ae" ><script>var block_td_uid_20_5f42c8d53f4ae = new tdBlock();
block_td_uid_20_5f42c8d53f4ae.id = "td_uid_20_5f42c8d53f4ae";
block_td_uid_20_5f42c8d53f4ae.atts = '{"custom_title":"NOTICIAS DE LA SEMANA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_5f42c8d53f4ae_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5f42c8d53f4ae_rand","tdc_css_class_style":"td_uid_20_5f42c8d53f4ae_rand_style"}';
block_td_uid_20_5f42c8d53f4ae.td_column_number = "1";
block_td_uid_20_5f42c8d53f4ae.block_type = "td_block_15";
block_td_uid_20_5f42c8d53f4ae.post_count = "4";
block_td_uid_20_5f42c8d53f4ae.found_posts = "231";
block_td_uid_20_5f42c8d53f4ae.header_color = "#";
block_td_uid_20_5f42c8d53f4ae.ajax_pagination_infinite_stop = "";
block_td_uid_20_5f42c8d53f4ae.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_20_5f42c8d53f4ae);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTICIAS DE LA SEMANA</span></h4></div><div id=td_uid_20_5f42c8d53f4ae class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/vamos-gobernadores-por-5-del-pib-a-estrategia-nacional-integral-de-reactivacion-economica-silvano/" rel="bookmark" class="td-image-wrap" title="Vamos gobernadores por 5% del PIB a Estrategia Nacional Integral de Reactivación Económica: Silvano"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-19-at-1.23.58-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-19-at-1.23.58-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-19-at-1.23.58-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vamos gobernadores por 5% del PIB a Estrategia Nacional Integral de Reactivación Económica: Silvano" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/vamos-gobernadores-por-5-del-pib-a-estrategia-nacional-integral-de-reactivacion-economica-silvano/" rel="bookmark" title="Vamos gobernadores por 5% del PIB a Estrategia Nacional Integral de Reactivación Económica: Silvano">Vamos gobernadores por 5% del PIB a Estrategia Nacional Integral de...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/morelia-mas-de-500-millones-de-pesos-adeudan-morosos-al-ooapas/" rel="bookmark" class="td-image-wrap" title="#Morelia: Más de 500 millones de pesos adeudan morosos al OOAPAS"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/OOAPAS-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/OOAPAS-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/OOAPAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#Morelia: Más de 500 millones de pesos adeudan morosos al OOAPAS" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/morelia-mas-de-500-millones-de-pesos-adeudan-morosos-al-ooapas/" rel="bookmark" title="#Morelia: Más de 500 millones de pesos adeudan morosos al OOAPAS">#Morelia: Más de 500 millones de pesos adeudan morosos al OOAPAS</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/casi-6-mil-nuevos-contagios-de-covid-19-en-mexico-en-24-horas/" rel="bookmark" class="td-image-wrap" title="Casi 6 mil nuevos contagios de Covid-19 en México en 24 horas"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-21-at-7.12.24-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-21-at-7.12.24-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-21-at-7.12.24-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Casi 6 mil nuevos contagios de Covid-19 en México en 24 horas" /></a></div>                <a href="https://grupomarmor.com.mx/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/casi-6-mil-nuevos-contagios-de-covid-19-en-mexico-en-24-horas/" rel="bookmark" title="Casi 6 mil nuevos contagios de Covid-19 en México en 24 horas">Casi 6 mil nuevos contagios de Covid-19 en México en 24...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/mexico-exhiben-a-hombre-persiguiendo-y-tocando-a-una-nina-se-busca-video/" rel="bookmark" class="td-image-wrap" title="México: Exhiben a hombre persiguiendo y tocando a una niña; SE BUSCA (+VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Sin-título-1-16-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Sin-título-1-16-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/Sin-título-1-16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="México: Exhiben a hombre persiguiendo y tocando a una niña; SE BUSCA (+VIDEO)" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/mexico-exhiben-a-hombre-persiguiendo-y-tocando-a-una-nina-se-busca-video/" rel="bookmark" title="México: Exhiben a hombre persiguiendo y tocando a una niña; SE BUSCA (+VIDEO)">México: Exhiben a hombre persiguiendo y tocando a una niña; SE...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5f42c8d53f4ae" data-td_block_id="td_uid_20_5f42c8d53f4ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5f42c8d53f4ae" data-td_block_id="td_uid_20_5f42c8d53f4ae"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://grupomarmor.com.mx/"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/02/logoGrupoMarmor.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://dejatver.com" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="220" height="100" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/dejatelogo.png" class="vc_single_image-img attachment-full" alt=""></a></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://915fmradio.com/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="177" height="100" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/logo-915fm3large.png" class="vc_single_image-img attachment-full" alt=""></a></div>
		</figure>
	</div>
</div></div></div></div><div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#f89b97968c999b8c97b89f8a8d889795998a95978ad69b9795d69580"><span class="__cf_email__" data-cfemail="72111d1c061311061d32150007021d1f13001f1d005c111d1f5c1f0a">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; COPYRIGHT IMANGROUP                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript">
			function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}
			</script>
			                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/pan-presenta-denuncia-ante-el-ine-contra-pio-david-leon-y-morena-por-uso-indebido-de-recursos/" rel="bookmark" class="td-image-wrap" title="PAN presenta denuncia ante el INE contra Pío, David León y Morena por uso indebido de recursos"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Denuncia-PAN-Pío-100x70.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/Denuncia-PAN-Pío-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/Denuncia-PAN-Pío-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PAN presenta denuncia ante el INE contra Pío, David León y Morena por uso indebido de recursos" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/pan-presenta-denuncia-ante-el-ine-contra-pio-david-leon-y-morena-por-uso-indebido-de-recursos/" rel="bookmark" title="PAN presenta denuncia ante el INE contra Pío, David León y Morena por uso indebido de recursos">PAN presenta denuncia ante el INE contra Pío, David León y...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-23T14:31:28+00:00" >agosto 23, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/nuevamente-frena-sale-a-las-calles-de-morelia-a-manifestarse-contra-amlo/" rel="bookmark" class="td-image-wrap" title="Nuevamente FRENA sale a las calles de Morelia a manifestarse contra AMLO"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2020/08/FRENAA-manifestación-100x70.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2020/08/FRENAA-manifestación-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2020/08/FRENAA-manifestación-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nuevamente FRENA sale a las calles de Morelia a manifestarse contra AMLO" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/nuevamente-frena-sale-a-las-calles-de-morelia-a-manifestarse-contra-amlo/" rel="bookmark" title="Nuevamente FRENA sale a las calles de Morelia a manifestarse contra AMLO">Nuevamente FRENA sale a las calles de Morelia a manifestarse contra...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-23T12:35:07+00:00" >agosto 23, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2 (rara)
        Deploy mode: deploy
        
        uid: 5f42c8d5646cb
    -->

    <script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/grupomarmor.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/radio.js?ver=1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/wp-embed.min.js?ver=5.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia","api_location":"Morelia","api_language":"es","api_key":"76cb6469ff4a2638a07e7d0dcfcb0ac6","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[24,75.2],"today_humidity":38,"today_wind_speed":[2.1,1.3],"today_min":[24,75.2],"today_max":[24,75.2],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1598216400,"day_name":"dom","day_temp":[24,75],"owm_day_index":0},{"timestamp":1598227200,"day_name":"lun","day_temp":[23,73],"owm_day_index":1},{"timestamp":1598313600,"day_name":"mar","day_temp":[23,73],"owm_day_index":9},{"timestamp":1598400000,"day_name":"mi\u00e9","day_temp":[23,74],"owm_day_index":17},{"timestamp":1598486400,"day_name":"jue","day_temp":[22,72],"owm_day_index":25},{"timestamp":1598572800,"day_name":"vie","day_temp":[20,68],"owm_day_index":33}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://grupomarmor.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>