<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>#VIDEO | A cinturonazos y amarrado a un poste reprenden a presunto ladrón en Villas del Pedregal | Grupo Marmor</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://grupomarmor.com.mx/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://grupomarmor.com.mx/wp-content/uploads/2021/10/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Feed" href="https://grupomarmor.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; RSS de los comentarios" href="https://grupomarmor.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; #VIDEO | A cinturonazos y amarrado a un poste reprenden a presunto ladrón en Villas del Pedregal RSS de los comentarios" href="https://grupomarmor.com.mx/2022/01/11/video-a-cinturonazos-y-amarrado-a-un-poste-reprenden-a-presunto-ladron-en-villas-del-pedregal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grupomarmor.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://grupomarmor.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://grupomarmor.com.mx/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://grupomarmor.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://grupomarmor.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='arm_front_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_front.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_form_style_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_form_style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_bootstrap_all_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/css/bootstrap_all.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://grupomarmor.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://grupomarmor.com.mx/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://grupomarmor.com.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/jquery.bpopup.min.js?ver=3.0' id='arm_bpopup-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/js/bootstrap.min.js?ver=3.0' id='arm_bootstrap_js-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/arm_common.js?ver=3.0' id='arm_common_js-js'></script>
<link rel="https://api.w.org/" href="https://grupomarmor.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://grupomarmor.com.mx/wp-json/wp/v2/posts/166496" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grupomarmor.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grupomarmor.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://grupomarmor.com.mx/2022/01/11/video-a-cinturonazos-y-amarrado-a-un-poste-reprenden-a-presunto-ladron-en-villas-del-pedregal/" />
<link rel='shortlink' href='https://grupomarmor.com.mx/?p=166496' />
<link rel="alternate" type="application/json+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2F2022%2F01%2F11%2Fvideo-a-cinturonazos-y-amarrado-a-un-poste-reprenden-a-presunto-ladron-en-villas-del-pedregal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2F2022%2F01%2F11%2Fvideo-a-cinturonazos-y-amarrado-a-un-poste-reprenden-a-presunto-ladron-en-villas-del-pedregal%2F&#038;format=xml" />
<script type="text/javascript" data-cfasync="false">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</script><style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"80cf23a718","wpRestUrl":"https:\/\/grupomarmor.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/grupomarmor.com.mx\/wp-admin\/","wpRestNonce":"80cf23a718","wpRestUrl":"https:\/\/grupomarmor.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/grupomarmor.com.mx\/wp-admin\/","wpRestNonce":"80cf23a718","wpRestUrl":"https:\/\/grupomarmor.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":166496};
    </script>
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="#VIDEO | A cinturonazos y amarrado a un poste reprenden a presunto ladrón en Villas del Pedregal" />
<meta property="og:url" content="https://grupomarmor.com.mx/2022/01/11/video-a-cinturonazos-y-amarrado-a-un-poste-reprenden-a-presunto-ladron-en-villas-del-pedregal/" />
<meta property="og:description" content="La noche de ayer colonos de Villas del Pedregal amarraron y azotaron a un poste a un presunto ladrón." />
<meta property="article:published_time" content="2022-01-12T00:00:00+00:00" />
<meta property="article:modified_time" content="2022-01-12T00:02:41+00:00" />
<meta property="og:site_name" content="Grupo Marmor" />
<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2022/01/271754586_4651808054933384_7187221109763712431_n.jpg" />
<meta property="og:image:width" content="526" />
<meta property="og:image:height" content="713" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:creator" content="@Grupo_Marmor" />
<meta name="twitter:site" content="@Grupo_Marmor" />
<meta name="twitter:text:title" content="#VIDEO | A cinturonazos y amarrado a un poste reprenden a presunto ladrón en Villas del Pedregal" />
<meta name="twitter:image" content="https://grupomarmor.com.mx/wp-content/uploads/2022/01/271754586_4651808054933384_7187221109763712431_n.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://grupomarmor.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/noticias/",
                    "name": "NOTICIAS"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/noticias/morelia/",
                    "name": "MORELIA"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/2022/01/11/video-a-cinturonazos-y-amarrado-a-un-poste-reprenden-a-presunto-ladron-en-villas-del-pedregal/",
                    "name": "#VIDEO | A cinturonazos y amarrado a un poste reprenden a presunto..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-166496 single-format-standard td-standard-pack video-a-cinturonazos-y-amarrado-a-un-poste-reprenden-a-presunto-ladron-en-villas-del-pedregal global-block-template-1 wpb-js-composer js-comp-ver-6.7.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-66597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-66597"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li id="menu-item-66580" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-66580"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/politica/">POLÍTICA</a></li>
</ul>
</li>
<li id="menu-item-66585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66585"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-66584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66584"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-66583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66583"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-66596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66596"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li id="menu-item-66595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66595"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li id="menu-item-66581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66581"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-66582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66582"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></li>
</ul>
</li>
<li id="menu-item-66588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66588"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/TARIFAS-canales.pdf">TARIFAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-156967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156967"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/TARIFAS-canales.pdf">TARIFAS</a></li>
	<li id="menu-item-66593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66593"><a>CONTRATOS<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-66589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66589"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/C2_Parte1.pdf">TV MARMOR</a></li>
		<li id="menu-item-66590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66590"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/C4_Parte1.pdf">TV MICH</a></li>
		<li id="menu-item-66591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66591"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/C2_Parte2.pdf">CLAUSULAS TV MARMOR</a></li>
		<li id="menu-item-66592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66592"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/C4_Parte2.pdf">CLAUSULAS TV MICH</a></li>
	</ul>
</li>
	<li id="menu-item-66587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66587"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/DOCUMENTOS-SEG.pdf">SEG</a></li>
	<li id="menu-item-66586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66586"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/OPI-MARMOR_21-23.pdf">OPI</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </form>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://grupomarmor.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">21.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Morelia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martes, enero 11, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://grupomarmor.com.mx/">
			<img class="td-retina-data"  data-retina="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo-marmor-informa-home.png" alt="Grupo Marmor" width="262"/>
			<span class="td-visual-hidden">Grupo Marmor</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://grupomarmor.com.mx/">
			<img class="td-retina-data" data-retina="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png" alt="Grupo Marmor" width="272" height="90"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://grupomarmor.com.mx/">
			<img class="td-retina-data" data-retina="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo-marmor-informa-home.png" alt="Grupo Marmor" width="262" height="60"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-66597"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-66580"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "4";
block_tdi_1.found_posts = "5019";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "1255";
tdBlocksArray.push(block_tdi_1);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id="tdi_2" data-td_block_id="tdi_1" data-td_filter_value="" href="https://grupomarmor.com.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_3" data-td_block_id="tdi_1" data-td_filter_value="45" href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_4" data-td_block_id="tdi_1" data-td_filter_value="25" href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_5" data-td_block_id="tdi_1" data-td_filter_value="19" href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_6" data-td_block_id="tdi_1" data-td_filter_value="37" href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_7" data-td_block_id="tdi_1" data-td_filter_value="36" href="https://grupomarmor.com.mx/category/noticias/politica/">POLÍTICA</a></div></div><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/11/umsnh-y-dif-michoacan-logran-convenio-para-servicio-social-y-practicas-profesionales/" rel="bookmark" class="td-image-wrap " title="UMSNH y DIF Michoacán logran convenio para servicio social y prácticas profesionales" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/dif-y-umsnh-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/dif-y-umsnh-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/dif-y-umsnh-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="UMSNH y DIF Michoacán logran convenio para servicio social y prácticas profesionales" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/11/umsnh-y-dif-michoacan-logran-convenio-para-servicio-social-y-practicas-profesionales/" rel="bookmark" title="UMSNH y DIF Michoacán logran convenio para servicio social y prácticas profesionales">UMSNH y DIF Michoacán logran convenio para servicio social y prácticas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/11/exhiben-a-escuelas-morelianas-permiten-que-personas-con-covid-19-sigan-en-las-aulas/" rel="bookmark" class="td-image-wrap " title="Exhiben a escuelas morelianas, permiten que personas con Covid-19 sigan en las aulas" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/escuelas-covid-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/escuelas-covid-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/escuelas-covid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Exhiben a escuelas morelianas, permiten que personas con Covid-19 sigan en las aulas" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/11/exhiben-a-escuelas-morelianas-permiten-que-personas-con-covid-19-sigan-en-las-aulas/" rel="bookmark" title="Exhiben a escuelas morelianas, permiten que personas con Covid-19 sigan en las aulas">Exhiben a escuelas morelianas, permiten que personas con Covid-19 sigan en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/11/video-a-cinturonazos-y-amarrado-a-un-poste-reprenden-a-presunto-ladron-en-villas-del-pedregal/" rel="bookmark" class="td-image-wrap " title="#VIDEO | A cinturonazos y amarrado a un poste reprenden a presunto ladrón en Villas del Pedregal" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/271754586_4651808054933384_7187221109763712431_n-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/271754586_4651808054933384_7187221109763712431_n-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/271754586_4651808054933384_7187221109763712431_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="#VIDEO | A cinturonazos y amarrado a un poste reprenden a presunto ladrón en Villas del Pedregal" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/11/video-a-cinturonazos-y-amarrado-a-un-poste-reprenden-a-presunto-ladron-en-villas-del-pedregal/" rel="bookmark" title="#VIDEO | A cinturonazos y amarrado a un poste reprenden a presunto ladrón en Villas del Pedregal">#VIDEO | A cinturonazos y amarrado a un poste reprenden a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/11/van-tres-diputados-locales-infectados-de-covid-en-cuarta-ola/" rel="bookmark" class="td-image-wrap " title="Van tres diputados locales infectados de Covid en cuarta ola" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/12/Congreso-2-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/12/Congreso-2-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/12/Congreso-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Van tres diputados locales infectados de Covid en cuarta ola" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/11/van-tres-diputados-locales-infectados-de-covid-en-cuarta-ola/" rel="bookmark" title="Van tres diputados locales infectados de Covid en cuarta ola">Van tres diputados locales infectados de Covid en cuarta ola</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-66585"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "432";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "87";
tdBlocksArray.push(block_tdi_8);
</script><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/11/video-a-cinturonazos-y-amarrado-a-un-poste-reprenden-a-presunto-ladron-en-villas-del-pedregal/" rel="bookmark" class="td-image-wrap " title="#VIDEO | A cinturonazos y amarrado a un poste reprenden a presunto ladrón en Villas del Pedregal" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/271754586_4651808054933384_7187221109763712431_n-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/271754586_4651808054933384_7187221109763712431_n-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/271754586_4651808054933384_7187221109763712431_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="#VIDEO | A cinturonazos y amarrado a un poste reprenden a presunto ladrón en Villas del Pedregal" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/11/video-a-cinturonazos-y-amarrado-a-un-poste-reprenden-a-presunto-ladron-en-villas-del-pedregal/" rel="bookmark" title="#VIDEO | A cinturonazos y amarrado a un poste reprenden a presunto ladrón en Villas del Pedregal">#VIDEO | A cinturonazos y amarrado a un poste reprenden a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/10/zamora-sicarios-disparan-18-veces-contra-una-pareja-sobreviven-de-milagro/" rel="bookmark" class="td-image-wrap " title="Zamora: Sicarios disparan 18 veces contra una pareja, sobreviven de milagro" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/policia-michoacan-2-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/policia-michoacan-2-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/policia-michoacan-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Zamora: Sicarios disparan 18 veces contra una pareja, sobreviven de milagro" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/" class="td-post-category">NOTICIAS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/10/zamora-sicarios-disparan-18-veces-contra-una-pareja-sobreviven-de-milagro/" rel="bookmark" title="Zamora: Sicarios disparan 18 veces contra una pareja, sobreviven de milagro">Zamora: Sicarios disparan 18 veces contra una pareja, sobreviven de milagro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/10/vinculan-a-proceso-a-elsa-provoco-la-muerte-de-un-automovilista-e-intento-huir/" rel="bookmark" class="td-image-wrap " title="Vinculan a proceso a Elsa: provocó la muerte de un automovilista e intentó huir" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/mujer-esposada-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/mujer-esposada-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/mujer-esposada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vinculan a proceso a Elsa: provocó la muerte de un automovilista e intentó huir" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/" class="td-post-category">NOTICIAS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/10/vinculan-a-proceso-a-elsa-provoco-la-muerte-de-un-automovilista-e-intento-huir/" rel="bookmark" title="Vinculan a proceso a Elsa: provocó la muerte de un automovilista e intentó huir">Vinculan a proceso a Elsa: provocó la muerte de un automovilista&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/09/siguen-sin-identificar-a-la-mujer-muerta-en-atecuaro/" rel="bookmark" class="td-image-wrap " title="Siguen sin identificar a la mujer muerta en Atécuaro" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/atecuaro-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/atecuaro-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/atecuaro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Siguen sin identificar a la mujer muerta en Atécuaro" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/" class="td-post-category">NOTICIAS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/09/siguen-sin-identificar-a-la-mujer-muerta-en-atecuaro/" rel="bookmark" title="Siguen sin identificar a la mujer muerta en Atécuaro">Siguen sin identificar a la mujer muerta en Atécuaro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/09/por-robar-amarran-y-exhiben-a-un-hombre-en-apatzingan/" rel="bookmark" class="td-image-wrap " title="Por robar, amarran y exhiben a un hombre en Apatzingán" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/indigente-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/indigente-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/indigente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Por robar, amarran y exhiben a un hombre en Apatzingán" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/" class="td-post-category">NOTICIAS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/09/por-robar-amarran-y-exhiben-a-un-hombre-en-apatzingan/" rel="bookmark" title="Por robar, amarran y exhiben a un hombre en Apatzingán">Por robar, amarran y exhiben a un hombre en Apatzingán</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66584"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "157";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "32";
tdBlocksArray.push(block_tdi_9);
</script><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/11/mexicanos-pagan-hasta-8-mil-pesos-por-compras-de-diciembre/" rel="bookmark" class="td-image-wrap " title="Mexicanos pagan hasta 8 mil pesos por compras de diciembre" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/cuesta-enero-1-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/cuesta-enero-1-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/cuesta-enero-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mexicanos pagan hasta 8 mil pesos por compras de diciembre" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/11/mexicanos-pagan-hasta-8-mil-pesos-por-compras-de-diciembre/" rel="bookmark" title="Mexicanos pagan hasta 8 mil pesos por compras de diciembre">Mexicanos pagan hasta 8 mil pesos por compras de diciembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/10/el-jabon-que-todos-hemos-tenido-y-que-no-paga-publicidad/" rel="bookmark" class="td-image-wrap " title="El jabón que todos hemos tenido y que no paga publicidad" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/jabon-roma-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/jabon-roma-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/jabon-roma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El jabón que todos hemos tenido y que no paga publicidad" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/10/el-jabon-que-todos-hemos-tenido-y-que-no-paga-publicidad/" rel="bookmark" title="El jabón que todos hemos tenido y que no paga publicidad">El jabón que todos hemos tenido y que no paga publicidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/10/chedraui-se-pone-pilas-esta-semana-la-canasta-basica-mas-barata/" rel="bookmark" class="td-image-wrap " title="Chedraui se pone pilas; ésta semana, la canasta básica más barata" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/chedraui-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/chedraui-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/chedraui-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chedraui se pone pilas; ésta semana, la canasta básica más barata" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/10/chedraui-se-pone-pilas-esta-semana-la-canasta-basica-mas-barata/" rel="bookmark" title="Chedraui se pone pilas; ésta semana, la canasta básica más barata">Chedraui se pone pilas; ésta semana, la canasta básica más barata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/09/cuidado-con-este-mensaje-de-bbva-es-fraude/" rel="bookmark" class="td-image-wrap " title="¡Cuidado! con este mensaje de BBVA, es fraude" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/¿Te-llego-este-supuesto-mensaje-de-BBVA-Ten-cuidado-podrian-blanquear-tu-cuenta-1024x689-1-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/¿Te-llego-este-supuesto-mensaje-de-BBVA-Ten-cuidado-podrian-blanquear-tu-cuenta-1024x689-1-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/¿Te-llego-este-supuesto-mensaje-de-BBVA-Ten-cuidado-podrian-blanquear-tu-cuenta-1024x689-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¡Cuidado! con este mensaje de BBVA, es fraude" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/09/cuidado-con-este-mensaje-de-bbva-es-fraude/" rel="bookmark" title="¡Cuidado! con este mensaje de BBVA, es fraude">¡Cuidado! con este mensaje de BBVA, es fraude</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/05/continua-sectur-con-alcaldes-y-revision-de-agenda-2022/" rel="bookmark" class="td-image-wrap " title="Continua SECTUR con Alcaldes y revisión de agenda 2022" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/agenda-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/agenda-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/agenda-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Continua SECTUR con Alcaldes y revisión de agenda 2022" /></a></div>                <a href="https://grupomarmor.com.mx/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/05/continua-sectur-con-alcaldes-y-revision-de-agenda-2022/" rel="bookmark" title="Continua SECTUR con Alcaldes y revisión de agenda 2022">Continua SECTUR con Alcaldes y revisión de agenda 2022</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66583"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "295";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "59";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/11/a-pesar-del-alza-de-contagios-en-michoacan-no-se-cancelaran-jaripeos-conciertos-ni-clases-presenciales/" rel="bookmark" class="td-image-wrap " title="A pesar del alza de contagios en Michoacán, no se cancelarán jaripeos, conciertos ni clases presenciales" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/conciertos-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/conciertos-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/conciertos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A pesar del alza de contagios en Michoacán, no se cancelarán jaripeos, conciertos ni clases presenciales" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/11/a-pesar-del-alza-de-contagios-en-michoacan-no-se-cancelaran-jaripeos-conciertos-ni-clases-presenciales/" rel="bookmark" title="A pesar del alza de contagios en Michoacán, no se cancelarán jaripeos, conciertos ni clases presenciales">A pesar del alza de contagios en Michoacán, no se cancelarán&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/11/pepillo-origel-da-positivo-a-covid-19/" rel="bookmark" class="td-image-wrap " title="Pepillo Origel da positivo a Covid-19" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/Pepillo-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/Pepillo-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/Pepillo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pepillo Origel da positivo a Covid-19" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/11/pepillo-origel-da-positivo-a-covid-19/" rel="bookmark" title="Pepillo Origel da positivo a Covid-19">Pepillo Origel da positivo a Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/10/brindan-orientacion-sobre-covid-19-a-traves-de-lineas-telefonicas/" rel="bookmark" class="td-image-wrap " title="Brindan orientación sobre COVID-19 a través de líneas telefónicas" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/telefonos-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/telefonos-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/telefonos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Brindan orientación sobre COVID-19 a través de líneas telefónicas" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/10/brindan-orientacion-sobre-covid-19-a-traves-de-lineas-telefonicas/" rel="bookmark" title="Brindan orientación sobre COVID-19 a través de líneas telefónicas">Brindan orientación sobre COVID-19 a través de líneas telefónicas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/09/ssm-reporta-mas-de-mil-casos-activos-de-covid-19-en-morelia/" rel="bookmark" class="td-image-wrap " title="SSM reporta más  de mil casos activos de Covid-19 en Morelia" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/covid-morelia-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/covid-morelia-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/covid-morelia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SSM reporta más  de mil casos activos de Covid-19 en Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/09/ssm-reporta-mas-de-mil-casos-activos-de-covid-19-en-morelia/" rel="bookmark" title="SSM reporta más  de mil casos activos de Covid-19 en Morelia">SSM reporta más  de mil casos activos de Covid-19 en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/08/preparate-lunes-bloquearan-guadalupe-victoria/" rel="bookmark" class="td-image-wrap " title="¡Prepárate! Lunes bloquearán Guadalupe Victoria" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/IMG-20220108-WA0027-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/IMG-20220108-WA0027-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/IMG-20220108-WA0027-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¡Prepárate! Lunes bloquearán Guadalupe Victoria" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/08/preparate-lunes-bloquearan-guadalupe-victoria/" rel="bookmark" title="¡Prepárate! Lunes bloquearán Guadalupe Victoria">¡Prepárate! Lunes bloquearán Guadalupe Victoria</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66596"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66595"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66581"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_11" ><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "3";
block_tdi_11.block_type = "td_block_mega_menu";
block_tdi_11.post_count = "5";
block_tdi_11.found_posts = "185";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "37";
tdBlocksArray.push(block_tdi_11);
</script><div id=tdi_11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/11/aplaude-atleta-moreliana-activacion-del-deporte-en-morelia/" rel="bookmark" class="td-image-wrap " title="Aplaude atleta moreliana activación del deporte en Morelia" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-11-at-2.21.13-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-11-at-2.21.13-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-11-at-2.21.13-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aplaude atleta moreliana activación del deporte en Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/11/aplaude-atleta-moreliana-activacion-del-deporte-en-morelia/" rel="bookmark" title="Aplaude atleta moreliana activación del deporte en Morelia">Aplaude atleta moreliana activación del deporte en Morelia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/11/quien-liga-a-julio-cesar-chavez-jr-con-hijo-de-el-chapo/" rel="bookmark" class="td-image-wrap " title="¿Quién liga a Julio César Chávez Jr. con hijo de &#8220;El Chapo&#8221;?" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/chavez-y-chapo-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/chavez-y-chapo-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/chavez-y-chapo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Quién liga a Julio César Chávez Jr. con hijo de &#8220;El Chapo&#8221;?" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/11/quien-liga-a-julio-cesar-chavez-jr-con-hijo-de-el-chapo/" rel="bookmark" title="¿Quién liga a Julio César Chávez Jr. con hijo de &#8220;El Chapo&#8221;?">¿Quién liga a Julio César Chávez Jr. con hijo de &#8220;El&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/10/morelia-golea-al-tlaxcala-en-el-clausura-2022/" rel="bookmark" class="td-image-wrap " title="Morelia golea al Tlaxcala en el Clausura 2022" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/morelia-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/morelia-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/morelia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Morelia golea al Tlaxcala en el Clausura 2022" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/10/morelia-golea-al-tlaxcala-en-el-clausura-2022/" rel="bookmark" title="Morelia golea al Tlaxcala en el Clausura 2022">Morelia golea al Tlaxcala en el Clausura 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/09/jugador-de-futbol-se-convulsiona-en-pleno-partido/" rel="bookmark" class="td-image-wrap " title="Jugador de futbol se convulsiona en pleno partido" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/colapso-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/colapso-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/colapso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jugador de futbol se convulsiona en pleno partido" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/09/jugador-de-futbol-se-convulsiona-en-pleno-partido/" rel="bookmark" title="Jugador de futbol se convulsiona en pleno partido">Jugador de futbol se convulsiona en pleno partido</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/09/sigue-la-promocion-del-tenis-urbano-en-morelia/" rel="bookmark" class="td-image-wrap " title="Sigue la promoción del tenis urbano en Morelia" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/tennis-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/tennis-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/tennis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sigue la promoción del tenis urbano en Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/09/sigue-la-promocion-del-tenis-urbano-en-morelia/" rel="bookmark" title="Sigue la promoción del tenis urbano en Morelia">Sigue la promoción del tenis urbano en Morelia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66582"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_12" ><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "4";
block_tdi_12.found_posts = "726";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "182";
tdBlocksArray.push(block_tdi_12);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_12" id="tdi_13" data-td_block_id="tdi_12" data-td_filter_value="" href="https://grupomarmor.com.mx/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_14" data-td_block_id="tdi_12" data-td_filter_value="30" href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></div></div><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/11/le-amputaran-un-dedo-a-gretell-valdez/" rel="bookmark" class="td-image-wrap " title="Le amputarán un dedo a Gretell Valdéz" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/gretell-valdez-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/gretell-valdez-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/gretell-valdez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Le amputarán un dedo a Gretell Valdéz" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/11/le-amputaran-un-dedo-a-gretell-valdez/" rel="bookmark" title="Le amputarán un dedo a Gretell Valdéz">Le amputarán un dedo a Gretell Valdéz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/11/pepillo-origel-da-positivo-a-covid-19/" rel="bookmark" class="td-image-wrap " title="Pepillo Origel da positivo a Covid-19" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/Pepillo-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/Pepillo-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/Pepillo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pepillo Origel da positivo a Covid-19" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/11/pepillo-origel-da-positivo-a-covid-19/" rel="bookmark" title="Pepillo Origel da positivo a Covid-19">Pepillo Origel da positivo a Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/10/netflix-se-pone-estrictos-ya-no-podrias-compartir-tu-cuenta/" rel="bookmark" class="td-image-wrap " title="Netflix se pone estricto; ya no podrías compartir tu cuenta" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/netflix-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/netflix-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/netflix-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Netflix se pone estricto; ya no podrías compartir tu cuenta" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/10/netflix-se-pone-estrictos-ya-no-podrias-compartir-tu-cuenta/" rel="bookmark" title="Netflix se pone estricto; ya no podrías compartir tu cuenta">Netflix se pone estricto; ya no podrías compartir tu cuenta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/10/video-trabajador-ambulante-comparte-su-comida-con-un-perrito/" rel="bookmark" class="td-image-wrap " title="#VIDEO Trabajador ambulante comparte su comida con un perrito" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/viral-perrito-1-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/viral-perrito-1-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/viral-perrito-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="#VIDEO Trabajador ambulante comparte su comida con un perrito" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/10/video-trabajador-ambulante-comparte-su-comida-con-un-perrito/" rel="bookmark" title="#VIDEO Trabajador ambulante comparte su comida con un perrito">#VIDEO Trabajador ambulante comparte su comida con un perrito</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-66588"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/TARIFAS-canales.pdf">TARIFAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-156967"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/TARIFAS-canales.pdf">TARIFAS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-66593"><a>CONTRATOS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66589"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/C2_Parte1.pdf">TV MARMOR</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66590"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/C4_Parte1.pdf">TV MICH</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66591"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/C2_Parte2.pdf">CLAUSULAS TV MARMOR</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66592"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/C4_Parte2.pdf">CLAUSULAS TV MICH</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66587"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/DOCUMENTOS-SEG.pdf">SEG</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66586"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/OPI-MARMOR_21-23.pdf">OPI</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://grupomarmor.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in NOTICIAS" class="entry-crumb" href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in MORELIA" class="entry-crumb" href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">#VIDEO | A cinturonazos y amarrado a un poste reprenden a presunto...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-166496" class="post-166496 post type-post status-publish format-standard has-post-thumbnail category-morelia category-noticias category-principal category-seguridad tag-morelia tag-villas-del-pedregal" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></li><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a></li><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/principal/">PRINCIPAL</a></li><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">#VIDEO | A cinturonazos y amarrado a un poste reprenden a presunto ladrón en Villas del Pedregal</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T18:00:00-06:00" >11 enero, 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://grupomarmor.com.mx/2022/01/11/video-a-cinturonazos-y-amarrado-a-un-poste-reprenden-a-presunto-ladron-en-villas-del-pedregal/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2F2022%2F01%2F11%2Fvideo-a-cinturonazos-y-amarrado-a-un-poste-reprenden-a-presunto-ladron-en-villas-del-pedregal%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%23VIDEO+%7C+A+cinturonazos+y+amarrado+a+un+poste+reprenden+a+presunto+ladr%C3%B3n+en+Villas+del+Pedregal&url=https%3A%2F%2Fgrupomarmor.com.mx%2F2022%2F01%2F11%2Fvideo-a-cinturonazos-y-amarrado-a-un-poste-reprenden-a-presunto-ladron-en-villas-del-pedregal%2F&via=Grupo+Marmor" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/2022/01/11/video-a-cinturonazos-y-amarrado-a-un-poste-reprenden-a-presunto-ladron-en-villas-del-pedregal/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2022/01/271754586_4651808054933384_7187221109763712431_n.jpg&description=%23VIDEO+%7C+A+cinturonazos+y+amarrado+a+un+poste+reprenden+a+presunto+ladr%C3%B3n+en+Villas+del+Pedregal" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://grupomarmor.com.mx/wp-content/uploads/2022/01/271754586_4651808054933384_7187221109763712431_n.jpg" data-caption=""><img width="526" height="713" class="entry-thumb td-modal-image" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/271754586_4651808054933384_7187221109763712431_n.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/271754586_4651808054933384_7187221109763712431_n.jpg 526w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/271754586_4651808054933384_7187221109763712431_n-221x300.jpg 221w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/271754586_4651808054933384_7187221109763712431_n-310x420.jpg 310w" sizes="(max-width: 526px) 100vw, 526px" alt="" title="271754586_4651808054933384_7187221109763712431_n"/></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_15 td_block_template_1 ">

<style>
/* custom css */
.tdi_15.td-a-rec{
					text-align: center;
				}.tdi_15 .td-element-style{
					z-index: -1;
				}.tdi_15.td-a-rec-img{
				    text-align: left;
				}.tdi_15.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_15.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8561245184248704");
		            adEl.setAttribute("data-ad-slot", "7754223208");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8561245184248704");
		            adEl.setAttribute("data-ad-slot", "7754223208");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8561245184248704");
		            adEl.setAttribute("data-ad-slot", "7754223208");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8561245184248704");
		            adEl.setAttribute("data-ad-slot", "7754223208");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p>Grupo Marmor</p>



<p style="font-size:18px">Morelia, Michoacán.- La noche de ayer colonos de Villas del Pedregal amarraron y azotaron a un poste a un presunto ladrón.</p>



<p style="font-size:18px">A través de un video se observa como lo infligen con cinturones y el hombre, que solo viste un short, trata de evitar la reprienda a la vez que grita de dolor y pide llamen a la policía.</p>



<p style="font-size:18px">Los vecinos aseguran que este es un ladrón recurrente, que ha sustraído de los edificios tanques de agua, cables eléctricos y tubos de plomeria.</p>



<figure class="wp-block-embed is-type-rich is-provider-instagram wp-block-embed-instagram"><div class="wp-block-embed__wrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/tv/CYm_JlvqE48/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/tv/CYm_JlvqE48/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/CYm_JlvqE48/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Grupo Marmor (@grupomarmor)</a></p></div></blockquote><script async src="//platform.instagram.com/en_US/embeds.js"></script>
</div></figure>



<p style="font-size:18px">En video también es audible la voz de una mujer que pide paren con los azotes mientras que se alcanza a ver a al menos dos policías que no hacen nada por detener los golpes.</p>



<p style="font-size:18px">Ante esto, el secretario del Ayuntamiento, Yankel Benítez Silva, aseguró que existe un trabajo de mejora de la Policía Morelia.</p>



<blockquote class="wp-block-quote"><p>&#8220;Estamos en un reforzamiento de la Policía Municipal, este tipo de acciones no se deben dar entre vecinos, no deben haber confrontaciones, hay cada vez más presencia policial en Villas del Pedregal y en la parte poniente de la ciudad, además hay más acercamiento y presencia administrativa para ayudar a mitigar este tipo de hechos&#8221;.</p></blockquote>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-166496" class="share-twitter sd-button share-icon" href="https://grupomarmor.com.mx/2022/01/11/video-a-cinturonazos-y-amarrado-a-un-poste-reprenden-a-presunto-ladron-en-villas-del-pedregal/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-166496" class="share-facebook sd-button share-icon" href="https://grupomarmor.com.mx/2022/01/11/video-a-cinturonazos-y-amarrado-a-un-poste-reprenden-a-presunto-ladron-en-villas-del-pedregal/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-198308886-166496-61de24e2008af' data-src='https://widgets.wp.com/likes/#blog_id=198308886&amp;post_id=166496&amp;origin=grupomarmor.com.mx&amp;obj_id=198308886-166496-61de24e2008af' data-name='like-post-frame-198308886-166496-61de24e2008af' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_16 td_block_template_1 ">

<style>
/* custom css */
.tdi_16.td-a-rec{
					text-align: center;
				}.tdi_16 .td-element-style{
					z-index: -1;
				}.tdi_16.td-a-rec-img{
				    text-align: left;
				}.tdi_16.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_16.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8561245184248704");
		            adEl.setAttribute("data-ad-slot", "4849708325");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8561245184248704");
		            adEl.setAttribute("data-ad-slot", "4849708325");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8561245184248704");
		            adEl.setAttribute("data-ad-slot", "4849708325");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8561245184248704");
		            adEl.setAttribute("data-ad-slot", "4849708325");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>ETIQUETA</span></li><li><a href="https://grupomarmor.com.mx/tag/morelia/">Morelia</a></li><li><a href="https://grupomarmor.com.mx/tag/villas-del-pedregal/">Villas del Pedregal</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2F2022%2F01%2F11%2Fvideo-a-cinturonazos-y-amarrado-a-un-poste-reprenden-a-presunto-ladron-en-villas-del-pedregal%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%23VIDEO+%7C+A+cinturonazos+y+amarrado+a+un+poste+reprenden+a+presunto+ladr%C3%B3n+en+Villas+del+Pedregal&url=https%3A%2F%2Fgrupomarmor.com.mx%2F2022%2F01%2F11%2Fvideo-a-cinturonazos-y-amarrado-a-un-poste-reprenden-a-presunto-ladron-en-villas-del-pedregal%2F&via=Grupo+Marmor" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/2022/01/11/video-a-cinturonazos-y-amarrado-a-un-poste-reprenden-a-presunto-ladron-en-villas-del-pedregal/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2022/01/271754586_4651808054933384_7187221109763712431_n.jpg&description=%23VIDEO+%7C+A+cinturonazos+y+amarrado+a+un+poste+reprenden+a+presunto+ladr%C3%B3n+en+Villas+del+Pedregal" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo previo</span><a href="https://grupomarmor.com.mx/2022/01/11/van-tres-diputados-locales-infectados-de-covid-en-cuarta-ola/">Van tres diputados locales infectados de Covid en cuarta ola</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://grupomarmor.com.mx/2022/01/11/exhiben-a-escuelas-morelianas-permiten-que-personas-con-covid-19-sigan-en-las-aulas/">Exhiben a escuelas morelianas, permiten que personas con Covid-19 sigan en las aulas</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://grupomarmor.com.mx/author/editor3/" aria-label="author-photo"><img width="96" height="96" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Logoperfil-96x96.jpg" class="avatar arm_grid_avatar arm-avatar avatar-96 photo" alt="" loading="lazy" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Logoperfil-96x96.jpg 96w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Logoperfil-300x300.jpg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Logoperfil-150x150.jpg 150w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Logoperfil-24x24.jpg 24w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Logoperfil-48x48.jpg 48w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Logoperfil.jpg 400w" sizes="(max-width: 96px) 100vw, 96px" data-attachment-id="145750" data-permalink="https://grupomarmor.com.mx/logoperfil/" data-orig-file="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Logoperfil.jpg" data-orig-size="400,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logoperfil" data-image-description="" data-image-caption="" data-medium-file="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Logoperfil-300x300.jpg" data-large-file="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Logoperfil.jpg" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://grupomarmor.com.mx/author/editor3/">Editor3</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editor3"></span><meta itemprop="datePublished" content="2022-01-11T18:00:00-06:00"><meta itemprop="dateModified" content="2022-01-11T18:02:41-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grupomarmor.com.mx/2022/01/11/video-a-cinturonazos-y-amarrado-a-un-poste-reprenden-a-presunto-ladron-en-villas-del-pedregal/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo-marmor-informa-home.png"></span><meta itemprop="name" content="Grupo Marmor"></span><meta itemprop="headline " content="#VIDEO | A cinturonazos y amarrado a un poste reprenden a presunto ladrón en Villas del Pedregal"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2022/01/271754586_4651808054933384_7187221109763712431_n.jpg"><meta itemprop="width" content="526"><meta itemprop="height" content="713"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_17 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17" ><script>var block_tdi_17 = new tdBlock();
block_tdi_17.id = "tdi_17";
block_tdi_17.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_17","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":166496,"live_filter_cur_post_author":"35","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_17","tdc_css_class_style":"tdi_17_rand_style"}';
block_tdi_17.td_column_number = "3";
block_tdi_17.block_type = "td_block_related_posts";
block_tdi_17.post_count = "3";
block_tdi_17.found_posts = "5151";
block_tdi_17.header_color = "";
block_tdi_17.ajax_pagination_infinite_stop = "";
block_tdi_17.max_num_pages = "1717";
tdBlocksArray.push(block_tdi_17);
</script><h4 class="td-related-title td-block-title"><a id="tdi_18" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_17" href="#">ARTÍCULOS RELACIONADOS</a><a id="tdi_19" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_17" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_17 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/11/umsnh-y-dif-michoacan-logran-convenio-para-servicio-social-y-practicas-profesionales/" rel="bookmark" class="td-image-wrap " title="UMSNH y DIF Michoacán logran convenio para servicio social y prácticas profesionales" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/dif-y-umsnh-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/dif-y-umsnh-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/dif-y-umsnh-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="UMSNH y DIF Michoacán logran convenio para servicio social y prácticas profesionales" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/11/umsnh-y-dif-michoacan-logran-convenio-para-servicio-social-y-practicas-profesionales/" rel="bookmark" title="UMSNH y DIF Michoacán logran convenio para servicio social y prácticas profesionales">UMSNH y DIF Michoacán logran convenio para servicio social y prácticas profesionales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/11/le-amputaran-un-dedo-a-gretell-valdez/" rel="bookmark" class="td-image-wrap " title="Le amputarán un dedo a Gretell Valdéz" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/gretell-valdez-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/gretell-valdez-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/gretell-valdez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Le amputarán un dedo a Gretell Valdéz" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/11/le-amputaran-un-dedo-a-gretell-valdez/" rel="bookmark" title="Le amputarán un dedo a Gretell Valdéz">Le amputarán un dedo a Gretell Valdéz</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/11/exhiben-a-escuelas-morelianas-permiten-que-personas-con-covid-19-sigan-en-las-aulas/" rel="bookmark" class="td-image-wrap " title="Exhiben a escuelas morelianas, permiten que personas con Covid-19 sigan en las aulas" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/escuelas-covid-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/escuelas-covid-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/escuelas-covid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Exhiben a escuelas morelianas, permiten que personas con Covid-19 sigan en las aulas" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/11/exhiben-a-escuelas-morelianas-permiten-que-personas-con-covid-19-sigan-en-las-aulas/" rel="bookmark" title="Exhiben a escuelas morelianas, permiten que personas con Covid-19 sigan en las aulas">Exhiben a escuelas morelianas, permiten que personas con Covid-19 sigan en las aulas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="media_image-3" class="td_block_template_1 widget media_image-3 widget_media_image"><h4 class="block-title"><span>Tres Marías</span></h4><a href="http://tresmarias.com.mx"><img width="500" height="600" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/banner-1.jpeg" class="image wp-image-164658  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/banner-1.jpeg 500w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/banner-1-250x300.jpeg 250w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/banner-1-350x420.jpeg 350w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="164658" data-permalink="https://grupomarmor.com.mx/banner-2/" data-orig-file="https://grupomarmor.com.mx/wp-content/uploads/2022/01/banner-1.jpeg" data-orig-size="500,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner" data-image-description="" data-image-caption="" data-medium-file="https://grupomarmor.com.mx/wp-content/uploads/2022/01/banner-1-250x300.jpeg" data-large-file="https://grupomarmor.com.mx/wp-content/uploads/2022/01/banner-1.jpeg" /></a></aside><aside id="media_image-14" class="td_block_template_1 widget media_image-14 widget_media_image"><a href="https://www.lasallemorelia.edu.mx/"><img width="300" height="225" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/banner-salle-300x225.jpeg" class="image wp-image-166368  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/banner-salle-300x225.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/banner-salle-80x60.jpeg 80w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/banner-salle-265x198.jpeg 265w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/banner-salle.jpeg 401w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="166368" data-permalink="https://grupomarmor.com.mx/banner-salle/" data-orig-file="https://grupomarmor.com.mx/wp-content/uploads/2022/01/banner-salle.jpeg" data-orig-size="401,301" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner salle" data-image-description="" data-image-caption="" data-medium-file="https://grupomarmor.com.mx/wp-content/uploads/2022/01/banner-salle-300x225.jpeg" data-large-file="https://grupomarmor.com.mx/wp-content/uploads/2022/01/banner-salle.jpeg" /></a></aside><aside id="media_image-4" class="td_block_template_1 widget media_image-4 widget_media_image"><h4 class="block-title"><span>Noticiario con Fernando Lara</span></h4><a href="https://grupomarmor.com.mx/"><img width="300" height="300" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara.jpeg" class="image wp-image-147708  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara-150x150.jpeg 150w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara-24x24.jpeg 24w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara-48x48.jpeg 48w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara-96x96.jpeg 96w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="147708" data-permalink="https://grupomarmor.com.mx/fer-lara/" data-orig-file="https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara.jpeg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fer-lara" data-image-description="" data-image-caption="" data-medium-file="https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara.jpeg" data-large-file="https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara.jpeg" /></a></aside><aside id="media_image-5" class="td_block_template_1 widget media_image-5 widget_media_image"><h4 class="block-title"><span>Metro Carrier</span></h4><a href="https://www.ho1a.com/?utm_source=banner&#038;utm_medium=marmor&#038;utm_campaign=home&#038;utm_term=TCCO"><img width="300" height="300" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/metro-carrier.png" class="image wp-image-147709  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/metro-carrier.png 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/metro-carrier-150x150.png 150w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/metro-carrier-24x24.png 24w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/metro-carrier-48x48.png 48w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/metro-carrier-96x96.png 96w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="147709" data-permalink="https://grupomarmor.com.mx/metro-carrier/" data-orig-file="https://grupomarmor.com.mx/wp-content/uploads/2021/10/metro-carrier.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="metro-carrier" data-image-description="" data-image-caption="" data-medium-file="https://grupomarmor.com.mx/wp-content/uploads/2021/10/metro-carrier.png" data-large-file="https://grupomarmor.com.mx/wp-content/uploads/2021/10/metro-carrier.png" /></a></aside><aside id="media_image-13" class="td_block_template_1 widget media_image-13 widget_media_image"><h4 class="block-title"><span>Entrelíneas</span></h4><a href="https://grupomarmor.com.mx/"><img width="300" height="163" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/entre-lineas-widget-300x163.jpg" class="image wp-image-135659  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/entre-lineas-widget-300x163.jpg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/entre-lineas-widget-768x416.jpg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/entre-lineas-widget-696x377.jpg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/entre-lineas-widget-775x420.jpg 775w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/entre-lineas-widget.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="135659" data-permalink="https://grupomarmor.com.mx/entre-lineas-widget/" data-orig-file="https://grupomarmor.com.mx/wp-content/uploads/2021/09/entre-lineas-widget.jpg" data-orig-size="960,520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="entre-lineas-widget" data-image-description="" data-image-caption="" data-medium-file="https://grupomarmor.com.mx/wp-content/uploads/2021/09/entre-lineas-widget-300x163.jpg" data-large-file="https://grupomarmor.com.mx/wp-content/uploads/2021/09/entre-lineas-widget.jpg" /></a></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://grupomarmor.com.mx/"><img src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo-marmol-abajo.png" alt="Grupo Marmor" title=""  width="300" height="185"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://dejatver.com" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="220" height="100" src="https://djtv.imangroup.com.mx/wp-content/uploads/2019/09/logo_6.png" class="vc_single_image-img attachment-full" alt=""></a></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://915fmradio.mx" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="177" height="100" src="https://915fmradio.mx/wp-content/uploads/2021/10/logo-915fm3large.png" class="vc_single_image-img attachment-full" alt=""></a></div>
		</figure>
	</div>
</div></div></div></div><div class="footer-email-wrap">Contact us: <a href="mailto:contacto@grupomarmor.com.mx">contacto@grupomarmor.com.mx</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; COPYRIGHT Moreno & Asociados Marketing Digital                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


			<script data-cfasync="false" type="text/javascript">
			function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}
			</script>
			                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ÚLTIMAS NOTICIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/11/umsnh-y-dif-michoacan-logran-convenio-para-servicio-social-y-practicas-profesionales/" rel="bookmark" class="td-image-wrap " title="UMSNH y DIF Michoacán logran convenio para servicio social y prácticas profesionales" ><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/dif-y-umsnh-100x70.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/dif-y-umsnh-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/dif-y-umsnh-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="UMSNH y DIF Michoacán logran convenio para servicio social y prácticas profesionales" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/11/umsnh-y-dif-michoacan-logran-convenio-para-servicio-social-y-practicas-profesionales/" rel="bookmark" title="UMSNH y DIF Michoacán logran convenio para servicio social y prácticas profesionales">UMSNH y DIF Michoacán logran convenio para servicio social y prácticas...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T18:45:00-06:00" >11 enero, 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/01/11/le-amputaran-un-dedo-a-gretell-valdez/" rel="bookmark" class="td-image-wrap " title="Le amputarán un dedo a Gretell Valdéz" ><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/gretell-valdez-100x70.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/gretell-valdez-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/gretell-valdez-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Le amputarán un dedo a Gretell Valdéz" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/01/11/le-amputaran-un-dedo-a-gretell-valdez/" rel="bookmark" title="Le amputarán un dedo a Gretell Valdéz">Le amputarán un dedo a Gretell Valdéz</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T18:30:00-06:00" >11 enero, 2022</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 61de24e21da04
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-header-style-10 .td-header-main-menu {padding-left: 0;  width: auto;}
#menu-td-demo-header-menu-1 { margin-left: 0 !important;}
}
</style>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/grupomarmor.com.mx\/2022\/01\/11\/video-a-cinturonazos-y-amarrado-a-un-poste-reprenden-a-presunto-ladron-en-villas-del-pedregal\/":166496};
	</script>
				<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/grupomarmor.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=10.3' id='postmessage-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=10.3' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.3' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.3' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202202#ver=202202&amp;lang=es-mx' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia","api_location":"Morelia","api_language":"es","api_key":"76cb6469ff4a2638a07e7d0dcfcb0ac6","today_icon":"broken-clouds-d","today_icon_text":"muy nuboso","today_temp":[21.5,70.7000000000000028421709430404007434844970703125],"today_humidity":35,"today_wind_speed":[0.6999999999999999555910790149937383830547332763671875,0.40000000000000002220446049250313080847263336181640625],"today_min":[21.5,70.7000000000000028421709430404007434844970703125],"today_max":[21.5,70.7000000000000028421709430404007434844970703125],"today_clouds":84,"current_unit":0,"forecast":[{"timestamp":1641945600,"day_name":"mi\u00e9","day_temp":[23,74],"owm_day_index":0},{"timestamp":1642032000,"day_name":"jue","day_temp":[24,75],"owm_day_index":8},{"timestamp":1642118400,"day_name":"vie","day_temp":[23,73],"owm_day_index":16},{"timestamp":1642204800,"day_name":"s\u00e1b","day_temp":[24,76],"owm_day_index":24},{"timestamp":1642291200,"day_name":"dom","day_temp":[18,65],"owm_day_index":32}]});
				});
			
			
</script>

<script src='https://stats.wp.com/e-202202.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'198308886',post:'166496',tz:'-6',srv:'grupomarmor.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '198308886', '166496' ]);
</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.4.6 on 2022-01-11 18:46:26 -->