<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>En Michoacán, 30% de muertes en accidentes son provocados por el alcohol | Grupo Marmor</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://grupomarmor.com.mx/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://grupomarmor.com.mx/wp-content/uploads/2021/10/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Feed" href="https://grupomarmor.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; RSS de los comentarios" href="https://grupomarmor.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; En Michoacán, 30% de muertes en accidentes son provocados por el alcohol RSS de los comentarios" href="https://grupomarmor.com.mx/2022/03/17/en-michoacan-30-de-muertes-en-accidentes-son-provocados-por-el-alcohol/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grupomarmor.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpb-google-fonts-PT-Sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='audio6-html5-site-css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/audio6_html5.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://grupomarmor.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://grupomarmor.com.mx/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://grupomarmor.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://grupomarmor.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='arm_front_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_front.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_form_style_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_form_style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_bootstrap_all_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/css/bootstrap_all.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://grupomarmor.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://grupomarmor.com.mx/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://grupomarmor.com.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/jquery.mousewheel.min.js?ver=5.9.2' id='lbg-mousewheel-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/jquery.touchSwipe.min.js?ver=5.9.2' id='lbg-touchSwipe-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/audio6_html5.js?ver=5.9.2' id='lbg-audio6-html5-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/jquery.bpopup.min.js?ver=3.0' id='arm_bpopup-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/js/bootstrap.min.js?ver=3.0' id='arm_bootstrap_js-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/arm_common.js?ver=3.0' id='arm_common_js-js'></script>
<link rel="https://api.w.org/" href="https://grupomarmor.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://grupomarmor.com.mx/wp-json/wp/v2/posts/180484" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grupomarmor.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grupomarmor.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel="canonical" href="https://grupomarmor.com.mx/2022/03/17/en-michoacan-30-de-muertes-en-accidentes-son-provocados-por-el-alcohol/" />
<link rel='shortlink' href='https://grupomarmor.com.mx/?p=180484' />
<link rel="alternate" type="application/json+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2F2022%2F03%2F17%2Fen-michoacan-30-de-muertes-en-accidentes-son-provocados-por-el-alcohol%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2F2022%2F03%2F17%2Fen-michoacan-30-de-muertes-en-accidentes-son-provocados-por-el-alcohol%2F&#038;format=xml" />
<script type="text/javascript" data-cfasync="false">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</script><style type='text/css'>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"c217dbd8c6","wpRestUrl":"https:\/\/grupomarmor.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/grupomarmor.com.mx\/wp-admin\/","wpRestNonce":"c217dbd8c6","wpRestUrl":"https:\/\/grupomarmor.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/grupomarmor.com.mx\/wp-admin\/","wpRestNonce":"c217dbd8c6","wpRestUrl":"https:\/\/grupomarmor.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":180484};
    </script>
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="En Michoacán, 30% de muertes en accidentes son provocados por el alcohol" />
<meta property="og:url" content="https://grupomarmor.com.mx/2022/03/17/en-michoacan-30-de-muertes-en-accidentes-son-provocados-por-el-alcohol/" />
<meta property="og:description" content="+De acuerdo con la FGE, en 2021 se registraron 817 defunciones por hechos viales" />
<meta property="article:published_time" content="2022-03-17T19:30:00+00:00" />
<meta property="article:modified_time" content="2022-03-17T19:06:55+00:00" />
<meta property="og:site_name" content="Grupo Marmor" />
<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-17-at-12.21.05-PM.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="En Michoacán, 30% de muertes en accidentes son provocados por el alcohol" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:creator" content="@Grupo_Marmor" />
<meta name="twitter:site" content="@Grupo_Marmor" />
<meta name="twitter:text:title" content="En Michoacán, 30% de muertes en accidentes son provocados por el alcohol" />
<meta name="twitter:image" content="https://grupomarmor.com.mx/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-17-at-12.21.05-PM.jpeg?w=640" />
<meta name="twitter:image:alt" content="En Michoacán, 30% de muertes en accidentes son provocados por el alcohol" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://grupomarmor.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/noticias/",
                    "name": "NOTICIAS"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/noticias/michoacan/",
                    "name": "MICHOACÁN"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/2022/03/17/en-michoacan-30-de-muertes-en-accidentes-son-provocados-por-el-alcohol/",
                    "name": "En Michoacán, 30% de muertes en accidentes son provocados por el alcohol"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-180484 single-format-standard td-standard-pack en-michoacan-30-de-muertes-en-accidentes-son-provocados-por-el-alcohol global-block-template-1 wpb-js-composer js-comp-ver-6.7.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-66597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-66597"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li id="menu-item-66580" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-66580"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/politica/">POLÍTICA</a></li>
</ul>
</li>
<li id="menu-item-66585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66585"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-66584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66584"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-66583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66583"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-66596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66596"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li id="menu-item-66595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66595"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li id="menu-item-66581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66581"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-66582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66582"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></li>
</ul>
</li>
<li id="menu-item-66588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66588"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2022/02/TARIFAS-canales.pdf">TARIFAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-156967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156967"><a href="https://grupomarmor.com.mx/wp-content/uploads/2022/02/TARIFAS-canales.pdf">TARIFAS</a></li>
	<li id="menu-item-66593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66593"><a>CONTRATOS<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-66589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66589"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/C2_Parte1.pdf">TV MARMOR</a></li>
		<li id="menu-item-66590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66590"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/C4_Parte1.pdf">TV MICH</a></li>
		<li id="menu-item-66591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66591"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/C2_Parte2.pdf">CLAUSULAS TV MARMOR</a></li>
		<li id="menu-item-66592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66592"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/C4_Parte2.pdf">CLAUSULAS TV MICH</a></li>
	</ul>
</li>
	<li id="menu-item-66587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66587"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/DOCUMENTOS-SEG.pdf">SEG</a></li>
	<li id="menu-item-66586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66586"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/OPI-MARMOR_21-23.pdf">OPI</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </form>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://grupomarmor.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">24.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Morelia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                jueves, marzo 17, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://grupomarmor.com.mx/">
			<img class="td-retina-data"  data-retina="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png" alt="Grupo Marmor" width="272"/>
			<span class="td-visual-hidden">Grupo Marmor</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://grupomarmor.com.mx/">
			<img class="td-retina-data" data-retina="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png" alt="Grupo Marmor" width="272" height="90"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://grupomarmor.com.mx/">
			<img class="td-retina-data" data-retina="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png" alt="Grupo Marmor" width="272" height="90"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-66597"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-66580"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "4";
block_tdi_1.found_posts = "8300";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "2075";
tdBlocksArray.push(block_tdi_1);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id="tdi_2" data-td_block_id="tdi_1" data-td_filter_value="" href="https://grupomarmor.com.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_3" data-td_block_id="tdi_1" data-td_filter_value="45" href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_4" data-td_block_id="tdi_1" data-td_filter_value="25" href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_5" data-td_block_id="tdi_1" data-td_filter_value="19" href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_6" data-td_block_id="tdi_1" data-td_filter_value="37" href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_7" data-td_block_id="tdi_1" data-td_filter_value="36" href="https://grupomarmor.com.mx/category/noticias/politica/">POLÍTICA</a></div></div><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/03/17/hasta-en-la-cfe-el-ine-descubre-propaganda-pro-amlo/" rel="bookmark" class="td-image-wrap " title="Hasta en la CFE el INE descubre propaganda pro AMLO" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/17n4-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/03/17n4-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/17n4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hasta en la CFE el INE descubre propaganda pro AMLO" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/" class="td-post-category">NOTICIAS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/03/17/hasta-en-la-cfe-el-ine-descubre-propaganda-pro-amlo/" rel="bookmark" title="Hasta en la CFE el INE descubre propaganda pro AMLO">Hasta en la CFE el INE descubre propaganda pro AMLO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/03/17/en-michoacan-30-de-muertes-en-accidentes-son-provocados-por-el-alcohol/" rel="bookmark" class="td-image-wrap " title="En Michoacán, 30% de muertes en accidentes son provocados por el alcohol" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-17-at-12.21.05-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-17-at-12.21.05-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-17-at-12.21.05-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="En Michoacán, 30% de muertes en accidentes son provocados por el alcohol" title="En Michoacán, 30% de muertes en accidentes son provocados por el alcohol" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/03/17/en-michoacan-30-de-muertes-en-accidentes-son-provocados-por-el-alcohol/" rel="bookmark" title="En Michoacán, 30% de muertes en accidentes son provocados por el alcohol">En Michoacán, 30% de muertes en accidentes son provocados por el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/03/17/secretario-de-gobernacion-visitara-michoacan-congreso-aun-no-tiene-planteamiento-que-presentarle/" rel="bookmark" class="td-image-wrap " title="Secretario de Gobernación visitará Michoacán; Congreso aún no tiene planteamiento que presentarle" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/michoacan-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/03/michoacan-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/michoacan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Secretario de Gobernación visitará Michoacán; Congreso aún no tiene planteamiento que presentarle" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/03/17/secretario-de-gobernacion-visitara-michoacan-congreso-aun-no-tiene-planteamiento-que-presentarle/" rel="bookmark" title="Secretario de Gobernación visitará Michoacán; Congreso aún no tiene planteamiento que presentarle">Secretario de Gobernación visitará Michoacán; Congreso aún no tiene planteamiento que&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/03/17/video-amlo-confia-plenamente-en-bedolla-es-un-gobernador-honesto-y-trabajador/" rel="bookmark" class="td-image-wrap " title="#VIDEO | AMLO confía plenamente en Bedolla; es un gobernador honesto y trabajador" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/amlo-5-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/03/amlo-5-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/amlo-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="#VIDEO | AMLO confía plenamente en Bedolla; es un gobernador honesto y trabajador" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/03/17/video-amlo-confia-plenamente-en-bedolla-es-un-gobernador-honesto-y-trabajador/" rel="bookmark" title="#VIDEO | AMLO confía plenamente en Bedolla; es un gobernador honesto y trabajador">#VIDEO | AMLO confía plenamente en Bedolla; es un gobernador honesto&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66585"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "723";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "145";
tdBlocksArray.push(block_tdi_8);
</script><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/03/17/michoacan-numero-uno-en-homicidios-en-febrero-fueron-484/" rel="bookmark" class="td-image-wrap " title="Michoacán, número uno en homicidios; en febrero fueron 484" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-17-at-11.02.17-AM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-17-at-11.02.17-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-17-at-11.02.17-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Michoacán, número uno en homicidios; en febrero fueron 484" title="Michoacán, número uno en homicidios; en febrero fueron 484" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/03/17/michoacan-numero-uno-en-homicidios-en-febrero-fueron-484/" rel="bookmark" title="Michoacán, número uno en homicidios; en febrero fueron 484">Michoacán, número uno en homicidios; en febrero fueron 484</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/03/16/el-asesinato-de-2-presidentes-municipales-y-2-periodistas-es-un-llamado-para-cambio-de-estrategia-de-seguridad-mc/" rel="bookmark" class="td-image-wrap " title="El asesinato de 2 presidentes municipales y 2 periodistas es un llamado para cambio de estrategia de seguridad: MC" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/16n6-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/03/16n6-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/16n6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El asesinato de 2 presidentes municipales y 2 periodistas es un llamado para cambio de estrategia de seguridad: MC" /></a></div>                <a href="https://grupomarmor.com.mx/category/denuncia/" class="td-post-category">Denuncia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/03/16/el-asesinato-de-2-presidentes-municipales-y-2-periodistas-es-un-llamado-para-cambio-de-estrategia-de-seguridad-mc/" rel="bookmark" title="El asesinato de 2 presidentes municipales y 2 periodistas es un llamado para cambio de estrategia de seguridad: MC">El asesinato de 2 presidentes municipales y 2 periodistas es un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/03/16/asaltan-banco-a-mano-armada-en-morelia/" rel="bookmark" class="td-image-wrap " title="Asaltan banco a mano armada en Morelia" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/banco-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/03/banco-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/banco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Asaltan banco a mano armada en Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/03/16/asaltan-banco-a-mano-armada-en-morelia/" rel="bookmark" title="Asaltan banco a mano armada en Morelia">Asaltan banco a mano armada en Morelia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/03/16/michoacanos-agradecen-a-bedolla-que-busque-regresar-al-atletico-morelia-a-primera-division/" rel="bookmark" class="td-image-wrap " title="Michoacanos agradecen a Bedolla que busque regresar al Atlético Morelia a primera división" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/morelia-primera-division-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/03/morelia-primera-division-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/morelia-primera-division-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Michoacanos agradecen a Bedolla que busque regresar al Atlético Morelia a primera división" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/03/16/michoacanos-agradecen-a-bedolla-que-busque-regresar-al-atletico-morelia-a-primera-division/" rel="bookmark" title="Michoacanos agradecen a Bedolla que busque regresar al Atlético Morelia a primera división">Michoacanos agradecen a Bedolla que busque regresar al Atlético Morelia a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/03/16/congreso-de-michoacan-lamenta-homicidio-de-armando-linares/" rel="bookmark" class="td-image-wrap " title="Congreso de Michoacán lamenta homicidio de Armando Linares" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-16-at-11.49.41-AM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-16-at-11.49.41-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-16-at-11.49.41-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Congreso de Michoacán lamenta homicidio de Armando Linares" /></a></div>                <a href="https://grupomarmor.com.mx/category/accidente/" class="td-post-category">Accidente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/03/16/congreso-de-michoacan-lamenta-homicidio-de-armando-linares/" rel="bookmark" title="Congreso de Michoacán lamenta homicidio de Armando Linares">Congreso de Michoacán lamenta homicidio de Armando Linares</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66584"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "241";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "49";
tdBlocksArray.push(block_tdi_9);
</script><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/03/14/se-conocio-el-menu-para-los-empleados-en-las-obras-del-aifa/" rel="bookmark" class="td-image-wrap " title="Dan a conocer el menú para los empleados en las obras del AIFA" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/09BC1D92-9B79-4C4D-B0C1-C7F2943CE5A0-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/03/09BC1D92-9B79-4C4D-B0C1-C7F2943CE5A0-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/09BC1D92-9B79-4C4D-B0C1-C7F2943CE5A0-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dan a conocer el menú para los empleados en las obras del AIFA" /></a></div>                <a href="https://grupomarmor.com.mx/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/03/14/se-conocio-el-menu-para-los-empleados-en-las-obras-del-aifa/" rel="bookmark" title="Dan a conocer el menú para los empleados en las obras del AIFA">Dan a conocer el menú para los empleados en las obras&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/03/14/guerra-en-ucrania-afecta-importacion-de-fertilizantes-para-michoacan/" rel="bookmark" class="td-image-wrap " title="Guerra en Ucrania afecta importación de fertilizantes para Michoacán" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/GOBIERNO-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/03/GOBIERNO-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/GOBIERNO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Guerra en Ucrania afecta importación de fertilizantes para Michoacán" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/03/14/guerra-en-ucrania-afecta-importacion-de-fertilizantes-para-michoacan/" rel="bookmark" title="Guerra en Ucrania afecta importación de fertilizantes para Michoacán">Guerra en Ucrania afecta importación de fertilizantes para Michoacán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/03/14/galeria-asi-fue-la-visita-al-aeropuerto-felipe-angeles/" rel="bookmark" class="td-image-wrap " title="#GALERÍA | Así fue la visita al Aeropuerto Felipe Ángeles" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/Sin-titulo-4-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/03/Sin-titulo-4-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/Sin-titulo-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="#GALERÍA | Así fue la visita al Aeropuerto Felipe Ángeles" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/03/14/galeria-asi-fue-la-visita-al-aeropuerto-felipe-angeles/" rel="bookmark" title="#GALERÍA | Así fue la visita al Aeropuerto Felipe Ángeles">#GALERÍA | Así fue la visita al Aeropuerto Felipe Ángeles</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/03/13/imss-elige-predio-de-avenida-acueducto-para-instalar-centro-administrativo-confirma-gobierno-de-michoacan/" rel="bookmark" class="td-image-wrap " title="IMSS elige predio de Avenida Acueducto para instalar Centro Administrativo, confirma Gobierno de Michoacán" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/6298EDB5-D448-415B-B7DE-30FC9F0DD84E-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/03/6298EDB5-D448-415B-B7DE-30FC9F0DD84E-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/6298EDB5-D448-415B-B7DE-30FC9F0DD84E-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IMSS elige predio de Avenida Acueducto para instalar Centro Administrativo, confirma Gobierno de Michoacán" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/03/13/imss-elige-predio-de-avenida-acueducto-para-instalar-centro-administrativo-confirma-gobierno-de-michoacan/" rel="bookmark" title="IMSS elige predio de Avenida Acueducto para instalar Centro Administrativo, confirma Gobierno de Michoacán">IMSS elige predio de Avenida Acueducto para instalar Centro Administrativo, confirma&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/03/13/en-ciudad-hidalgo-no-hay-carne-y-taqueros-han-sido-secuestrados/" rel="bookmark" class="td-image-wrap " title="En Ciudad Hidalgo no hay carne y taqueros han sido secuestrados" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/3CEE4246-18BA-4233-8084-6B1849C45FBC-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/03/3CEE4246-18BA-4233-8084-6B1849C45FBC-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/3CEE4246-18BA-4233-8084-6B1849C45FBC-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En Ciudad Hidalgo no hay carne y taqueros han sido secuestrados" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/03/13/en-ciudad-hidalgo-no-hay-carne-y-taqueros-han-sido-secuestrados/" rel="bookmark" title="En Ciudad Hidalgo no hay carne y taqueros han sido secuestrados">En Ciudad Hidalgo no hay carne y taqueros han sido secuestrados</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66583"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "386";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "78";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/03/17/expertos-ven-riesgoso-dejar-de-usar-el-cubrebocas/" rel="bookmark" class="td-image-wrap " title="Expertos ven riesgoso dejar de usar el cubrebocas" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/cubrebocas-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/03/cubrebocas-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/cubrebocas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Expertos ven riesgoso dejar de usar el cubrebocas" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/03/17/expertos-ven-riesgoso-dejar-de-usar-el-cubrebocas/" rel="bookmark" title="Expertos ven riesgoso dejar de usar el cubrebocas">Expertos ven riesgoso dejar de usar el cubrebocas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/03/16/en-mexico-244-defunciones-por-covid-en-las-ultimas-24-horas/" rel="bookmark" class="td-image-wrap " title="En México, 244 defunciones por COVID en las últimas 24 horas." ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/02/covid-2-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/02/covid-2-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/02/covid-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En México, 244 defunciones por COVID en las últimas 24 horas." /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/03/16/en-mexico-244-defunciones-por-covid-en-las-ultimas-24-horas/" rel="bookmark" title="En México, 244 defunciones por COVID en las últimas 24 horas.">En México, 244 defunciones por COVID en las últimas 24 horas.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/03/16/cero-defunciones-y-94-nuevos-casos-de-covid-19-en-las-ultimas-24-horas/" rel="bookmark" class="td-image-wrap " title="Cero defunciones y 94 nuevos casos de Covid-19 en las  últimas 24 horas" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/02/covid-9-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/02/covid-9-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/02/covid-9-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cero defunciones y 94 nuevos casos de Covid-19 en las  últimas 24 horas" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/03/16/cero-defunciones-y-94-nuevos-casos-de-covid-19-en-las-ultimas-24-horas/" rel="bookmark" title="Cero defunciones y 94 nuevos casos de Covid-19 en las  últimas 24 horas">Cero defunciones y 94 nuevos casos de Covid-19 en las &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/03/16/amlo-ordena-a-grupo-de-expertos-analizar-el-dejar-el-uso-de-cubrebocas/" rel="bookmark" class="td-image-wrap " title="AMLO ordena a grupo de expertos analizar el dejar el uso de cubrebocas" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/AMLO-ordena-a-grupo-de-expertos-analizar-el-dejar-el-uso-de-cubrebocas-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/03/AMLO-ordena-a-grupo-de-expertos-analizar-el-dejar-el-uso-de-cubrebocas-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/AMLO-ordena-a-grupo-de-expertos-analizar-el-dejar-el-uso-de-cubrebocas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="AMLO ordena a grupo de expertos analizar el dejar el uso de cubrebocas" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/03/16/amlo-ordena-a-grupo-de-expertos-analizar-el-dejar-el-uso-de-cubrebocas/" rel="bookmark" title="AMLO ordena a grupo de expertos analizar el dejar el uso de cubrebocas">AMLO ordena a grupo de expertos analizar el dejar el uso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/03/16/detectan-una-variante-desconocida-de-covid-19/" rel="bookmark" class="td-image-wrap " title="Detectan una variante desconocida de Covid-19" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/Israel-Vacuna-1280x720-1-1000x600-1-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/03/Israel-Vacuna-1280x720-1-1000x600-1-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/Israel-Vacuna-1280x720-1-1000x600-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Detectan una variante desconocida de Covid-19" /></a></div>                <a href="https://grupomarmor.com.mx/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/03/16/detectan-una-variante-desconocida-de-covid-19/" rel="bookmark" title="Detectan una variante desconocida de Covid-19">Detectan una variante desconocida de Covid-19</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66596"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66595"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66581"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_11" ><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "3";
block_tdi_11.block_type = "td_block_mega_menu";
block_tdi_11.post_count = "5";
block_tdi_11.found_posts = "308";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "62";
tdBlocksArray.push(block_tdi_11);
</script><div id=tdi_11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/03/17/michoacan-la-casa-provisional-de-los-gallos-blancos-recibe-al-atletico-de-san-luis/" rel="bookmark" class="td-image-wrap " title="Michoacán la &#8220;casa provisional&#8221; de Los Gallos Blancos, recibe al Atletico de San Luis" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/17n1-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/03/17n1-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/17n1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Michoacán la &#8220;casa provisional&#8221; de Los Gallos Blancos, recibe al Atletico de San Luis" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/03/17/michoacan-la-casa-provisional-de-los-gallos-blancos-recibe-al-atletico-de-san-luis/" rel="bookmark" title="Michoacán la &#8220;casa provisional&#8221; de Los Gallos Blancos, recibe al Atletico de San Luis">Michoacán la &#8220;casa provisional&#8221; de Los Gallos Blancos, recibe al Atletico&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/03/17/pumas-remonta-y-avanza-a-las-semifinales-de-la-concachampions/" rel="bookmark" class="td-image-wrap " title="Pumas remonta y avanza a las semifinales de la Concachampions" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/Pumas-remonta-y-avanza-a-las-semifinales-de-la-Concachampions-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/03/Pumas-remonta-y-avanza-a-las-semifinales-de-la-Concachampions-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/Pumas-remonta-y-avanza-a-las-semifinales-de-la-Concachampions-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pumas remonta y avanza a las semifinales de la Concachampions" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/03/17/pumas-remonta-y-avanza-a-las-semifinales-de-la-concachampions/" rel="bookmark" title="Pumas remonta y avanza a las semifinales de la Concachampions">Pumas remonta y avanza a las semifinales de la Concachampions</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/03/16/michoacanos-agradecen-a-bedolla-que-busque-regresar-al-atletico-morelia-a-primera-division/" rel="bookmark" class="td-image-wrap " title="Michoacanos agradecen a Bedolla que busque regresar al Atlético Morelia a primera división" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/morelia-primera-division-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/03/morelia-primera-division-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/morelia-primera-division-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Michoacanos agradecen a Bedolla que busque regresar al Atlético Morelia a primera división" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/03/16/michoacanos-agradecen-a-bedolla-que-busque-regresar-al-atletico-morelia-a-primera-division/" rel="bookmark" title="Michoacanos agradecen a Bedolla que busque regresar al Atlético Morelia a primera división">Michoacanos agradecen a Bedolla que busque regresar al Atlético Morelia a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/03/15/grupo-caliente-interesado-en-mudar-al-club-queretaro-a-culiacan/" rel="bookmark" class="td-image-wrap " title="Grupo Caliente interesado en mudar al Club Querétaro a Culiacán" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/15n1-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/03/15n1-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/15n1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Grupo Caliente interesado en mudar al Club Querétaro a Culiacán" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/03/15/grupo-caliente-interesado-en-mudar-al-club-queretaro-a-culiacan/" rel="bookmark" title="Grupo Caliente interesado en mudar al Club Querétaro a Culiacán">Grupo Caliente interesado en mudar al Club Querétaro a Culiacán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/03/14/domo-del-bicentenario-requiere-otros-13-millones-de-pesos-para-su-rehabilitacion-imcufide/" rel="bookmark" class="td-image-wrap " title="Domo del Bicentenario requiere otros 13 millones de pesos para su rehabilitación: Imcufide" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/nota-im-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/03/nota-im-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/nota-im-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Domo del Bicentenario requiere otros 13 millones de pesos para su rehabilitación: Imcufide" /></a></div>                <a href="https://grupomarmor.com.mx/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/03/14/domo-del-bicentenario-requiere-otros-13-millones-de-pesos-para-su-rehabilitacion-imcufide/" rel="bookmark" title="Domo del Bicentenario requiere otros 13 millones de pesos para su rehabilitación: Imcufide">Domo del Bicentenario requiere otros 13 millones de pesos para su&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66582"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_12" ><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "4";
block_tdi_12.found_posts = "1153";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "289";
tdBlocksArray.push(block_tdi_12);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_12" id="tdi_13" data-td_block_id="tdi_12" data-td_filter_value="" href="https://grupomarmor.com.mx/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_14" data-td_block_id="tdi_12" data-td_filter_value="30" href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></div></div><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/03/17/michoacan-la-casa-provisional-de-los-gallos-blancos-recibe-al-atletico-de-san-luis/" rel="bookmark" class="td-image-wrap " title="Michoacán la &#8220;casa provisional&#8221; de Los Gallos Blancos, recibe al Atletico de San Luis" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/17n1-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/03/17n1-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/17n1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Michoacán la &#8220;casa provisional&#8221; de Los Gallos Blancos, recibe al Atletico de San Luis" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/03/17/michoacan-la-casa-provisional-de-los-gallos-blancos-recibe-al-atletico-de-san-luis/" rel="bookmark" title="Michoacán la &#8220;casa provisional&#8221; de Los Gallos Blancos, recibe al Atletico de San Luis">Michoacán la &#8220;casa provisional&#8221; de Los Gallos Blancos, recibe al Atletico&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/03/16/durante-asalto-maestro-reconoce-al-delincuente-era-su-alumno/" rel="bookmark" class="td-image-wrap " title="Durante asalto maestro reconoce al delincuente; era su alumno" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/Durante-asalto-maestro-reconoce-al-delincuente-era-su-alumno-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/03/Durante-asalto-maestro-reconoce-al-delincuente-era-su-alumno-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/Durante-asalto-maestro-reconoce-al-delincuente-era-su-alumno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Durante asalto maestro reconoce al delincuente; era su alumno" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/03/16/durante-asalto-maestro-reconoce-al-delincuente-era-su-alumno/" rel="bookmark" title="Durante asalto maestro reconoce al delincuente; era su alumno">Durante asalto maestro reconoce al delincuente; era su alumno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/03/16/bioserie-de-vicente-fernandez-el-ultimo-rey-logra-rating-historico-con-su-primer-capitulo/" rel="bookmark" class="td-image-wrap " title="Bioserie de Vicente Fernández, ‘El Último Rey’, logra rating histórico con su primer capítulo" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/bioserie-chente-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/03/bioserie-chente-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/bioserie-chente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bioserie de Vicente Fernández, ‘El Último Rey’, logra rating histórico con su primer capítulo" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/03/16/bioserie-de-vicente-fernandez-el-ultimo-rey-logra-rating-historico-con-su-primer-capitulo/" rel="bookmark" title="Bioserie de Vicente Fernández, ‘El Último Rey’, logra rating histórico con su primer capítulo">Bioserie de Vicente Fernández, ‘El Último Rey’, logra rating histórico con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/03/16/video-hombre-prende-fuego-a-un-indigente/" rel="bookmark" class="td-image-wrap " title="#VIDEO | Hombre prende fuego a un indigente" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/indigente-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/03/indigente-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/indigente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="#VIDEO | Hombre prende fuego a un indigente" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/03/16/video-hombre-prende-fuego-a-un-indigente/" rel="bookmark" title="#VIDEO | Hombre prende fuego a un indigente">#VIDEO | Hombre prende fuego a un indigente</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-66588"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2022/02/TARIFAS-canales.pdf">TARIFAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-156967"><a href="https://grupomarmor.com.mx/wp-content/uploads/2022/02/TARIFAS-canales.pdf">TARIFAS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-66593"><a>CONTRATOS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66589"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/C2_Parte1.pdf">TV MARMOR</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66590"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/C4_Parte1.pdf">TV MICH</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66591"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/C2_Parte2.pdf">CLAUSULAS TV MARMOR</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66592"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/C4_Parte2.pdf">CLAUSULAS TV MICH</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66587"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/DOCUMENTOS-SEG.pdf">SEG</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66586"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/OPI-MARMOR_21-23.pdf">OPI</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://grupomarmor.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in NOTICIAS" class="entry-crumb" href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in MICHOACÁN" class="entry-crumb" href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">En Michoacán, 30% de muertes en accidentes son provocados por el alcohol</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-180484" class="post-180484 post type-post status-publish format-standard has-post-thumbnail category-michoacan tag-michoacan tag-morelia tag-noticias tag-principal" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></li><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">En Michoacán, 30% de muertes en accidentes son provocados por el alcohol</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-17T13:30:00-06:00" >17 marzo, 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://grupomarmor.com.mx/2022/03/17/en-michoacan-30-de-muertes-en-accidentes-son-provocados-por-el-alcohol/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2F2022%2F03%2F17%2Fen-michoacan-30-de-muertes-en-accidentes-son-provocados-por-el-alcohol%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=En+Michoac%C3%A1n%2C+30%25+de+muertes+en+accidentes+son+provocados+por+el+alcohol&url=https%3A%2F%2Fgrupomarmor.com.mx%2F2022%2F03%2F17%2Fen-michoacan-30-de-muertes-en-accidentes-son-provocados-por-el-alcohol%2F&via=Grupo+Marmor" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/2022/03/17/en-michoacan-30-de-muertes-en-accidentes-son-provocados-por-el-alcohol/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-17-at-12.21.05-PM.jpeg&description=En+Michoac%C3%A1n%2C+30%25+de+muertes+en+accidentes+son+provocados+por+el+alcohol" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://grupomarmor.com.mx/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-17-at-12.21.05-PM.jpeg" data-caption="En Michoacán, 30% de muertes en accidentes son provocados por el alcohol 
"><img width="696" height="392" class="entry-thumb td-modal-image" src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-17-at-12.21.05-PM-696x392.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-17-at-12.21.05-PM-696x392.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-17-at-12.21.05-PM-300x169.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-17-at-12.21.05-PM-1024x576.jpeg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-17-at-12.21.05-PM-768x432.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-17-at-12.21.05-PM-1068x601.jpeg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-17-at-12.21.05-PM-747x420.jpeg 747w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-17-at-12.21.05-PM.jpeg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="En Michoacán, 30% de muertes en accidentes son provocados por el alcohol" title="En Michoacán, 30% de muertes en accidentes son provocados por el alcohol"/></a><figcaption class="wp-caption-text">En Michoacán, 30% de muertes en accidentes son provocados por el alcohol 
</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_15 td_block_template_1 ">

<style>
/* custom css */
.tdi_15.td-a-rec{
					text-align: center;
				}.tdi_15 .td-element-style{
					z-index: -1;
				}.tdi_15.td-a-rec-img{
				    text-align: left;
				}.tdi_15.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_15.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8561245184248704");
		            adEl.setAttribute("data-ad-slot", "7754223208");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8561245184248704");
		            adEl.setAttribute("data-ad-slot", "7754223208");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8561245184248704");
		            adEl.setAttribute("data-ad-slot", "7754223208");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8561245184248704");
		            adEl.setAttribute("data-ad-slot", "7754223208");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p><strong>Grupo Marmor</strong></p>



<p>En Michoacán, 30% de las muertes en accidentes son provocadas por el consumo del alcohol, tan solo en el 2021 se registraron 817 defunciones por hechos viales, siendo una de las 10 primeras causas de mortalidad en el estado, de acuerdo con la Fiscalía General del Estado (FGE).</p>



<p>De acuerdo con datos del estado, los accidentes se presentan en la población de entre 15 a 24 años, por lo que para lograr prevenir la mortalidad, se reinstaló el Consejo Estatal para la Prevención de Accidentes y Lesiones de la Secretaría de Salud de Michoacán (SSM).</p>



<p>El titular de la dependencia, Elías Ibarra Torres, reconoció a cada uno de sus integrantes por el gran trabajo que realizan en conjunto, para la prevención de accidentes viales.</p>



<p>Derivado de la reinstalación, pidió a los miembros del Consejo trabajar con los tres niveles de gobierno, federal, estatal y municipal para establecer planes y programas efectivos que informen de manera correcta y precisa la disminución de defunciones a causa de accidentes.</p>



<p>Christian Omar García Escobedo, jefe de Atención Prehospitalaria, expresó que su área se encarga de capacitar de manera permanente y correcta a los primeros respondientes para que atiendan de manera oportuna y con calidad las emergencias médicas.</p>



<p>Además, mencionó que el consejo tendrá como responsabilidad trabajar de manera coordinada con la finalidad de disminuir este tipo de accidentes que impactan en los y las ciudadanas.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-180484" class="share-twitter sd-button share-icon" href="https://grupomarmor.com.mx/2022/03/17/en-michoacan-30-de-muertes-en-accidentes-son-provocados-por-el-alcohol/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-180484" class="share-facebook sd-button share-icon" href="https://grupomarmor.com.mx/2022/03/17/en-michoacan-30-de-muertes-en-accidentes-son-provocados-por-el-alcohol/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-198308886-180484-62338ff886ebf' data-src='https://widgets.wp.com/likes/#blog_id=198308886&amp;post_id=180484&amp;origin=grupomarmor.com.mx&amp;obj_id=198308886-180484-62338ff886ebf' data-name='like-post-frame-198308886-180484-62338ff886ebf' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_16 td_block_template_1">
<style>
/* custom css */
.tdi_16.td-a-rec{
					text-align: center;
				}.tdi_16 .td-element-style{
					z-index: -1;
				}.tdi_16.td-a-rec-img{
				    text-align: left;
				}.tdi_16.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_16.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices">
   <a href="https://www.metrocarrier.com.mx/isa-premium"><img src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner_internet.png" alt="" /></a>
</div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>ETIQUETA</span></li><li><a href="https://grupomarmor.com.mx/tag/michoacan/">Michoacán</a></li><li><a href="https://grupomarmor.com.mx/tag/morelia/">Morelia</a></li><li><a href="https://grupomarmor.com.mx/tag/noticias/">Noticias</a></li><li><a href="https://grupomarmor.com.mx/tag/principal/">Principal</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2F2022%2F03%2F17%2Fen-michoacan-30-de-muertes-en-accidentes-son-provocados-por-el-alcohol%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=En+Michoac%C3%A1n%2C+30%25+de+muertes+en+accidentes+son+provocados+por+el+alcohol&url=https%3A%2F%2Fgrupomarmor.com.mx%2F2022%2F03%2F17%2Fen-michoacan-30-de-muertes-en-accidentes-son-provocados-por-el-alcohol%2F&via=Grupo+Marmor" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/2022/03/17/en-michoacan-30-de-muertes-en-accidentes-son-provocados-por-el-alcohol/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-17-at-12.21.05-PM.jpeg&description=En+Michoac%C3%A1n%2C+30%25+de+muertes+en+accidentes+son+provocados+por+el+alcohol" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo previo</span><a href="https://grupomarmor.com.mx/2022/03/17/secretario-de-gobernacion-visitara-michoacan-congreso-aun-no-tiene-planteamiento-que-presentarle/">Secretario de Gobernación visitará Michoacán; Congreso aún no tiene planteamiento que presentarle</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://grupomarmor.com.mx/2022/03/17/hasta-en-la-cfe-el-ine-descubre-propaganda-pro-amlo/">Hasta en la CFE el INE descubre propaganda pro AMLO</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://grupomarmor.com.mx/author/editor3/">Editor3</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editor3"></span><meta itemprop="datePublished" content="2022-03-17T13:30:00-06:00"><meta itemprop="dateModified" content="2022-03-17T13:06:55-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grupomarmor.com.mx/2022/03/17/en-michoacan-30-de-muertes-en-accidentes-son-provocados-por-el-alcohol/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png"></span><meta itemprop="name" content="Grupo Marmor"></span><meta itemprop="headline " content="En Michoacán, 30% de muertes en accidentes son provocados por el alcohol"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-17-at-12.21.05-PM.jpeg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-5" class="widget_text td_block_template_1 widget custom_html-5 widget_custom_html"><h4 class="block-title"><span>RADIO EN LÍNEA</span></h4><div class="textwidget custom-html-widget"><iframe width="300" height="450" border="0" style="border: 0; box-shadow: 1px 1px 0  #fff;" src="https://servidorrprivado.com/mp3/fmjoseh/?t=default"></iframe></div></aside><aside id="media_image-18" class="td_block_template_1 widget media_image-18 widget_media_image"><h4 class="block-title"><span>TRES MARIAS</span></h4><a href="https://www.tresmarias.com.mx/"><img width="257" height="300" src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-1-257x300.jpeg" class="image wp-image-179017  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-1-257x300.jpeg 257w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-1-360x420.jpeg 360w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-1.jpeg 600w" sizes="(max-width: 257px) 100vw, 257px" data-attachment-id="179017" data-permalink="https://grupomarmor.com.mx/banner-7/" data-orig-file="https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-1.jpeg" data-orig-size="600,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner" data-image-description="" data-image-caption="" data-medium-file="https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-1-257x300.jpeg" data-large-file="https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-1.jpeg" /></a></aside><aside id="media_image-15" class="td_block_template_1 widget media_image-15 widget_media_image"><h4 class="block-title"><span>PROSERVI</span></h4><a href="https://www.facebook.com/Proyectos-Y-Servicios-De-Resguardo-Morelia-1799547280311034"><img width="300" height="300" src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-300x300.jpeg" class="image wp-image-176339  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-300x300.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-1024x1024.jpeg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-150x150.jpeg 150w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-768x769.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-696x697.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-420x420.jpeg 420w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-24x24.jpeg 24w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-48x48.jpeg 48w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-96x96.jpeg 96w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner.jpeg 1042w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="176339" data-permalink="https://grupomarmor.com.mx/banner-4/" data-orig-file="https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner.jpeg" data-orig-size="1042,1043" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner" data-image-description="" data-image-caption="" data-medium-file="https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-300x300.jpeg" data-large-file="https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-1024x1024.jpeg" /></a></aside><aside id="media_image-4" class="td_block_template_1 widget media_image-4 widget_media_image"><h4 class="block-title"><span>Noticiario con Fernando Lara</span></h4><a href="https://grupomarmor.com.mx/"><img width="300" height="300" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara.jpeg" class="image wp-image-147708  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara-150x150.jpeg 150w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara-24x24.jpeg 24w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara-48x48.jpeg 48w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara-96x96.jpeg 96w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="147708" data-permalink="https://grupomarmor.com.mx/fer-lara/" data-orig-file="https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara.jpeg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fer-lara" data-image-description="" data-image-caption="" data-medium-file="https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara.jpeg" data-large-file="https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara.jpeg" /></a></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://grupomarmor.com.mx/"><img src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo-marmol-abajo.png" alt="Grupo Marmor" title=""  width="300" height="185"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://dejatver.com" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="220" height="100" src="https://djtv.imangroup.com.mx/wp-content/uploads/2019/09/logo_6.png" class="vc_single_image-img attachment-full" alt=""></a></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://915fmradio.mx" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="177" height="100" src="https://915fmradio.mx/wp-content/uploads/2021/10/logo-915fm3large.png" class="vc_single_image-img attachment-full" alt=""></a></div>
		</figure>
	</div>
</div></div></div></div><div class="footer-email-wrap">Contact us: <a href="mailto:contacto@grupomarmor.com.mx">contacto@grupomarmor.com.mx</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; COPYRIGHT Moreno & Asociados Marketing Digital                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


			<script data-cfasync="false" type="text/javascript">
			function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}
			</script>
			

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 62338ff88cc38
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-header-style-10 .td-header-main-menu {padding-left: 0;  width: auto;}
#menu-td-demo-header-menu-1 { margin-left: 0 !important;}
}
</style>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/grupomarmor.com.mx\/2022\/03\/17\/en-michoacan-30-de-muertes-en-accidentes-son-provocados-por-el-alcohol\/":180484};
	</script>
				<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/ui/slider.min.js?ver=1.13.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/grupomarmor.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.5.1' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.5.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202211#ver=202211&amp;lang=es-mx' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia","api_location":"Morelia","api_language":"es","api_key":"76cb6469ff4a2638a07e7d0dcfcb0ac6","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[24.699999999999999289457264239899814128875732421875,76.400000000000005684341886080801486968994140625],"today_humidity":20,"today_wind_speed":[3.20000000000000017763568394002504646778106689453125,2],"today_min":[24.699999999999999289457264239899814128875732421875,76.400000000000005684341886080801486968994140625],"today_max":[24.699999999999999289457264239899814128875732421875,76.400000000000005684341886080801486968994140625],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1647540000,"day_name":"jue","day_temp":[28,82],"owm_day_index":0},{"timestamp":1647561600,"day_name":"vie","day_temp":[28,83],"owm_day_index":2},{"timestamp":1647648000,"day_name":"s\u00e1b","day_temp":[28,83],"owm_day_index":10},{"timestamp":1647734400,"day_name":"dom","day_temp":[28,83],"owm_day_index":18},{"timestamp":1647820800,"day_name":"lun","day_temp":[29,85],"owm_day_index":26},{"timestamp":1647907200,"day_name":"mar","day_temp":[25,77],"owm_day_index":34}]});
				});
			
			
</script>

<script src='https://stats.wp.com/e-202211.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'198308886',post:'180484',tz:'-6',srv:'grupomarmor.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '198308886', '180484' ]);
</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.5.0.1 on 2022-03-17 13:46:00 -->