<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Se relajarán multas esta noche, morelianos podrán estacionarse en cualquier espacio | Grupo Marmor</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://grupomarmor.com.mx/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://grupomarmor.com.mx/wp-content/uploads/2021/10/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Feed" href="https://grupomarmor.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; RSS de los comentarios" href="https://grupomarmor.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Se relajarán multas esta noche, morelianos podrán estacionarse en cualquier espacio RSS de los comentarios" href="https://grupomarmor.com.mx/2022/05/18/se-relajaran-multas-esta-noche-morelianos-podran-estacionarse-en-cualquier-espacio/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grupomarmor.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpb-google-fonts-PT-Sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='audio6-html5-site-css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/audio6_html5.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://grupomarmor.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://grupomarmor.com.mx/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://grupomarmor.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://grupomarmor.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='arm_front_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_front.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_form_style_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_form_style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_bootstrap_all_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/css/bootstrap_all.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://grupomarmor.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://grupomarmor.com.mx/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://grupomarmor.com.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/jquery.mousewheel.min.js?ver=5.9.3' id='lbg-mousewheel-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/jquery.touchSwipe.min.js?ver=5.9.3' id='lbg-touchSwipe-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/audio6_html5.js?ver=5.9.3' id='lbg-audio6-html5-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/jquery.bpopup.min.js?ver=3.0' id='arm_bpopup-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/js/bootstrap.min.js?ver=3.0' id='arm_bootstrap_js-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/arm_common.js?ver=3.0' id='arm_common_js-js'></script>
<link rel="https://api.w.org/" href="https://grupomarmor.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://grupomarmor.com.mx/wp-json/wp/v2/posts/195950" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grupomarmor.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grupomarmor.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://grupomarmor.com.mx/2022/05/18/se-relajaran-multas-esta-noche-morelianos-podran-estacionarse-en-cualquier-espacio/" />
<link rel='shortlink' href='https://grupomarmor.com.mx/?p=195950' />
<link rel="alternate" type="application/json+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2F2022%2F05%2F18%2Fse-relajaran-multas-esta-noche-morelianos-podran-estacionarse-en-cualquier-espacio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2F2022%2F05%2F18%2Fse-relajaran-multas-esta-noche-morelianos-podran-estacionarse-en-cualquier-espacio%2F&#038;format=xml" />
<script type="text/javascript" data-cfasync="false">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</script><style type='text/css'>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d4c1d1560c","wpRestUrl":"https:\/\/grupomarmor.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/grupomarmor.com.mx\/wp-admin\/","wpRestNonce":"d4c1d1560c","wpRestUrl":"https:\/\/grupomarmor.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/grupomarmor.com.mx\/wp-admin\/","wpRestNonce":"d4c1d1560c","wpRestUrl":"https:\/\/grupomarmor.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":195950};
    </script>
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Se relajarán multas esta noche, morelianos podrán estacionarse en cualquier espacio" />
<meta property="og:url" content="https://grupomarmor.com.mx/2022/05/18/se-relajaran-multas-esta-noche-morelianos-podran-estacionarse-en-cualquier-espacio/" />
<meta property="og:description" content="Javier Velázquez / Grupo Marmor A unas minutos de que comience el concierto de la agrupación Bronco en el centro de la capital michoacana, el Comisionado de Seguridad en Morelia, Alejandro González…" />
<meta property="article:published_time" content="2022-05-19T01:15:00+00:00" />
<meta property="article:modified_time" content="2022-05-19T01:05:52+00:00" />
<meta property="og:site_name" content="Grupo Marmor" />
<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2022/05/estacionamiento-1-1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:creator" content="@Grupo_Marmor" />
<meta name="twitter:site" content="@Grupo_Marmor" />
<meta name="twitter:text:title" content="Se relajarán multas esta noche, morelianos podrán estacionarse en cualquier espacio" />
<meta name="twitter:image" content="https://grupomarmor.com.mx/wp-content/uploads/2022/05/estacionamiento-1-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://grupomarmor.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/noticias/",
                    "name": "NOTICIAS"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/noticias/morelia/",
                    "name": "MORELIA"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/2022/05/18/se-relajaran-multas-esta-noche-morelianos-podran-estacionarse-en-cualquier-espacio/",
                    "name": "Se relajarán multas esta noche, morelianos podrán estacionarse en cualquier espacio"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-195950 single-format-standard td-standard-pack se-relajaran-multas-esta-noche-morelianos-podran-estacionarse-en-cualquier-espacio global-block-template-1 wpb-js-composer js-comp-ver-6.7.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-66597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-66597"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li id="menu-item-66580" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-66580"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/politica/">POLÍTICA</a></li>
</ul>
</li>
<li id="menu-item-66585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66585"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-66584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66584"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-66583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66583"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-66596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66596"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li id="menu-item-66595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66595"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li id="menu-item-66581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66581"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-66582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66582"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></li>
</ul>
</li>
<li id="menu-item-66588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66588"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2022/02/TARIFAS-canales.pdf">TARIFAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-156967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156967"><a href="https://grupomarmor.com.mx/wp-content/uploads/2022/02/TARIFAS-canales.pdf">TARIFAS</a></li>
	<li id="menu-item-66593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66593"><a>CONTRATOS<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-66589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66589"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/C2_Parte1.pdf">TV MARMOR</a></li>
		<li id="menu-item-66590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66590"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/C4_Parte1.pdf">TV MICH</a></li>
		<li id="menu-item-66591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66591"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/C2_Parte2.pdf">CLAUSULAS TV MARMOR</a></li>
		<li id="menu-item-66592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66592"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/C4_Parte2.pdf">CLAUSULAS TV MICH</a></li>
	</ul>
</li>
	<li id="menu-item-66587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66587"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/DOCUMENTOS-SEG.pdf">SEG</a></li>
	<li id="menu-item-66586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66586"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/OPI-MARMOR_21-23.pdf">OPI</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </form>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://grupomarmor.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">28.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Morelia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles, mayo 18, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://grupomarmor.com.mx/">
			<img class="td-retina-data"  data-retina="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png" alt="Grupo Marmor" width="272"/>
			<span class="td-visual-hidden">Grupo Marmor</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://grupomarmor.com.mx/">
			<img class="td-retina-data" data-retina="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png" alt="Grupo Marmor" width="272" height="90"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://grupomarmor.com.mx/">
			<img class="td-retina-data" data-retina="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png" alt="Grupo Marmor" width="272" height="90"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-66597"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-66580"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "4";
block_tdi_1.found_posts = "11531";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "2883";
tdBlocksArray.push(block_tdi_1);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id="tdi_2" data-td_block_id="tdi_1" data-td_filter_value="" href="https://grupomarmor.com.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_3" data-td_block_id="tdi_1" data-td_filter_value="45" href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_4" data-td_block_id="tdi_1" data-td_filter_value="25" href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_5" data-td_block_id="tdi_1" data-td_filter_value="19" href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_6" data-td_block_id="tdi_1" data-td_filter_value="37" href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_7" data-td_block_id="tdi_1" data-td_filter_value="36" href="https://grupomarmor.com.mx/category/noticias/politica/">POLÍTICA</a></div></div><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/05/18/video-captan-a-hombres-robando-un-comercio-en-colonia-4-de-marzo-de-morelia/" rel="bookmark" class="td-image-wrap " title="#VIDEO | Captan a hombres robando un comercio en colonia 4 de Marzo de Morelia" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/05/ma18n1-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/05/ma18n1-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/ma18n1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="#VIDEO | Captan a hombres robando un comercio en colonia 4 de Marzo de Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/denuncia/" class="td-post-category">Denuncia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/05/18/video-captan-a-hombres-robando-un-comercio-en-colonia-4-de-marzo-de-morelia/" rel="bookmark" title="#VIDEO | Captan a hombres robando un comercio en colonia 4 de Marzo de Morelia">#VIDEO | Captan a hombres robando un comercio en colonia 4&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/05/18/premian-a-66-artesanos-participantes-en-la-expo-feria-de-la-cantera-de-michoacan/" rel="bookmark" class="td-image-wrap " title="Premian a 66 artesanos participantes en la Expo Feria de la Cantera de Michoacán" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/05/artesanos-premiados-1-1-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/05/artesanos-premiados-1-1-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/artesanos-premiados-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Premian a 66 artesanos participantes en la Expo Feria de la Cantera de Michoacán" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/05/18/premian-a-66-artesanos-participantes-en-la-expo-feria-de-la-cantera-de-michoacan/" rel="bookmark" title="Premian a 66 artesanos participantes en la Expo Feria de la Cantera de Michoacán">Premian a 66 artesanos participantes en la Expo Feria de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/05/18/familia-michoacana-amenaza-con-balacear-la-feria-de-metepec-por-estar-ligada-a-empresario-ultimado-en-morelia/" rel="bookmark" class="td-image-wrap " title="Familia Michoacana amenaza con balacear la feria de Metepec por estar ligada a empresario ultimado en Morelia" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/05/amenazas-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/05/amenazas-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/amenazas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Familia Michoacana amenaza con balacear la feria de Metepec por estar ligada a empresario ultimado en Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/05/18/familia-michoacana-amenaza-con-balacear-la-feria-de-metepec-por-estar-ligada-a-empresario-ultimado-en-morelia/" rel="bookmark" title="Familia Michoacana amenaza con balacear la feria de Metepec por estar ligada a empresario ultimado en Morelia">Familia Michoacana amenaza con balacear la feria de Metepec por estar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/05/18/visita-a-aguililla-no-es-patear-avisperos-es-reestablecer-la-paz-ssp/" rel="bookmark" class="td-image-wrap " title="Visita a Aguililla no es patear avisperos, es reestablecer la paz: SSP" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/05/SSP--218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/05/SSP--218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/SSP--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Visita a Aguililla no es patear avisperos, es reestablecer la paz: SSP" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/05/18/visita-a-aguililla-no-es-patear-avisperos-es-reestablecer-la-paz-ssp/" rel="bookmark" title="Visita a Aguililla no es patear avisperos, es reestablecer la paz: SSP">Visita a Aguililla no es patear avisperos, es reestablecer la paz:&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66585"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "1083";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "217";
tdBlocksArray.push(block_tdi_8);
</script><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/05/18/video-captan-a-hombres-robando-un-comercio-en-colonia-4-de-marzo-de-morelia/" rel="bookmark" class="td-image-wrap " title="#VIDEO | Captan a hombres robando un comercio en colonia 4 de Marzo de Morelia" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/05/ma18n1-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/05/ma18n1-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/ma18n1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="#VIDEO | Captan a hombres robando un comercio en colonia 4 de Marzo de Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/denuncia/" class="td-post-category">Denuncia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/05/18/video-captan-a-hombres-robando-un-comercio-en-colonia-4-de-marzo-de-morelia/" rel="bookmark" title="#VIDEO | Captan a hombres robando un comercio en colonia 4 de Marzo de Morelia">#VIDEO | Captan a hombres robando un comercio en colonia 4&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/05/18/asesinan-a-policia-municipal-y-se-dan-a-la-fuga/" rel="bookmark" class="td-image-wrap " title="Asesinan a policía municipal y se dan a la fuga" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/05/jiquilpan-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/05/jiquilpan-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/jiquilpan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Asesinan a policía municipal y se dan a la fuga" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/" class="td-post-category">NOTICIAS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/05/18/asesinan-a-policia-municipal-y-se-dan-a-la-fuga/" rel="bookmark" title="Asesinan a policía municipal y se dan a la fuga">Asesinan a policía municipal y se dan a la fuga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/05/18/policia-auxiliar-de-morelia-se-impacta-contra-combi-de-la-ruta-roja/" rel="bookmark" class="td-image-wrap " title="Policía Auxiliar de Morelia se impacta contra combi de la Ruta Roja" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/05/combi-transporte-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/05/combi-transporte-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/combi-transporte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Policía Auxiliar de Morelia se impacta contra combi de la Ruta Roja" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/" class="td-post-category">NOTICIAS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/05/18/policia-auxiliar-de-morelia-se-impacta-contra-combi-de-la-ruta-roja/" rel="bookmark" title="Policía Auxiliar de Morelia se impacta contra combi de la Ruta Roja">Policía Auxiliar de Morelia se impacta contra combi de la Ruta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/05/18/llegan-y-matan-a-dos-sujetos-dentro-de-domicilio-en-uruapan/" rel="bookmark" class="td-image-wrap " title="Llegan y matan a dos sujetos dentro de domicilio en Uruapan" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/05/784877F7-E7B8-49B5-8BC2-A434615B5BBB-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/05/784877F7-E7B8-49B5-8BC2-A434615B5BBB-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/784877F7-E7B8-49B5-8BC2-A434615B5BBB-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Llegan y matan a dos sujetos dentro de domicilio en Uruapan" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/05/18/llegan-y-matan-a-dos-sujetos-dentro-de-domicilio-en-uruapan/" rel="bookmark" title="Llegan y matan a dos sujetos dentro de domicilio en Uruapan">Llegan y matan a dos sujetos dentro de domicilio en Uruapan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/05/17/balean-a-un-taxista/" rel="bookmark" class="td-image-wrap " title="Balean a un taxista" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/05/taxista-2-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/05/taxista-2-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/taxista-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Balean a un taxista" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/05/17/balean-a-un-taxista/" rel="bookmark" title="Balean a un taxista">Balean a un taxista</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66584"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "292";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "59";
tdBlocksArray.push(block_tdi_9);
</script><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/05/16/adios-a-los-skittles-traian-metal/" rel="bookmark" class="td-image-wrap " title="¡Adiós a los Skittles! traían metal" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/05/skittles-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/05/skittles-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/skittles-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¡Adiós a los Skittles! traían metal" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/05/16/adios-a-los-skittles-traian-metal/" rel="bookmark" title="¡Adiós a los Skittles! traían metal">¡Adiós a los Skittles! traían metal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/05/15/amlo-propone-combatir-inflacion-y-escasez-con-siembra-de-autoconsumo/" rel="bookmark" class="td-image-wrap " title="AMLO propone combatir inflación y escasez con siembra de autoconsumo" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/04/AMLO-afirma-que-no-habra-aumento-en-las-tarifas-de-luz-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/04/AMLO-afirma-que-no-habra-aumento-en-las-tarifas-de-luz-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/04/AMLO-afirma-que-no-habra-aumento-en-las-tarifas-de-luz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="AMLO propone combatir inflación y escasez con siembra de autoconsumo" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/05/15/amlo-propone-combatir-inflacion-y-escasez-con-siembra-de-autoconsumo/" rel="bookmark" title="AMLO propone combatir inflación y escasez con siembra de autoconsumo">AMLO propone combatir inflación y escasez con siembra de autoconsumo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/05/14/propone-mayela-salas-sanciones-a-elementos-de-transito-que-abusen-de-su-cargo/" rel="bookmark" class="td-image-wrap " title="Propone Mayela Salas sanciones a elementos de tránsito que abusen de su cargo" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/05/IMG-20220514-WA0059-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/05/IMG-20220514-WA0059-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/IMG-20220514-WA0059-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Propone Mayela Salas sanciones a elementos de tránsito que abusen de su cargo" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/05/14/propone-mayela-salas-sanciones-a-elementos-de-transito-que-abusen-de-su-cargo/" rel="bookmark" title="Propone Mayela Salas sanciones a elementos de tránsito que abusen de su cargo">Propone Mayela Salas sanciones a elementos de tránsito que abusen de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/05/14/jabon-zote-uno-de-los-grandes-aportes-de-mexico-a-la-civilizacion-ex-embajador-de-eua/" rel="bookmark" class="td-image-wrap " title="Jabón Zote uno de los grandes aportes de México a la civilización: ex embajador de EUA" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/05/JABON-ZOTE-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/05/JABON-ZOTE-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/JABON-ZOTE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jabón Zote uno de los grandes aportes de México a la civilización: ex embajador de EUA" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/05/14/jabon-zote-uno-de-los-grandes-aportes-de-mexico-a-la-civilizacion-ex-embajador-de-eua/" rel="bookmark" title="Jabón Zote uno de los grandes aportes de México a la civilización: ex embajador de EUA">Jabón Zote uno de los grandes aportes de México a la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/05/11/realizaran-el-8vo-festival-internacional-de-la-cerveza-costa-michoacan/" rel="bookmark" class="td-image-wrap " title="Realizarán el 8vo Festival Internacional de la Cerveza Costa, Michoacán" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/05/festival-cerveza-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/05/festival-cerveza-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/festival-cerveza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Foto: Miriam Meza" title="Realizarán el 8vo Festival Internacional de la Cerveza Costa, Michoacán" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/05/11/realizaran-el-8vo-festival-internacional-de-la-cerveza-costa-michoacan/" rel="bookmark" title="Realizarán el 8vo Festival Internacional de la Cerveza Costa, Michoacán">Realizarán el 8vo Festival Internacional de la Cerveza Costa, Michoacán</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66583"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "452";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "91";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/05/17/en-michoacan-10-contagios-nuevos-por-covid-19-en-las-ultimas-24-horas/" rel="bookmark" class="td-image-wrap " title="En Michoacán 10 contagios nuevos por Covid-19 en las últimas 24 horas" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/04/covid-mich-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/04/covid-mich-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/04/covid-mich-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En Michoacán 10 contagios nuevos por Covid-19 en las últimas 24 horas" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/05/17/en-michoacan-10-contagios-nuevos-por-covid-19-en-las-ultimas-24-horas/" rel="bookmark" title="En Michoacán 10 contagios nuevos por Covid-19 en las últimas 24 horas">En Michoacán 10 contagios nuevos por Covid-19 en las últimas 24&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/05/15/morelia-cierra-la-semana-sin-muertos-y-un-contagio-por-covid-19/" rel="bookmark" class="td-image-wrap " title="Morelia cierra la semana sin muertos y un contagio por Covid-19" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/02/covid-1-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/02/covid-1-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/02/covid-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Morelia cierra la semana sin muertos y un contagio por Covid-19" /></a></div>                <a href="https://grupomarmor.com.mx/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/05/15/morelia-cierra-la-semana-sin-muertos-y-un-contagio-por-covid-19/" rel="bookmark" title="Morelia cierra la semana sin muertos y un contagio por Covid-19">Morelia cierra la semana sin muertos y un contagio por Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/05/15/atento-este-lunes-inicia-la-jornada-nacional-de-salud-publica/" rel="bookmark" class="td-image-wrap " title="¡ATENTO! Este lunes inicia la Jornada Nacional de Salud Pública" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/05/jornadasalud-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/05/jornadasalud-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/jornadasalud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¡ATENTO! Este lunes inicia la Jornada Nacional de Salud Pública" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/05/15/atento-este-lunes-inicia-la-jornada-nacional-de-salud-publica/" rel="bookmark" title="¡ATENTO! Este lunes inicia la Jornada Nacional de Salud Pública">¡ATENTO! Este lunes inicia la Jornada Nacional de Salud Pública</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/05/13/por-quinto-dia-consecutivo-morelia-sin-muertes-por-covid-19/" rel="bookmark" class="td-image-wrap " title="Por quinto día consecutivo, Morelia sin muertes por Covid-19" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/covid-morelia-1-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/03/covid-morelia-1-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/covid-morelia-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Por quinto día consecutivo, Morelia sin muertes por Covid-19" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/05/13/por-quinto-dia-consecutivo-morelia-sin-muertes-por-covid-19/" rel="bookmark" title="Por quinto día consecutivo, Morelia sin muertes por Covid-19">Por quinto día consecutivo, Morelia sin muertes por Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/05/13/primer-caso-sospechoso-de-hepatitis-infantil-en-tamaulipas-pone-en-alerta-al-estado/" rel="bookmark" class="td-image-wrap " title="Primer caso sospechoso de hepatitis infantil en Tamaulipas pone en alerta al estado" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/05/hepatitis-tamaulipas-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/05/hepatitis-tamaulipas-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/hepatitis-tamaulipas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Primer caso sospechoso de hepatitis infantil en Tamaulipas pone en alerta al estado" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/05/13/primer-caso-sospechoso-de-hepatitis-infantil-en-tamaulipas-pone-en-alerta-al-estado/" rel="bookmark" title="Primer caso sospechoso de hepatitis infantil en Tamaulipas pone en alerta al estado">Primer caso sospechoso de hepatitis infantil en Tamaulipas pone en alerta&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66596"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66595"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66581"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_11" ><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "3";
block_tdi_11.block_type = "td_block_mega_menu";
block_tdi_11.post_count = "5";
block_tdi_11.found_posts = "418";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "84";
tdBlocksArray.push(block_tdi_11);
</script><div id=tdi_11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/05/17/esto-cuestan-los-boletos-para-el-duelo-campeon-de-campeones-del-atletico-morelia/" rel="bookmark" class="td-image-wrap " title="Esto cuestan los boletos para el duelo Campeón de Campeones del Atlético Morelia" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/05/atlante-vs-atletico--218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/05/atlante-vs-atletico--218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/atlante-vs-atletico--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Esto cuestan los boletos para el duelo Campeón de Campeones del Atlético Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/05/17/esto-cuestan-los-boletos-para-el-duelo-campeon-de-campeones-del-atletico-morelia/" rel="bookmark" title="Esto cuestan los boletos para el duelo Campeón de Campeones del Atlético Morelia">Esto cuestan los boletos para el duelo Campeón de Campeones del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/05/17/mbappe-seria-merengue-real-madrid-por-fin-lo-ficharia/" rel="bookmark" class="td-image-wrap " title="Mbappé sería merengue; Real Madrid por fin lo ficharía" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/05/mnbappe-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/05/mnbappe-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/mnbappe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mbappé sería merengue; Real Madrid por fin lo ficharía" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/05/17/mbappe-seria-merengue-real-madrid-por-fin-lo-ficharia/" rel="bookmark" title="Mbappé sería merengue; Real Madrid por fin lo ficharía">Mbappé sería merengue; Real Madrid por fin lo ficharía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/05/16/con-30-toneladas-de-basura-concluyo-triunfo-del-atletico-morelia-en-el-centro-historico/" rel="bookmark" class="td-image-wrap " title="Con 30 toneladas de basura concluyó triunfo del Atlético Morelia en el Centro Histórico" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/05/ma16n5-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/05/ma16n5-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/ma16n5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Con 30 toneladas de basura concluyó triunfo del Atlético Morelia en el Centro Histórico" /></a></div>                <a href="https://grupomarmor.com.mx/category/ambiente/" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/05/16/con-30-toneladas-de-basura-concluyo-triunfo-del-atletico-morelia-en-el-centro-historico/" rel="bookmark" title="Con 30 toneladas de basura concluyó triunfo del Atlético Morelia en el Centro Histórico">Con 30 toneladas de basura concluyó triunfo del Atlético Morelia en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/05/16/morelia-va-por-copa-campeon-de-campeones-listos-los-horarios/" rel="bookmark" class="td-image-wrap " title="Morelia va por copa Campeón de Campeones, listos los horarios" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-14-at-8.53.02-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-14-at-8.53.02-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-14-at-8.53.02-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Morelia va por copa Campeón de Campeones, listos los horarios" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/05/16/morelia-va-por-copa-campeon-de-campeones-listos-los-horarios/" rel="bookmark" title="Morelia va por copa Campeón de Campeones, listos los horarios">Morelia va por copa Campeón de Campeones, listos los horarios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/05/16/muere-judoca-mexicano-al-terminar-competencia/" rel="bookmark" class="td-image-wrap " title="Muere judoca mexicano al terminar competencia" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/05/ma16n3-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/05/ma16n3-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/ma16n3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Muere judoca mexicano al terminar competencia" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/05/16/muere-judoca-mexicano-al-terminar-competencia/" rel="bookmark" title="Muere judoca mexicano al terminar competencia">Muere judoca mexicano al terminar competencia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66582"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_12" ><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "4";
block_tdi_12.found_posts = "1524";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "381";
tdBlocksArray.push(block_tdi_12);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_12" id="tdi_13" data-td_block_id="tdi_12" data-td_filter_value="" href="https://grupomarmor.com.mx/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_14" data-td_block_id="tdi_12" data-td_filter_value="30" href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></div></div><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/05/18/video-perrito-admira-su-corbata-en-espejo-no-deja-de-verse/" rel="bookmark" class="td-image-wrap " title="#VIDEO | Perrito admira su corbata en espejo, no deja de verse" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/05/perrito-1-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/05/perrito-1-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/perrito-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="#VIDEO | Perrito admira su corbata en espejo, no deja de verse" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/05/18/video-perrito-admira-su-corbata-en-espejo-no-deja-de-verse/" rel="bookmark" title="#VIDEO | Perrito admira su corbata en espejo, no deja de verse">#VIDEO | Perrito admira su corbata en espejo, no deja de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/05/18/se-convierten-ninos-tarimbarenses-en-presidente-y-cabildo-infantil-por-un-dia/" rel="bookmark" class="td-image-wrap " title="Se convierten niños tarimbarenses en Presidente y Cabildo infantil por un día" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/05/ma18n4-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/05/ma18n4-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/ma18n4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se convierten niños tarimbarenses en Presidente y Cabildo infantil por un día" /></a></div>                <a href="https://grupomarmor.com.mx/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/05/18/se-convierten-ninos-tarimbarenses-en-presidente-y-cabildo-infantil-por-un-dia/" rel="bookmark" title="Se convierten niños tarimbarenses en Presidente y Cabildo infantil por un día">Se convierten niños tarimbarenses en Presidente y Cabildo infantil por un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/05/18/christian-nodal-se-lanza-contra-la-mama-de-belinda/" rel="bookmark" class="td-image-wrap " title="Christian Nodal se lanza contra la mamá de Belinda" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/05/nodal--218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/05/nodal--218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/nodal--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Christian Nodal se lanza contra la mamá de Belinda" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/05/18/christian-nodal-se-lanza-contra-la-mama-de-belinda/" rel="bookmark" title="Christian Nodal se lanza contra la mamá de Belinda">Christian Nodal se lanza contra la mamá de Belinda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/05/18/video-con-porras-reciben-a-bronco-en-morelia/" rel="bookmark" class="td-image-wrap " title="#VIDEO | Con porras reciben a Bronco en Morelia" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/05/bronco-3-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/05/bronco-3-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/bronco-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="#VIDEO | Con porras reciben a Bronco en Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/05/18/video-con-porras-reciben-a-bronco-en-morelia/" rel="bookmark" title="#VIDEO | Con porras reciben a Bronco en Morelia">#VIDEO | Con porras reciben a Bronco en Morelia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-66588"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2022/02/TARIFAS-canales.pdf">TARIFAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-156967"><a href="https://grupomarmor.com.mx/wp-content/uploads/2022/02/TARIFAS-canales.pdf">TARIFAS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-66593"><a>CONTRATOS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66589"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/C2_Parte1.pdf">TV MARMOR</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66590"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/C4_Parte1.pdf">TV MICH</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66591"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/C2_Parte2.pdf">CLAUSULAS TV MARMOR</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66592"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/C4_Parte2.pdf">CLAUSULAS TV MICH</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66587"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/DOCUMENTOS-SEG.pdf">SEG</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66586"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/OPI-MARMOR_21-23.pdf">OPI</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://grupomarmor.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in NOTICIAS" class="entry-crumb" href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in MORELIA" class="entry-crumb" href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Se relajarán multas esta noche, morelianos podrán estacionarse en cualquier espacio</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-195950" class="post-195950 post type-post status-publish format-standard has-post-thumbnail category-morelia category-principal category-sin-categoria tag-morelia tag-principal" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></li><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a></li><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/principal/">PRINCIPAL</a></li><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/sin-categoria/">Sin categoría</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Se relajarán multas esta noche, morelianos podrán estacionarse en cualquier espacio</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-18T20:15:00-05:00" >18 mayo, 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://grupomarmor.com.mx/2022/05/18/se-relajaran-multas-esta-noche-morelianos-podran-estacionarse-en-cualquier-espacio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2F2022%2F05%2F18%2Fse-relajaran-multas-esta-noche-morelianos-podran-estacionarse-en-cualquier-espacio%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+relajar%C3%A1n+multas+esta+noche%2C+morelianos+podr%C3%A1n+estacionarse+en+cualquier+espacio&url=https%3A%2F%2Fgrupomarmor.com.mx%2F2022%2F05%2F18%2Fse-relajaran-multas-esta-noche-morelianos-podran-estacionarse-en-cualquier-espacio%2F&via=Grupo+Marmor" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/2022/05/18/se-relajaran-multas-esta-noche-morelianos-podran-estacionarse-en-cualquier-espacio/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2022/05/estacionamiento-1-1.jpg&description=Se+relajar%C3%A1n+multas+esta+noche%2C+morelianos+podr%C3%A1n+estacionarse+en+cualquier+espacio" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://grupomarmor.com.mx/wp-content/uploads/2022/05/estacionamiento-1-1.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://grupomarmor.com.mx/wp-content/uploads/2022/05/estacionamiento-1-1-696x392.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/05/estacionamiento-1-1-696x392.jpg 696w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/estacionamiento-1-1-300x169.jpg 300w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/estacionamiento-1-1-1024x576.jpg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/estacionamiento-1-1-768x432.jpg 768w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/estacionamiento-1-1-1068x601.jpg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/estacionamiento-1-1-747x420.jpg 747w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/estacionamiento-1-1.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="estacionamiento"/></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_15 td_block_template_1 ">

<style>
/* custom css */
.tdi_15.td-a-rec{
					text-align: center;
				}.tdi_15 .td-element-style{
					z-index: -1;
				}.tdi_15.td-a-rec-img{
				    text-align: left;
				}.tdi_15.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_15.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8561245184248704");
		            adEl.setAttribute("data-ad-slot", "7754223208");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8561245184248704");
		            adEl.setAttribute("data-ad-slot", "7754223208");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8561245184248704");
		            adEl.setAttribute("data-ad-slot", "7754223208");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8561245184248704");
		            adEl.setAttribute("data-ad-slot", "7754223208");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p><em>Javier Velázquez / Grupo Marmor</em></p>



<p>A unas minutos de que comience el concierto de la agrupación Bronco en el centro de la capital michoacana, el Comisionado de Seguridad en Morelia, Alejandro González Cussi, expresó que esta noche no se tendrá restricciones en las calles de esta zona, por lo que los elementos policiacos no estarán emitiendo multas.</p>



<p class="has-cyan-bluish-gray-background-color has-background"><strong>Indicó que desde las 3 de la tarde, los morelianos pueden estacionarse en cualquier parte del centro histórico para que puedan disfrutar de las múltiples actividades culturales y turísticas que se realizan por el 481 aniversario de la fundación de la capital michoacana.</strong></p>



<p>Asimismo expresó que únicamente este día, se estará tratando como un fin de semana normal, en dónde en los lugares de descarga y prohibidos, podrán colocarse cualquier automóvil de los ciudadanos, esto debido a que los uniformados estarán resguardando el concierto que se estará llevando a cabo desde las 20:00 horas.</p>



<blockquote class="wp-block-quote has-text-align-center"><p>&#8220;Es un tema muy importante, únicamente por este día, se tratará como si fuese un fin de semana, no se multará a nadie y se podría generar que cualquier ciudadano se puede estacionar en lugares prohibidos, sin ser acreedor a una sanción por parte de la policía municipal, esto con el fin que los morelianos puedan disfrutar de este concierto que se estará presentando&#8221;, comentó.</p></blockquote>



<p class="has-cyan-bluish-gray-background-color has-background"><strong>Reiteró que serán alrededor de 400 elementos policiacos los que estarán presentes en la realización del evento, además 200 elementos de la Policía Estatal, también se estarán sumando para que los asistentes puedan disfrutar plenamente este concierto que se estima pueda durar alrededor de 2 horas.</strong></p>



<p>Cabe mencionar que será esta noche cuando la agrupación se estará presentando en el centro histórico de la capital michoacana, en dónde presentará sus más grandes éxitos como &#8220;Oro&#8221;, &#8220;Zapatos de tacón&#8221;, &#8220;que no quede huella&#8221;, &#8220;libros tontos&#8221;, entre muchas más, lo que pondrá a bailar a cientos de Morelianos.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-195950" class="share-twitter sd-button share-icon" href="https://grupomarmor.com.mx/2022/05/18/se-relajaran-multas-esta-noche-morelianos-podran-estacionarse-en-cualquier-espacio/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-195950" class="share-facebook sd-button share-icon" href="https://grupomarmor.com.mx/2022/05/18/se-relajaran-multas-esta-noche-morelianos-podran-estacionarse-en-cualquier-espacio/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-198308886-195950-6285abc6d1703' data-src='https://widgets.wp.com/likes/#blog_id=198308886&amp;post_id=195950&amp;origin=grupomarmor.com.mx&amp;obj_id=198308886-195950-6285abc6d1703' data-name='like-post-frame-198308886-195950-6285abc6d1703' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_16 td_block_template_1">
<style>
/* custom css */
.tdi_16.td-a-rec{
					text-align: center;
				}.tdi_16 .td-element-style{
					z-index: -1;
				}.tdi_16.td-a-rec-img{
				    text-align: left;
				}.tdi_16.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_16.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices">
   <a href="https://www.metrocarrier.com.mx/isa-premium"><img src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner_internet.png" alt="" /></a>
</div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>ETIQUETA</span></li><li><a href="https://grupomarmor.com.mx/tag/morelia/">Morelia</a></li><li><a href="https://grupomarmor.com.mx/tag/principal/">Principal</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2F2022%2F05%2F18%2Fse-relajaran-multas-esta-noche-morelianos-podran-estacionarse-en-cualquier-espacio%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+relajar%C3%A1n+multas+esta+noche%2C+morelianos+podr%C3%A1n+estacionarse+en+cualquier+espacio&url=https%3A%2F%2Fgrupomarmor.com.mx%2F2022%2F05%2F18%2Fse-relajaran-multas-esta-noche-morelianos-podran-estacionarse-en-cualquier-espacio%2F&via=Grupo+Marmor" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/2022/05/18/se-relajaran-multas-esta-noche-morelianos-podran-estacionarse-en-cualquier-espacio/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2022/05/estacionamiento-1-1.jpg&description=Se+relajar%C3%A1n+multas+esta+noche%2C+morelianos+podr%C3%A1n+estacionarse+en+cualquier+espacio" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo previo</span><a href="https://grupomarmor.com.mx/2022/05/18/identifican-al-hombre-acribillado-en-centro-historico-era-el-propietario-de-empresa-diamante/">Propietario de Empresa Diamante, el acribillado en Centro de Morelia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://grupomarmor.com.mx/2022/05/18/arriban-elementos-de-la-guardia-nacional-a-zamora-para-reforzar-seguridad/">Arriban 400 elementos de la Guardia Nacional a Zamora para reforzar seguridad</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://grupomarmor.com.mx/author/editor1/">Lupita</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lupita"></span><meta itemprop="datePublished" content="2022-05-18T20:15:00-05:00"><meta itemprop="dateModified" content="2022-05-18T20:05:52-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grupomarmor.com.mx/2022/05/18/se-relajaran-multas-esta-noche-morelianos-podran-estacionarse-en-cualquier-espacio/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png"></span><meta itemprop="name" content="Grupo Marmor"></span><meta itemprop="headline " content="Se relajarán multas esta noche, morelianos podrán estacionarse en cualquier espacio"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2022/05/estacionamiento-1-1.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-5" class="widget_text td_block_template_1 widget custom_html-5 widget_custom_html"><h4 class="block-title"><span>RADIO EN LÍNEA</span></h4><div class="textwidget custom-html-widget"><iframe width="300" height="450" border="0" style="border: 0; box-shadow: 1px 1px 0  #fff;" src="https://servidorrprivado.com/mp3/fmjoseh/?t=default"></iframe></div></aside><aside id="media_image-18" class="td_block_template_1 widget media_image-18 widget_media_image"><h4 class="block-title"><span>TRES MARIAS</span></h4><a href="https://www.tresmarias.com.mx/"><img width="250" height="300" src="https://grupomarmor.com.mx/wp-content/uploads/2022/05/tres-marias-250x300.jpeg" class="image wp-image-191718  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/05/tres-marias-250x300.jpeg 250w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/tres-marias-350x420.jpeg 350w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/tres-marias.jpeg 500w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="191718" data-permalink="https://grupomarmor.com.mx/tres-marias/" data-orig-file="https://grupomarmor.com.mx/wp-content/uploads/2022/05/tres-marias.jpeg" data-orig-size="500,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tres marias" data-image-description="" data-image-caption="" data-medium-file="https://grupomarmor.com.mx/wp-content/uploads/2022/05/tres-marias-250x300.jpeg" data-large-file="https://grupomarmor.com.mx/wp-content/uploads/2022/05/tres-marias.jpeg" /></a></aside><aside id="media_image-15" class="td_block_template_1 widget media_image-15 widget_media_image"><h4 class="block-title"><span>PROSERVI</span></h4><a href="https://www.facebook.com/Proyectos-Y-Servicios-De-Resguardo-Morelia-1799547280311034"><img width="300" height="300" src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-300x300.jpeg" class="image wp-image-176339  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-300x300.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-1024x1024.jpeg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-150x150.jpeg 150w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-768x769.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-696x697.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-420x420.jpeg 420w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-24x24.jpeg 24w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-48x48.jpeg 48w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-96x96.jpeg 96w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner.jpeg 1042w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="176339" data-permalink="https://grupomarmor.com.mx/banner-4/" data-orig-file="https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner.jpeg" data-orig-size="1042,1043" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner" data-image-description="" data-image-caption="" data-medium-file="https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-300x300.jpeg" data-large-file="https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-1024x1024.jpeg" /></a></aside><aside id="media_image-4" class="td_block_template_1 widget media_image-4 widget_media_image"><h4 class="block-title"><span>Noticiario con Fernando Lara</span></h4><a href="https://grupomarmor.com.mx/"><img width="300" height="300" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara.jpeg" class="image wp-image-147708  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara-150x150.jpeg 150w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara-24x24.jpeg 24w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara-48x48.jpeg 48w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara-96x96.jpeg 96w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="147708" data-permalink="https://grupomarmor.com.mx/fer-lara/" data-orig-file="https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara.jpeg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fer-lara" data-image-description="" data-image-caption="" data-medium-file="https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara.jpeg" data-large-file="https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara.jpeg" /></a></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://grupomarmor.com.mx/"><img src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo-marmol-abajo.png" alt="Grupo Marmor" title=""  width="300" height="185"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://dejatver.com" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="220" height="100" src="https://djtv.imangroup.com.mx/wp-content/uploads/2019/09/logo_6.png" class="vc_single_image-img attachment-full" alt=""></a></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://915fmradio.mx" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="177" height="100" src="https://915fmradio.mx/wp-content/uploads/2021/10/logo-915fm3large.png" class="vc_single_image-img attachment-full" alt=""></a></div>
		</figure>
	</div>
</div></div></div></div><div class="footer-email-wrap">Contact us: <a href="mailto:contacto@grupomarmor.com.mx">contacto@grupomarmor.com.mx</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; COPYRIGHT Moreno & Asociados Marketing Digital                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


			<script data-cfasync="false" type="text/javascript">
			function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}
			</script>
			

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 6285abc6d401e
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-header-style-10 .td-header-main-menu {padding-left: 0;  width: auto;}
#menu-td-demo-header-menu-1 { margin-left: 0 !important;}
}
</style>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/grupomarmor.com.mx\/2022\/05\/18\/se-relajaran-multas-esta-noche-morelianos-podran-estacionarse-en-cualquier-espacio\/":195950};
	</script>
				<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/ui/slider.min.js?ver=1.13.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/grupomarmor.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.5.1' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.5.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202220#ver=202220&amp;lang=es-mx' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia","api_location":"Morelia","api_language":"es","api_key":"76cb6469ff4a2638a07e7d0dcfcb0ac6","today_icon":"broken-clouds-d","today_icon_text":"muy nuboso","today_temp":[28.5,83.2999999999999971578290569595992565155029296875],"today_humidity":22,"today_wind_speed":[3.20000000000000017763568394002504646778106689453125,2],"today_min":[28,82.400000000000005684341886080801486968994140625],"today_max":[28.5,83.2999999999999971578290569595992565155029296875],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1652929200,"day_name":"jue","day_temp":[32,90],"owm_day_index":0},{"timestamp":1653004800,"day_name":"vie","day_temp":[32,90],"owm_day_index":7},{"timestamp":1653091200,"day_name":"s\u00e1b","day_temp":[34,93],"owm_day_index":15},{"timestamp":1653177600,"day_name":"dom","day_temp":[34,93],"owm_day_index":23},{"timestamp":1653264000,"day_name":"lun","day_temp":[24,75],"owm_day_index":31}]});
				});
			
			
</script>

<script src='https://stats.wp.com/e-202220.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'198308886',post:'195950',tz:'-5',srv:'grupomarmor.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '198308886', '195950' ]);
</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.6 on 2022-05-18 21:30:30 -->