<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>“Lo amo con todo mi corazón”: Amber Heard aun siente algo por Depp | Grupo Marmor</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://grupomarmor.com.mx/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://grupomarmor.com.mx/wp-content/uploads/2021/10/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Feed" href="https://grupomarmor.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; RSS de los comentarios" href="https://grupomarmor.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; “Lo amo con todo mi corazón”: Amber Heard aun siente algo por Depp RSS de los comentarios" href="https://grupomarmor.com.mx/2022/06/15/lo-amo-con-todo-mi-corazon-amber-heard-aun-siente-algo-por-depp/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grupomarmor.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpb-google-fonts-PT-Sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='audio6-html5-site-css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/audio6_html5.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://grupomarmor.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://grupomarmor.com.mx/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://grupomarmor.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://grupomarmor.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='arm_front_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_front.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_form_style_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_form_style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_bootstrap_all_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/css/bootstrap_all.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://grupomarmor.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://grupomarmor.com.mx/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://grupomarmor.com.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/jquery.mousewheel.min.js?ver=6.0' id='lbg-mousewheel-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/jquery.touchSwipe.min.js?ver=6.0' id='lbg-touchSwipe-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/audio6_html5.js?ver=6.0' id='lbg-audio6-html5-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/jquery.bpopup.min.js?ver=3.0' id='arm_bpopup-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/js/bootstrap.min.js?ver=3.0' id='arm_bootstrap_js-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/arm_common.js?ver=3.0' id='arm_common_js-js'></script>
<link rel="https://api.w.org/" href="https://grupomarmor.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://grupomarmor.com.mx/wp-json/wp/v2/posts/202294" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grupomarmor.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grupomarmor.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://grupomarmor.com.mx/2022/06/15/lo-amo-con-todo-mi-corazon-amber-heard-aun-siente-algo-por-depp/" />
<link rel='shortlink' href='https://grupomarmor.com.mx/?p=202294' />
<link rel="alternate" type="application/json+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2F2022%2F06%2F15%2Flo-amo-con-todo-mi-corazon-amber-heard-aun-siente-algo-por-depp%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2F2022%2F06%2F15%2Flo-amo-con-todo-mi-corazon-amber-heard-aun-siente-algo-por-depp%2F&#038;format=xml" />
<script type="text/javascript" data-cfasync="false">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</script><style type='text/css'>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"3a171c1798","wpRestUrl":"https:\/\/grupomarmor.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/grupomarmor.com.mx\/wp-admin\/","wpRestNonce":"3a171c1798","wpRestUrl":"https:\/\/grupomarmor.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/grupomarmor.com.mx\/wp-admin\/","wpRestNonce":"3a171c1798","wpRestUrl":"https:\/\/grupomarmor.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":202294};
    </script>
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="“Lo amo con todo mi corazón”: Amber Heard aun siente algo por Depp" />
<meta property="og:url" content="https://grupomarmor.com.mx/2022/06/15/lo-amo-con-todo-mi-corazon-amber-heard-aun-siente-algo-por-depp/" />
<meta property="og:description" content="Luego de la resolución del juicio a favor de Jhonny Depp, Amber Heard ha asegurado aún sentir amor por él. Heard ha mantenido el dedo en las acusaciones que hizo hacia el actor pero que fueron dese…" />
<meta property="article:published_time" content="2022-06-16T01:15:00+00:00" />
<meta property="article:modified_time" content="2022-06-16T01:15:25+00:00" />
<meta property="og:site_name" content="Grupo Marmor" />
<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2022/06/amber.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:creator" content="@Grupo_Marmor" />
<meta name="twitter:site" content="@Grupo_Marmor" />
<meta name="twitter:text:title" content="“Lo amo con todo mi corazón”: Amber Heard aun siente algo por Depp" />
<meta name="twitter:image" content="https://grupomarmor.com.mx/wp-content/uploads/2022/06/amber.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://grupomarmor.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/entretenimiento/",
                    "name": "ENTRETENIMIENTO"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/2022/06/15/lo-amo-con-todo-mi-corazon-amber-heard-aun-siente-algo-por-depp/",
                    "name": "“Lo amo con todo mi corazón”: Amber Heard aun siente algo por..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-202294 single-format-standard td-standard-pack lo-amo-con-todo-mi-corazon-amber-heard-aun-siente-algo-por-depp global-block-template-1 wpb-js-composer js-comp-ver-6.7.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-66597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-66597"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li id="menu-item-66580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66580"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/politica/">POLÍTICA</a></li>
</ul>
</li>
<li id="menu-item-66585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66585"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-66584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66584"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-66583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66583"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-66596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66596"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li id="menu-item-66595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66595"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li id="menu-item-66581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66581"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-66582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-66582"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></li>
</ul>
</li>
<li id="menu-item-66588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66588"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2022/02/TARIFAS-canales.pdf">TARIFAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-156967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156967"><a href="https://grupomarmor.com.mx/wp-content/uploads/2022/02/TARIFAS-canales.pdf">TARIFAS</a></li>
	<li id="menu-item-66593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66593"><a>CONTRATOS<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-66589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66589"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/C2_Parte1.pdf">TV MARMOR</a></li>
		<li id="menu-item-66590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66590"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/C4_Parte1.pdf">TV MICH</a></li>
		<li id="menu-item-66591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66591"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/C2_Parte2.pdf">CLAUSULAS TV MARMOR</a></li>
		<li id="menu-item-66592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66592"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/C4_Parte2.pdf">CLAUSULAS TV MICH</a></li>
	</ul>
</li>
	<li id="menu-item-66587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66587"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/DOCUMENTOS-SEG.pdf">SEG</a></li>
	<li id="menu-item-66586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66586"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/OPI-MARMOR_21-23.pdf">OPI</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </form>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://grupomarmor.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Morelia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles, junio 15, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://grupomarmor.com.mx/">
			<img class="td-retina-data"  data-retina="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png" alt="Grupo Marmor" width="272"/>
			<span class="td-visual-hidden">Grupo Marmor</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://grupomarmor.com.mx/">
			<img class="td-retina-data" data-retina="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png" alt="Grupo Marmor" width="272" height="90"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://grupomarmor.com.mx/">
			<img class="td-retina-data" data-retina="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png" alt="Grupo Marmor" width="272" height="90"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-66597"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66580"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "4";
block_tdi_1.found_posts = "12970";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "3243";
tdBlocksArray.push(block_tdi_1);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id="tdi_2" data-td_block_id="tdi_1" data-td_filter_value="" href="https://grupomarmor.com.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_3" data-td_block_id="tdi_1" data-td_filter_value="7347" href="https://grupomarmor.com.mx/category/accidente/">Accidente</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_4" data-td_block_id="tdi_1" data-td_filter_value="2128" href="https://grupomarmor.com.mx/category/ambiente/">Ambiente</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_5" data-td_block_id="tdi_1" data-td_filter_value="2637" href="https://grupomarmor.com.mx/category/astronomia/">Astronomia</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_6" data-td_block_id="tdi_1" data-td_filter_value="15" href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_7" data-td_block_id="tdi_1" data-td_filter_value="1861" href="https://grupomarmor.com.mx/category/cine/">Cine</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_8" data-td_block_id="tdi_1" data-td_filter_value="16" href="https://grupomarmor.com.mx/category/columna/">Columna</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_9" data-td_block_id="tdi_1" data-td_filter_value="17" href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_10" data-td_block_id="tdi_1" data-td_filter_value="945" href="https://grupomarmor.com.mx/category/cultura/">Cultura</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_11" data-td_block_id="tdi_1" data-td_filter_value="7411" href="https://grupomarmor.com.mx/category/denuncia/">Denuncia</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_12" data-td_block_id="tdi_1" data-td_filter_value="10" href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_13" data-td_block_id="tdi_1" data-td_filter_value="13" href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_14" data-td_block_id="tdi_1" data-td_filter_value="307" href="https://grupomarmor.com.mx/category/educacion/">EDUCACIÓN</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_15" data-td_block_id="tdi_1" data-td_filter_value="11" href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_16" data-td_block_id="tdi_1" data-td_filter_value="7625" href="https://grupomarmor.com.mx/category/gastronomia/">Gastronomía</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_17" data-td_block_id="tdi_1" data-td_filter_value="45" href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_18" data-td_block_id="tdi_1" data-td_filter_value="25" href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_19" data-td_block_id="tdi_1" data-td_filter_value="19" href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_20" data-td_block_id="tdi_1" data-td_filter_value="9" href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_21" data-td_block_id="tdi_1" data-td_filter_value="37" href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_22" data-td_block_id="tdi_1" data-td_filter_value="36" href="https://grupomarmor.com.mx/category/noticias/politica/">POLÍTICA</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_23" data-td_block_id="tdi_1" data-td_filter_value="22" href="https://grupomarmor.com.mx/category/principal/">PRINCIPAL</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_24" data-td_block_id="tdi_1" data-td_filter_value="12" href="https://grupomarmor.com.mx/category/salud/">SALUD</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_25" data-td_block_id="tdi_1" data-td_filter_value="14" href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_26" data-td_block_id="tdi_1" data-td_filter_value="1" href="https://grupomarmor.com.mx/category/sin-categoria/">Sin categoría</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_27" data-td_block_id="tdi_1" data-td_filter_value="30" href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_28" data-td_block_id="tdi_1" data-td_filter_value="2905" href="https://grupomarmor.com.mx/category/turismo/">TURISMO</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_29" data-td_block_id="tdi_1" data-td_filter_value="3350" href="https://grupomarmor.com.mx/category/vial/">Vial</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_30" data-td_block_id="tdi_1" data-td_filter_value="1316" href="https://grupomarmor.com.mx/category/video-juegos/">Video Juegos</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_31" data-td_block_id="tdi_1" data-td_filter_value="2129" href="https://grupomarmor.com.mx/category/viral/">Viral</a></div></div><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/06/15/por-inseguridad-eu-emite-restricciones-para-viajes-en-mexico/" rel="bookmark" class="td-image-wrap " title="Por inseguridad EU emite restricciones para viajes en México" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/frontera-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/frontera-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/frontera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Por inseguridad EU emite restricciones para viajes en México" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/internacional/" class="td-post-category">INTERNACIONAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/06/15/por-inseguridad-eu-emite-restricciones-para-viajes-en-mexico/" rel="bookmark" title="Por inseguridad EU emite restricciones para viajes en México">Por inseguridad EU emite restricciones para viajes en México</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/06/15/exclusiva-raul-moron-decanta-por-sheinbaum/" rel="bookmark" class="td-image-wrap " title="#EXCLUSIVA | Raúl Morón decanta por Sheinbaum" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/05/moron-y-sheinbaum-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/05/moron-y-sheinbaum-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/moron-y-sheinbaum-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="#EXCLUSIVA | Raúl Morón decanta por Sheinbaum" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/" class="td-post-category">NOTICIAS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/06/15/exclusiva-raul-moron-decanta-por-sheinbaum/" rel="bookmark" title="#EXCLUSIVA | Raúl Morón decanta por Sheinbaum">#EXCLUSIVA | Raúl Morón decanta por Sheinbaum</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/06/15/realizaron-primer-expo-mujer-emprendedora-con-causa-2022-en-zamora/" rel="bookmark" class="td-image-wrap " title="Realizaron primer Expo Mujer Emprendedora con Causa 2022, en Zamora" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/06/Expo-Mujer-Emprendedora-con-Causa-2022-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/06/Expo-Mujer-Emprendedora-con-Causa-2022-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/06/Expo-Mujer-Emprendedora-con-Causa-2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Realizaron primer Expo Mujer Emprendedora con Causa 2022, en Zamora" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/06/15/realizaron-primer-expo-mujer-emprendedora-con-causa-2022-en-zamora/" rel="bookmark" title="Realizaron primer Expo Mujer Emprendedora con Causa 2022, en Zamora">Realizaron primer Expo Mujer Emprendedora con Causa 2022, en Zamora</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/06/15/caen-cinco-por-asesinato-de-daniel-picazo-abogado-linchado-en-puebla/" rel="bookmark" class="td-image-wrap " title="Caen cinco por asesinato de Daniel Picazo, abogado linchado en Puebla" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/06/detenidos--218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/06/detenidos--218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/06/detenidos--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Caen cinco por asesinato de Daniel Picazo, abogado linchado en Puebla" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/06/15/caen-cinco-por-asesinato-de-daniel-picazo-abogado-linchado-en-puebla/" rel="bookmark" title="Caen cinco por asesinato de Daniel Picazo, abogado linchado en Puebla">Caen cinco por asesinato de Daniel Picazo, abogado linchado en Puebla</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66585"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_32 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_32" ><script>var block_tdi_32 = new tdBlock();
block_tdi_32.id = "tdi_32";
block_tdi_32.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_32","tdc_css_class":"tdi_32","tdc_css_class_style":"tdi_32_rand_style"}';
block_tdi_32.td_column_number = "3";
block_tdi_32.block_type = "td_block_mega_menu";
block_tdi_32.post_count = "5";
block_tdi_32.found_posts = "1187";
block_tdi_32.header_color = "";
block_tdi_32.ajax_pagination_infinite_stop = "";
block_tdi_32.max_num_pages = "238";
tdBlocksArray.push(block_tdi_32);
</script><div id=tdi_32 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/06/15/matan-a-una-mujer-mientras-despachaba-gasolina/" rel="bookmark" class="td-image-wrap " title="#Michoacán | Matan a una mujer mientras despachaba gasolina" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/06/mujer-muerta-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/06/mujer-muerta-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/06/mujer-muerta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="#Michoacán | Matan a una mujer mientras despachaba gasolina" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/" class="td-post-category">NOTICIAS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/06/15/matan-a-una-mujer-mientras-despachaba-gasolina/" rel="bookmark" title="#Michoacán | Matan a una mujer mientras despachaba gasolina">#Michoacán | Matan a una mujer mientras despachaba gasolina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/06/15/camion-militar-impacta-a-dos-vehiculos-en-avenida-madero/" rel="bookmark" class="td-image-wrap " title="Camión militar impacta a dos vehículos en avenida Madero" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/06/accidente-7-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/06/accidente-7-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/06/accidente-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Camión militar impacta a dos vehículos en avenida Madero" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/06/15/camion-militar-impacta-a-dos-vehiculos-en-avenida-madero/" rel="bookmark" title="Camión militar impacta a dos vehículos en avenida Madero">Camión militar impacta a dos vehículos en avenida Madero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/06/15/video-matan-a-un-comunero-de-cheran-pobladores-convocan-a-asamblea-para-dar-con-los-culpables/" rel="bookmark" class="td-image-wrap " title="#VIDEO | Matan a un comunero de Cherán; pobladores convocan a asamblea para dar con los culpables" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/06/paulino-comunero-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/06/paulino-comunero-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/06/paulino-comunero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="#VIDEO | Matan a un comunero de Cherán; pobladores convocan a asamblea para dar con los culpables" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/06/15/video-matan-a-un-comunero-de-cheran-pobladores-convocan-a-asamblea-para-dar-con-los-culpables/" rel="bookmark" title="#VIDEO | Matan a un comunero de Cherán; pobladores convocan a asamblea para dar con los culpables">#VIDEO | Matan a un comunero de Cherán; pobladores convocan a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/06/14/asi-fue-el-rescate-a-la-mujer-arrollada-por-el-tren-en-morelia/" rel="bookmark" class="td-image-wrap " title="Así fue el rescate de la mujer arrollada por el tren en Morelia" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/06/mujer-tren-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/06/mujer-tren-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/06/mujer-tren-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Así fue el rescate de la mujer arrollada por el tren en Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/06/14/asi-fue-el-rescate-a-la-mujer-arrollada-por-el-tren-en-morelia/" rel="bookmark" title="Así fue el rescate de la mujer arrollada por el tren en Morelia">Así fue el rescate de la mujer arrollada por el tren&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/06/14/accidente-carretero-en-michoacan-deja-4-muertos-3-de-ellos-ninos/" rel="bookmark" class="td-image-wrap " title="Accidente carretero en Michoacán deja 4 muertos; 3 de ellos, niños" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/04/accidente-siglo-xxi-1-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/04/accidente-siglo-xxi-1-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/04/accidente-siglo-xxi-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Accidente carretero en Michoacán deja 4 muertos; 3 de ellos, niños" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/" class="td-post-category">NOTICIAS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/06/14/accidente-carretero-en-michoacan-deja-4-muertos-3-de-ellos-ninos/" rel="bookmark" title="Accidente carretero en Michoacán deja 4 muertos; 3 de ellos, niños">Accidente carretero en Michoacán deja 4 muertos; 3 de ellos, niños</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_32" data-td_block_id="tdi_32"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_32" data-td_block_id="tdi_32"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66584"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_33 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_33" ><script>var block_tdi_33 = new tdBlock();
block_tdi_33.id = "tdi_33";
block_tdi_33.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_33","tdc_css_class":"tdi_33","tdc_css_class_style":"tdi_33_rand_style"}';
block_tdi_33.td_column_number = "3";
block_tdi_33.block_type = "td_block_mega_menu";
block_tdi_33.post_count = "5";
block_tdi_33.found_posts = "306";
block_tdi_33.header_color = "";
block_tdi_33.ajax_pagination_infinite_stop = "";
block_tdi_33.max_num_pages = "62";
tdBlocksArray.push(block_tdi_33);
</script><div id=tdi_33 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/06/14/atajar-el-alza-del-combustible-a-mexico-le-ha-costado-mas-de-98-mil-mdp/" rel="bookmark" class="td-image-wrap " title="Atajar el alza del combustible a México le ha costado más de 98 mil mdp" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/05/gasolina-desabasto--218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/05/gasolina-desabasto--218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/05/gasolina-desabasto--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Atajar el alza del combustible a México le ha costado más de 98 mil mdp" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/06/14/atajar-el-alza-del-combustible-a-mexico-le-ha-costado-mas-de-98-mil-mdp/" rel="bookmark" title="Atajar el alza del combustible a México le ha costado más de 98 mil mdp">Atajar el alza del combustible a México le ha costado más&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/06/14/firman-convenio-con-apm-teminals-para-mejorar-terminal-portuariay-uso-de-ferrocaril/" rel="bookmark" class="td-image-wrap " title="Firman convenio con APM Teminals para mejorar terminal portuaria y uso de ferrocarril" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-14-at-7.52.34-AM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-14-at-7.52.34-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-14-at-7.52.34-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Firman convenio con APM Teminals para mejorar terminal portuaria y uso de ferrocarril" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/06/14/firman-convenio-con-apm-teminals-para-mejorar-terminal-portuariay-uso-de-ferrocaril/" rel="bookmark" title="Firman convenio con APM Teminals para mejorar terminal portuaria y uso de ferrocarril">Firman convenio con APM Teminals para mejorar terminal portuaria y uso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/06/10/atencion-hsbc-realizara-mantenimientos-y-no-podras-realizar-operaciones/" rel="bookmark" class="td-image-wrap " title="¡Atención! HSBC realizará mantenimientos y no podrás realizar operaciones" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/06/2770717-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/06/2770717-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/06/2770717-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¡Atención! HSBC realizará mantenimientos y no podrás realizar operaciones" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/06/10/atencion-hsbc-realizara-mantenimientos-y-no-podras-realizar-operaciones/" rel="bookmark" title="¡Atención! HSBC realizará mantenimientos y no podrás realizar operaciones">¡Atención! HSBC realizará mantenimientos y no podrás realizar operaciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/06/09/alertan-por-apps-que-ofrecen-creditos-faciles-las-usan-para-extorsionar/" rel="bookmark" class="td-image-wrap " title="Alertan por apps que ofrecen créditos fáciles, las usan para extorsionar" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/06/prestadores-de-dinero-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/06/prestadores-de-dinero-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/06/prestadores-de-dinero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alertan por apps que ofrecen créditos fáciles, las usan para extorsionar" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/06/09/alertan-por-apps-que-ofrecen-creditos-faciles-las-usan-para-extorsionar/" rel="bookmark" title="Alertan por apps que ofrecen créditos fáciles, las usan para extorsionar">Alertan por apps que ofrecen créditos fáciles, las usan para extorsionar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/06/05/con-inversion-de-2-4-mdp-bedolla-inicia-en-buenavista-el-programa-obras-por-cooperacion/" rel="bookmark" class="td-image-wrap " title="Con inversión de 2.4 mdp, Bedolla inicia en Buenavista el programa Obras por Cooperación" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/06/IMG_05062022_111854_1280_x_720_pixel-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/06/IMG_05062022_111854_1280_x_720_pixel-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/06/IMG_05062022_111854_1280_x_720_pixel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Con inversión de 2.4 mdp, Bedolla inicia en Buenavista el programa Obras por Cooperación" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/06/05/con-inversion-de-2-4-mdp-bedolla-inicia-en-buenavista-el-programa-obras-por-cooperacion/" rel="bookmark" title="Con inversión de 2.4 mdp, Bedolla inicia en Buenavista el programa Obras por Cooperación">Con inversión de 2.4 mdp, Bedolla inicia en Buenavista el programa&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_33" data-td_block_id="tdi_33"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_33" data-td_block_id="tdi_33"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66583"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_34 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_34" ><script>var block_tdi_34 = new tdBlock();
block_tdi_34.id = "tdi_34";
block_tdi_34.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_34","tdc_css_class":"tdi_34","tdc_css_class_style":"tdi_34_rand_style"}';
block_tdi_34.td_column_number = "3";
block_tdi_34.block_type = "td_block_mega_menu";
block_tdi_34.post_count = "5";
block_tdi_34.found_posts = "493";
block_tdi_34.header_color = "";
block_tdi_34.ajax_pagination_infinite_stop = "";
block_tdi_34.max_num_pages = "99";
tdBlocksArray.push(block_tdi_34);
</script><div id=tdi_34 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/06/14/lopez-gatell-asegura-que-la-viruela-del-mono-no-se-propagara-a-pandemia/" rel="bookmark" class="td-image-wrap " title="López-Gatell asegura que la viruela del mono no se propagará a pandemia" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-14-at-2.17.31-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-14-at-2.17.31-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-14-at-2.17.31-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="López-Gatell asegura que la viruela del mono no se propagará a pandemia" /></a></div>                <a href="https://grupomarmor.com.mx/category/ambiente/" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/06/14/lopez-gatell-asegura-que-la-viruela-del-mono-no-se-propagara-a-pandemia/" rel="bookmark" title="López-Gatell asegura que la viruela del mono no se propagará a pandemia">López-Gatell asegura que la viruela del mono no se propagará a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/06/13/michoacan-con-cerca-de-500-casos-activos-de-covid/" rel="bookmark" class="td-image-wrap " title="Michoacán con cerca de 500 casos activos de Covid" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/06/covid-morelia--218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/06/covid-morelia--218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/06/covid-morelia--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Michoacán con cerca de 500 casos activos de Covid" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/06/13/michoacan-con-cerca-de-500-casos-activos-de-covid/" rel="bookmark" title="Michoacán con cerca de 500 casos activos de Covid">Michoacán con cerca de 500 casos activos de Covid</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/06/12/exhorta-ssm-a-poblacion-rezagada-a-vacunarse-contra-el-covid-19/" rel="bookmark" class="td-image-wrap " title="Exhorta SSM a población rezagada a vacunarse contra el COVID-19" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/04/covid-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/04/covid-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/04/covid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Exhorta SSM a población rezagada a vacunarse contra el COVID-19" /></a></div>                <a href="https://grupomarmor.com.mx/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/06/12/exhorta-ssm-a-poblacion-rezagada-a-vacunarse-contra-el-covid-19/" rel="bookmark" title="Exhorta SSM a población rezagada a vacunarse contra el COVID-19">Exhorta SSM a población rezagada a vacunarse contra el COVID-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/06/12/este-domingo-disminucion-en-nuevos-casos-de-covid-19-en-michoacan-se-registraron-36/" rel="bookmark" class="td-image-wrap " title="Este domingo disminución en nuevos casos de Covid-19 en Michoacán, se registraron 36" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/06/IMG_12062022_203639_1280_x_720_pixel-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/06/IMG_12062022_203639_1280_x_720_pixel-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/06/IMG_12062022_203639_1280_x_720_pixel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Este domingo disminución en nuevos casos de Covid-19 en Michoacán, se registraron 36" /></a></div>                <a href="https://grupomarmor.com.mx/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/06/12/este-domingo-disminucion-en-nuevos-casos-de-covid-19-en-michoacan-se-registraron-36/" rel="bookmark" title="Este domingo disminución en nuevos casos de Covid-19 en Michoacán, se registraron 36">Este domingo disminución en nuevos casos de Covid-19 en Michoacán, se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/06/11/continua-incremento-en-casos-de-covid-19-en-michoacan-una-fallecido-y-76-casos-nuevos-en-las-ultimas-24-horas/" rel="bookmark" class="td-image-wrap " title="Continúa incremento en casos de Covid-19 en Michoacán, una fallecido y 76 casos nuevos en las últimas 24 horas" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/06/IMG-20220611-WA0158-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/06/IMG-20220611-WA0158-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/06/IMG-20220611-WA0158-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Continúa incremento en casos de Covid-19 en Michoacán, una fallecido y 76 casos nuevos en las últimas 24 horas" /></a></div>                <a href="https://grupomarmor.com.mx/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/06/11/continua-incremento-en-casos-de-covid-19-en-michoacan-una-fallecido-y-76-casos-nuevos-en-las-ultimas-24-horas/" rel="bookmark" title="Continúa incremento en casos de Covid-19 en Michoacán, una fallecido y 76 casos nuevos en las últimas 24 horas">Continúa incremento en casos de Covid-19 en Michoacán, una fallecido y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_34" data-td_block_id="tdi_34"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_34" data-td_block_id="tdi_34"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66596"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66595"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66581"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_35 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_35" ><script>var block_tdi_35 = new tdBlock();
block_tdi_35.id = "tdi_35";
block_tdi_35.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_35","tdc_css_class":"tdi_35","tdc_css_class_style":"tdi_35_rand_style"}';
block_tdi_35.td_column_number = "3";
block_tdi_35.block_type = "td_block_mega_menu";
block_tdi_35.post_count = "5";
block_tdi_35.found_posts = "489";
block_tdi_35.header_color = "";
block_tdi_35.ajax_pagination_infinite_stop = "";
block_tdi_35.max_num_pages = "98";
tdBlocksArray.push(block_tdi_35);
</script><div id=tdi_35 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/06/15/presentan-el-poster-oficial-de-qatar/" rel="bookmark" class="td-image-wrap " title="Presentan el póster oficial de Qatar" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/06/qatar-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/06/qatar-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/06/qatar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Presentan el póster oficial de Qatar" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/06/15/presentan-el-poster-oficial-de-qatar/" rel="bookmark" title="Presentan el póster oficial de Qatar">Presentan el póster oficial de Qatar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/06/14/costa-rica-obtiene-el-ultimo-boleto-al-mundial-de-qatar/" rel="bookmark" class="td-image-wrap " title="Costa Rica obtiene el último boleto al mundial de Qatar" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-14-at-4.39.42-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-14-at-4.39.42-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-14-at-4.39.42-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Costa Rica obtiene el último boleto al mundial de Qatar" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/06/14/costa-rica-obtiene-el-ultimo-boleto-al-mundial-de-qatar/" rel="bookmark" title="Costa Rica obtiene el último boleto al mundial de Qatar">Costa Rica obtiene el último boleto al mundial de Qatar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/06/13/entre-lagrimas-marcelo-le-dice-adios-al-real-madrid/" rel="bookmark" class="td-image-wrap " title="Entre lágrimas, Marcelo le dice adiós al Real Madrid" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/06/Marcelo-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/06/Marcelo-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/06/Marcelo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Entre lágrimas, Marcelo le dice adiós al Real Madrid" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/06/13/entre-lagrimas-marcelo-le-dice-adios-al-real-madrid/" rel="bookmark" title="Entre lágrimas, Marcelo le dice adiós al Real Madrid">Entre lágrimas, Marcelo le dice adiós al Real Madrid</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/06/13/peru-queda-fuera-del-mundial-de-catar-2022/" rel="bookmark" class="td-image-wrap " title="Perú queda fuera del Mundial de Qatar 2022" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/06/peru--218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/06/peru--218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/06/peru--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Perú queda fuera del Mundial de Qatar 2022" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/06/13/peru-queda-fuera-del-mundial-de-catar-2022/" rel="bookmark" title="Perú queda fuera del Mundial de Qatar 2022">Perú queda fuera del Mundial de Qatar 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/06/13/le-sacan-tarjeta-roja-a-arturo-brizio-deja-la-comision-de-arbitraje-de-la-fmf/" rel="bookmark" class="td-image-wrap " title="Arturo Brizio deja la Comisión de Arbitraje de la FMF" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/06/arturo-brizio-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/06/arturo-brizio-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/06/arturo-brizio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Arturo Brizio deja la Comisión de Arbitraje de la FMF" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/06/13/le-sacan-tarjeta-roja-a-arturo-brizio-deja-la-comision-de-arbitraje-de-la-fmf/" rel="bookmark" title="Arturo Brizio deja la Comisión de Arbitraje de la FMF">Arturo Brizio deja la Comisión de Arbitraje de la FMF</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_35" data-td_block_id="tdi_35"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_35" data-td_block_id="tdi_35"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-66582"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_36 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_36" ><script>var block_tdi_36 = new tdBlock();
block_tdi_36.id = "tdi_36";
block_tdi_36.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_36","tdc_css_class":"tdi_36","tdc_css_class_style":"tdi_36_rand_style"}';
block_tdi_36.td_column_number = "3";
block_tdi_36.block_type = "td_block_mega_menu";
block_tdi_36.post_count = "4";
block_tdi_36.found_posts = "1710";
block_tdi_36.header_color = "";
block_tdi_36.ajax_pagination_infinite_stop = "";
block_tdi_36.max_num_pages = "428";
tdBlocksArray.push(block_tdi_36);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_36" id="tdi_37" data-td_block_id="tdi_36" data-td_filter_value="" href="https://grupomarmor.com.mx/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-tdi_36"  id="tdi_38" data-td_block_id="tdi_36" data-td_filter_value="7347" href="https://grupomarmor.com.mx/category/accidente/">Accidente</a><a class="mega-menu-sub-cat-tdi_36"  id="tdi_39" data-td_block_id="tdi_36" data-td_filter_value="2128" href="https://grupomarmor.com.mx/category/ambiente/">Ambiente</a><a class="mega-menu-sub-cat-tdi_36"  id="tdi_40" data-td_block_id="tdi_36" data-td_filter_value="2637" href="https://grupomarmor.com.mx/category/astronomia/">Astronomia</a><a class="mega-menu-sub-cat-tdi_36"  id="tdi_41" data-td_block_id="tdi_36" data-td_filter_value="15" href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a><a class="mega-menu-sub-cat-tdi_36"  id="tdi_42" data-td_block_id="tdi_36" data-td_filter_value="1861" href="https://grupomarmor.com.mx/category/cine/">Cine</a><a class="mega-menu-sub-cat-tdi_36"  id="tdi_43" data-td_block_id="tdi_36" data-td_filter_value="16" href="https://grupomarmor.com.mx/category/columna/">Columna</a><a class="mega-menu-sub-cat-tdi_36"  id="tdi_44" data-td_block_id="tdi_36" data-td_filter_value="17" href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a><a class="mega-menu-sub-cat-tdi_36"  id="tdi_45" data-td_block_id="tdi_36" data-td_filter_value="945" href="https://grupomarmor.com.mx/category/cultura/">Cultura</a><a class="mega-menu-sub-cat-tdi_36"  id="tdi_46" data-td_block_id="tdi_36" data-td_filter_value="7411" href="https://grupomarmor.com.mx/category/denuncia/">Denuncia</a><a class="mega-menu-sub-cat-tdi_36"  id="tdi_47" data-td_block_id="tdi_36" data-td_filter_value="10" href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a><a class="mega-menu-sub-cat-tdi_36"  id="tdi_48" data-td_block_id="tdi_36" data-td_filter_value="13" href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-tdi_36"  id="tdi_49" data-td_block_id="tdi_36" data-td_filter_value="307" href="https://grupomarmor.com.mx/category/educacion/">EDUCACIÓN</a><a class="mega-menu-sub-cat-tdi_36"  id="tdi_50" data-td_block_id="tdi_36" data-td_filter_value="11" href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO</a><a class="mega-menu-sub-cat-tdi_36"  id="tdi_51" data-td_block_id="tdi_36" data-td_filter_value="7625" href="https://grupomarmor.com.mx/category/gastronomia/">Gastronomía</a><a class="mega-menu-sub-cat-tdi_36"  id="tdi_52" data-td_block_id="tdi_36" data-td_filter_value="45" href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-tdi_36"  id="tdi_53" data-td_block_id="tdi_36" data-td_filter_value="25" href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a><a class="mega-menu-sub-cat-tdi_36"  id="tdi_54" data-td_block_id="tdi_36" data-td_filter_value="19" href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a><a class="mega-menu-sub-cat-tdi_36"  id="tdi_55" data-td_block_id="tdi_36" data-td_filter_value="9" href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a><a class="mega-menu-sub-cat-tdi_36"  id="tdi_56" data-td_block_id="tdi_36" data-td_filter_value="37" href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a><a class="mega-menu-sub-cat-tdi_36"  id="tdi_57" data-td_block_id="tdi_36" data-td_filter_value="36" href="https://grupomarmor.com.mx/category/noticias/politica/">POLÍTICA</a><a class="mega-menu-sub-cat-tdi_36"  id="tdi_58" data-td_block_id="tdi_36" data-td_filter_value="22" href="https://grupomarmor.com.mx/category/principal/">PRINCIPAL</a><a class="mega-menu-sub-cat-tdi_36"  id="tdi_59" data-td_block_id="tdi_36" data-td_filter_value="12" href="https://grupomarmor.com.mx/category/salud/">SALUD</a><a class="mega-menu-sub-cat-tdi_36"  id="tdi_60" data-td_block_id="tdi_36" data-td_filter_value="14" href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a><a class="mega-menu-sub-cat-tdi_36"  id="tdi_61" data-td_block_id="tdi_36" data-td_filter_value="1" href="https://grupomarmor.com.mx/category/sin-categoria/">Sin categoría</a><a class="mega-menu-sub-cat-tdi_36"  id="tdi_62" data-td_block_id="tdi_36" data-td_filter_value="30" href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a><a class="mega-menu-sub-cat-tdi_36"  id="tdi_63" data-td_block_id="tdi_36" data-td_filter_value="2905" href="https://grupomarmor.com.mx/category/turismo/">TURISMO</a><a class="mega-menu-sub-cat-tdi_36"  id="tdi_64" data-td_block_id="tdi_36" data-td_filter_value="3350" href="https://grupomarmor.com.mx/category/vial/">Vial</a><a class="mega-menu-sub-cat-tdi_36"  id="tdi_65" data-td_block_id="tdi_36" data-td_filter_value="1316" href="https://grupomarmor.com.mx/category/video-juegos/">Video Juegos</a><a class="mega-menu-sub-cat-tdi_36"  id="tdi_66" data-td_block_id="tdi_36" data-td_filter_value="2129" href="https://grupomarmor.com.mx/category/viral/">Viral</a></div></div><div id=tdi_36 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/06/15/lo-amo-con-todo-mi-corazon-amber-heard-aun-siente-algo-por-depp/" rel="bookmark" class="td-image-wrap " title="“Lo amo con todo mi corazón”: Amber Heard aun siente algo por Depp" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/06/amber-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/06/amber-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/06/amber-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Lo amo con todo mi corazón”: Amber Heard aun siente algo por Depp" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/06/15/lo-amo-con-todo-mi-corazon-amber-heard-aun-siente-algo-por-depp/" rel="bookmark" title="“Lo amo con todo mi corazón”: Amber Heard aun siente algo por Depp">“Lo amo con todo mi corazón”: Amber Heard aun siente algo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/06/15/eugenio-derbez-exhibe-ahuehuete-seco-de-paseo-de-la-reforma-y-cibernautas-lo-critican/" rel="bookmark" class="td-image-wrap " title="Eugenio Derbez exhibe ahuehuete &#8220;seco&#8221; de Paseo de la Reforma; y cibernautas lo critican" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/01/eugenio-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/01/eugenio-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/01/eugenio-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Eugenio Derbez exhibe ahuehuete &#8220;seco&#8221; de Paseo de la Reforma; y cibernautas lo critican" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/" class="td-post-category">NOTICIAS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/06/15/eugenio-derbez-exhibe-ahuehuete-seco-de-paseo-de-la-reforma-y-cibernautas-lo-critican/" rel="bookmark" title="Eugenio Derbez exhibe ahuehuete &#8220;seco&#8221; de Paseo de la Reforma; y cibernautas lo critican">Eugenio Derbez exhibe ahuehuete &#8220;seco&#8221; de Paseo de la Reforma; y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/06/14/video-exhiben-agresion-de-influencer-contra-su-esposa/" rel="bookmark" class="td-image-wrap " title="#VIDEO | Exhiben agresión de influencer contra su esposa" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/06/Exhiben-agresion-de-influencer-contra-su-esposa-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/06/Exhiben-agresion-de-influencer-contra-su-esposa-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/06/Exhiben-agresion-de-influencer-contra-su-esposa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="#VIDEO | Exhiben agresión de influencer contra su esposa" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/06/14/video-exhiben-agresion-de-influencer-contra-su-esposa/" rel="bookmark" title="#VIDEO | Exhiben agresión de influencer contra su esposa">#VIDEO | Exhiben agresión de influencer contra su esposa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/06/14/eiza-gonzalez-y-jason-momoa-ponen-fin-a-su-presunto-romance/" rel="bookmark" class="td-image-wrap " title="Eiza González y Jason Momoa ponen fin a su presunto romance" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/06/Eiza-Gonzalez-y-Jason-Momoa-ponen-fin-a-su-presunto-romance--218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/06/Eiza-Gonzalez-y-Jason-Momoa-ponen-fin-a-su-presunto-romance--218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2022/06/Eiza-Gonzalez-y-Jason-Momoa-ponen-fin-a-su-presunto-romance--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Eiza González y Jason Momoa ponen fin a su presunto romance" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/06/14/eiza-gonzalez-y-jason-momoa-ponen-fin-a-su-presunto-romance/" rel="bookmark" title="Eiza González y Jason Momoa ponen fin a su presunto romance">Eiza González y Jason Momoa ponen fin a su presunto romance</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_36" data-td_block_id="tdi_36"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_36" data-td_block_id="tdi_36"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-66588"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2022/02/TARIFAS-canales.pdf">TARIFAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-156967"><a href="https://grupomarmor.com.mx/wp-content/uploads/2022/02/TARIFAS-canales.pdf">TARIFAS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-66593"><a>CONTRATOS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66589"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/C2_Parte1.pdf">TV MARMOR</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66590"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/C4_Parte1.pdf">TV MICH</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66591"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/C2_Parte2.pdf">CLAUSULAS TV MARMOR</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66592"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/C4_Parte2.pdf">CLAUSULAS TV MICH</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66587"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/DOCUMENTOS-SEG.pdf">SEG</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66586"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/OPI-MARMOR_21-23.pdf">OPI</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://grupomarmor.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in ENTRETENIMIENTO" class="entry-crumb" href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">“Lo amo con todo mi corazón”: Amber Heard aun siente algo por...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-202294" class="post-202294 post type-post status-publish format-standard has-post-thumbnail category-entretenimiento category-principal category-social tag-internacional tag-principal" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  style="background-color:#4ac5db; color:#fff; border-color:#4ac5db;" href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO</a></li><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/principal/">PRINCIPAL</a></li><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">“Lo amo con todo mi corazón”: Amber Heard aun siente algo por Depp</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-15T20:15:00-05:00" >15 junio, 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://grupomarmor.com.mx/2022/06/15/lo-amo-con-todo-mi-corazon-amber-heard-aun-siente-algo-por-depp/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2F2022%2F06%2F15%2Flo-amo-con-todo-mi-corazon-amber-heard-aun-siente-algo-por-depp%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CLo+amo+con+todo+mi+coraz%C3%B3n%E2%80%9D%3A+Amber+Heard+aun+siente+algo+por+Depp&url=https%3A%2F%2Fgrupomarmor.com.mx%2F2022%2F06%2F15%2Flo-amo-con-todo-mi-corazon-amber-heard-aun-siente-algo-por-depp%2F&via=Grupo+Marmor" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/2022/06/15/lo-amo-con-todo-mi-corazon-amber-heard-aun-siente-algo-por-depp/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2022/06/amber.jpg&description=%E2%80%9CLo+amo+con+todo+mi+coraz%C3%B3n%E2%80%9D%3A+Amber+Heard+aun+siente+algo+por+Depp" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://grupomarmor.com.mx/wp-content/uploads/2022/06/amber.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://grupomarmor.com.mx/wp-content/uploads/2022/06/amber-696x392.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/06/amber-696x392.jpg 696w, https://grupomarmor.com.mx/wp-content/uploads/2022/06/amber-300x169.jpg 300w, https://grupomarmor.com.mx/wp-content/uploads/2022/06/amber-1024x576.jpg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2022/06/amber-768x432.jpg 768w, https://grupomarmor.com.mx/wp-content/uploads/2022/06/amber-1068x601.jpg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2022/06/amber-747x420.jpg 747w, https://grupomarmor.com.mx/wp-content/uploads/2022/06/amber.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="amber"/></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_67 td_block_template_1 ">

<style>
/* custom css */
.tdi_67.td-a-rec{
					text-align: center;
				}.tdi_67 .td-element-style{
					z-index: -1;
				}.tdi_67.td-a-rec-img{
				    text-align: left;
				}.tdi_67.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_67.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8561245184248704");
		            adEl.setAttribute("data-ad-slot", "7754223208");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8561245184248704");
		            adEl.setAttribute("data-ad-slot", "7754223208");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8561245184248704");
		            adEl.setAttribute("data-ad-slot", "7754223208");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8561245184248704");
		            adEl.setAttribute("data-ad-slot", "7754223208");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p>Luego de la resolución del juicio a favor de Jhonny Depp, Amber Heard ha asegurado aún sentir amor por él.</p>



<p>Heard ha mantenido el dedo en las acusaciones que hizo hacia el actor pero que fueron desestimadas en la corte.</p>



<p class="has-cyan-bluish-gray-background-color has-background"><strong>Recalcó haber hecho “lo correcto” y que todos sus esfuerzo fueron en busca de “defenderme y a la verdad” pero esto no tenía nada que ver con los sentimientos que tenía hacia Depp.</strong></p>



<blockquote class="wp-block-quote has-text-align-center"><p>“ Lo amo, lo amo con todo mi corazón. Intenté lo mejor que pude hacer que una relación profundamente rota funcionara y no pude. No tengo malos sentimientos contra él o resentimiento en absoluto. Puede ser muy difícil de entender, pero podría ser muy fácil de entender si has amado a alguien. Debería ser fácil”, expresó.</p></blockquote>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-202294" class="share-twitter sd-button share-icon" href="https://grupomarmor.com.mx/2022/06/15/lo-amo-con-todo-mi-corazon-amber-heard-aun-siente-algo-por-depp/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-202294" class="share-facebook sd-button share-icon" href="https://grupomarmor.com.mx/2022/06/15/lo-amo-con-todo-mi-corazon-amber-heard-aun-siente-algo-por-depp/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-198308886-202294-62aa8b6c483ef' data-src='https://widgets.wp.com/likes/#blog_id=198308886&amp;post_id=202294&amp;origin=grupomarmor.com.mx&amp;obj_id=198308886-202294-62aa8b6c483ef' data-name='like-post-frame-198308886-202294-62aa8b6c483ef' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_68 td_block_template_1">
<style>
/* custom css */
.tdi_68.td-a-rec{
					text-align: center;
				}.tdi_68 .td-element-style{
					z-index: -1;
				}.tdi_68.td-a-rec-img{
				    text-align: left;
				}.tdi_68.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_68.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices">
   <a href="https://www.metrocarrier.com.mx/isa-premium"><img src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner_internet.png" alt="" /></a>
</div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>ETIQUETA</span></li><li><a href="https://grupomarmor.com.mx/tag/internacional/">Internacional</a></li><li><a href="https://grupomarmor.com.mx/tag/principal/">Principal</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2F2022%2F06%2F15%2Flo-amo-con-todo-mi-corazon-amber-heard-aun-siente-algo-por-depp%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CLo+amo+con+todo+mi+coraz%C3%B3n%E2%80%9D%3A+Amber+Heard+aun+siente+algo+por+Depp&url=https%3A%2F%2Fgrupomarmor.com.mx%2F2022%2F06%2F15%2Flo-amo-con-todo-mi-corazon-amber-heard-aun-siente-algo-por-depp%2F&via=Grupo+Marmor" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/2022/06/15/lo-amo-con-todo-mi-corazon-amber-heard-aun-siente-algo-por-depp/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2022/06/amber.jpg&description=%E2%80%9CLo+amo+con+todo+mi+coraz%C3%B3n%E2%80%9D%3A+Amber+Heard+aun+siente+algo+por+Depp" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo previo</span><a href="https://grupomarmor.com.mx/2022/06/15/realizaron-primer-expo-mujer-emprendedora-con-causa-2022-en-zamora/">Realizaron primer Expo Mujer Emprendedora con Causa 2022, en Zamora</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://grupomarmor.com.mx/2022/06/15/exclusiva-raul-moron-decanta-por-sheinbaum/">#EXCLUSIVA | Raúl Morón decanta por Sheinbaum</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://grupomarmor.com.mx/author/editor1/">Lupita</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lupita"></span><meta itemprop="datePublished" content="2022-06-15T20:15:00-05:00"><meta itemprop="dateModified" content="2022-06-15T20:15:25-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grupomarmor.com.mx/2022/06/15/lo-amo-con-todo-mi-corazon-amber-heard-aun-siente-algo-por-depp/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png"></span><meta itemprop="name" content="Grupo Marmor"></span><meta itemprop="headline " content="“Lo amo con todo mi corazón”: Amber Heard aun siente algo por Depp"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2022/06/amber.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_media_image"><a href="https://www.facebook.com/Proyectos-Y-Servicios-De-Resguardo-Morelia-1799547280311034"><img width="300" height="300" src="https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-300x300.jpeg" class="image wp-image-176339  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-300x300.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-1024x1024.jpeg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-150x150.jpeg 150w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-768x769.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-696x697.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-420x420.jpeg 420w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-24x24.jpeg 24w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-48x48.jpeg 48w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-96x96.jpeg 96w, https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner.jpeg 1042w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="176339" data-permalink="https://grupomarmor.com.mx/banner-4/" data-orig-file="https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner.jpeg" data-orig-size="1042,1043" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner" data-image-description="" data-image-caption="" data-medium-file="https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-300x300.jpeg" data-large-file="https://grupomarmor.com.mx/wp-content/uploads/2022/03/banner-1024x1024.jpeg" /></a></aside><div class="td_block_wrap td_block_18 td_block_widget tdi_69 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_69" ><script>var block_tdi_69 = new tdBlock();
block_tdi_69.id = "tdi_69";
block_tdi_69.atts = '{"custom_title":"NOTICIAS RECIENTES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_69","block_type":"td_block_18","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_69","tdc_css_class_style":"tdi_69_rand_style"}';
block_tdi_69.td_column_number = "1";
block_tdi_69.block_type = "td_block_18";
block_tdi_69.post_count = "3";
block_tdi_69.found_posts = "14214";
block_tdi_69.header_color = "#";
block_tdi_69.ajax_pagination_infinite_stop = "";
block_tdi_69.max_num_pages = "4738";
tdBlocksArray.push(block_tdi_69);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTICIAS RECIENTES</span></h4></div><div id=tdi_69 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/02/si-el-mijis-fingio-su-secuestro-podria-ir-a-prision-asegura-fiscal-de-slp/" rel="bookmark" class="td-image-wrap " title="Si &#8220;El Mijis&#8221; fingió su secuestro podría ir a prisión, asegura fiscal de SLP" ><img width="696" height="385" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/El-Mijis-696x385.jpg"   alt="" title="Si &#8220;El Mijis&#8221; fingió su secuestro podría ir a prisión, asegura fiscal de SLP" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/02/si-el-mijis-fingio-su-secuestro-podria-ir-a-prision-asegura-fiscal-de-slp/" rel="bookmark" title="Si &#8220;El Mijis&#8221; fingió su secuestro podría ir a prisión, asegura fiscal de SLP">Si &#8220;El Mijis&#8221; fingió su secuestro podría ir a prisión, asegura fiscal de SLP</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/administrador/">administrador</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-02T21:40:00-06:00" >2 noviembre, 2021</time></span>                        <span class="td-module-comments"><a href="https://grupomarmor.com.mx/2021/11/02/si-el-mijis-fingio-su-secuestro-podria-ir-a-prision-asegura-fiscal-de-slp/#respond">0</a></span>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2022/02/21/haremos-lo-que-este-en-nuestras-manos-para-evitar-planton-de-la-cnte-bedolla/" rel="bookmark" class="td-image-wrap " title="Haremos lo que esté en nuestras manos para evitar plantón de la CNTE: Bedolla" ><img width="80" height="60" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2022/02/bedolla-dialogo-80x60.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2022/02/bedolla-dialogo-80x60.jpg 80w, https://grupomarmor.com.mx/wp-content/uploads/2022/02/bedolla-dialogo-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Haremos lo que esté en nuestras manos para evitar plantón de la CNTE: Bedolla" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/02/21/haremos-lo-que-este-en-nuestras-manos-para-evitar-planton-de-la-cnte-bedolla/" rel="bookmark" title="Haremos lo que esté en nuestras manos para evitar plantón de la CNTE: Bedolla">Haremos lo que esté en nuestras manos para evitar plantón de la CNTE: Bedolla</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-21T15:01:10-06:00" >21 febrero, 2022</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/23/walmart-instalara-gasolineras-en-sus-estacionamientos/" rel="bookmark" class="td-image-wrap " title="Walmart instalará gasolineras en sus estacionamientos" ><img width="80" height="60" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/GASOLINERIAS-WALMART-80x60.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/GASOLINERIAS-WALMART-80x60.jpg 80w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/GASOLINERIAS-WALMART-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Walmart instalará gasolineras en sus estacionamientos" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/23/walmart-instalara-gasolineras-en-sus-estacionamientos/" rel="bookmark" title="Walmart instalará gasolineras en sus estacionamientos">Walmart instalará gasolineras en sus estacionamientos</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-23T16:15:00-06:00" >23 noviembre, 2021</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget tdi_70 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_70" ><script>var block_tdi_70 = new tdBlock();
block_tdi_70.id = "tdi_70";
block_tdi_70.atts = '{"custom_title":"QUIZ\u00c1 LE PUEDA GUSTAR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_70","block_type":"td_block_9","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_70","tdc_css_class_style":"tdi_70_rand_style"}';
block_tdi_70.td_column_number = "1";
block_tdi_70.block_type = "td_block_9";
block_tdi_70.post_count = "3";
block_tdi_70.found_posts = "14214";
block_tdi_70.header_color = "#";
block_tdi_70.ajax_pagination_infinite_stop = "";
block_tdi_70.max_num_pages = "4738";
tdBlocksArray.push(block_tdi_70);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">QUIZÁ LE PUEDA GUSTAR</span></h4></div><div id=tdi_70 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2022/06/09/declaran-inexistente-huelga-en-cecytem-determinacion-injusta-aseguran-trabajadores/" rel="bookmark" title="Declaran inexistente huelga en CECyTEM, determinación injusta, aseguran trabajadores">Declaran inexistente huelga en CECyTEM, determinación injusta, aseguran trabajadores</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/editor1/">Lupita</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-09T14:15:00-05:00" >9 junio, 2022</time></span>                    <span class="td-module-comments"><a href="https://grupomarmor.com.mx/2022/06/09/declaran-inexistente-huelga-en-cecytem-determinacion-injusta-aseguran-trabajadores/#respond">0</a></span>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/26/a-sus-62-anos-petra-es-influencer-y-referente-de-moda/" rel="bookmark" title="A sus 62 años, Petra es influencer y referente de moda">A sus 62 años, Petra es influencer y referente de moda</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/editor3/">Editor3</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-26T18:15:00-06:00" >26 noviembre, 2021</time></span>                    <span class="td-module-comments"><a href="https://grupomarmor.com.mx/2021/11/26/a-sus-62-anos-petra-es-influencer-y-referente-de-moda/#respond">0</a></span>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/13/video-se-incendia-refineria-de-pemex/" rel="bookmark" title="Video| Se incendia refinería de Pemex">Video| Se incendia refinería de Pemex</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/editor3/">Editor3</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-13T11:00:00-06:00" >13 noviembre, 2021</time></span>                    <span class="td-module-comments"><a href="https://grupomarmor.com.mx/2021/11/13/video-se-incendia-refineria-de-pemex/#respond">0</a></span>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js"  aria-label="load_more" id="next-page-tdi_70" data-td_block_id="tdi_70">EXCLUSIVO<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8561245184248704"
     crossorigin="anonymous"></script>
<!-- marmor-post-sidebar-widget1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8561245184248704"
     data-ad-slot="3125547207"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8561245184248704"
     crossorigin="anonymous"></script>
<!-- marmor-post-sidebar-widget2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8561245184248704"
     data-ad-slot="6797198902"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8561245184248704"
     crossorigin="anonymous"></script>
<!-- marmor-post-sidebar-widget3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8561245184248704"
     data-ad-slot="1812465536"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://grupomarmor.com.mx/"><img src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo-marmol-abajo.png" alt="Grupo Marmor" title=""  width="300" height="185"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://dejatver.com" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="220" height="100" src="https://djtv.imangroup.com.mx/wp-content/uploads/2019/09/logo_6.png" class="vc_single_image-img attachment-full" alt=""></a></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://915fmradio.mx" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="177" height="100" src="https://915fmradio.mx/wp-content/uploads/2021/10/logo-915fm3large.png" class="vc_single_image-img attachment-full" alt=""></a></div>
		</figure>
	</div>
</div></div></div></div><div class="footer-email-wrap">Contact us: <a href="mailto:contacto@grupomarmor.com.mx">contacto@grupomarmor.com.mx</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; COPYRIGHT Moreno & Asociados Marketing Digital                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


			<script data-cfasync="false" type="text/javascript">
			function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}
			</script>
			

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 62aa8b6c77eea
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-header-style-10 .td-header-main-menu {padding-left: 0;  width: auto;}
#menu-td-demo-header-menu-1 { margin-left: 0 !important;}
}
</style>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/grupomarmor.com.mx\/2022\/06\/15\/lo-amo-con-todo-mi-corazon-amber-heard-aun-siente-algo-por-depp\/":202294};
	</script>
				<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/ui/slider.min.js?ver=1.13.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/grupomarmor.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.5.1' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.5.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202224#ver=202224&amp;lang=es-mx' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia","api_location":"Morelia","api_language":"es","api_key":"76cb6469ff4a2638a07e7d0dcfcb0ac6","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[19.5,67.099999999999994315658113919198513031005859375],"today_humidity":84,"today_wind_speed":[0.8000000000000000444089209850062616169452667236328125,0.5],"today_min":[19.5,67.099999999999994315658113919198513031005859375],"today_max":[19.5,67.099999999999994315658113919198513031005859375],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1655348400,"day_name":"jue","day_temp":[25,76],"owm_day_index":0},{"timestamp":1655424000,"day_name":"vie","day_temp":[25,78],"owm_day_index":7},{"timestamp":1655510400,"day_name":"s\u00e1b","day_temp":[25,76],"owm_day_index":15},{"timestamp":1655596800,"day_name":"dom","day_temp":[25,77],"owm_day_index":23},{"timestamp":1655683200,"day_name":"lun","day_temp":[22,71],"owm_day_index":31}]});
				});
			
			
</script>

<script src='https://stats.wp.com/e-202224.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'198308886',post:'202294',tz:'-5',srv:'grupomarmor.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '198308886', '202294' ]);
</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.6 on 2022-06-15 20:46:20 -->