<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>En acción coordinada la  SSP y la GN siguen con patrullajes para reforzar la seguridad en Tepalcatepec | Grupo Marmor</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://grupomarmor.com.mx/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://grupomarmor.com.mx/wp-content/uploads/2021/10/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Feed" href="https://grupomarmor.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; RSS de los comentarios" href="https://grupomarmor.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; En acción coordinada la  SSP y la GN siguen con patrullajes para reforzar la seguridad en Tepalcatepec RSS de los comentarios" href="https://grupomarmor.com.mx/2021/10/30/en-accion-coordinada-la-ssp-y-la-gn-siguen-con-patrullajes-para-reforzar-la-seguridad-en-tepalcatepec/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grupomarmor.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://grupomarmor.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://grupomarmor.com.mx/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://grupomarmor.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://grupomarmor.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='arm_front_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_front.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_form_style_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_form_style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_bootstrap_all_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/css/bootstrap_all.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://grupomarmor.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://grupomarmor.com.mx/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://grupomarmor.com.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=10.2' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/jquery.bpopup.min.js?ver=3.0' id='arm_bpopup-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/js/bootstrap.min.js?ver=3.0' id='arm_bootstrap_js-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/arm_common.js?ver=3.0' id='arm_common_js-js'></script>
<link rel="https://api.w.org/" href="https://grupomarmor.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://grupomarmor.com.mx/wp-json/wp/v2/posts/149606" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grupomarmor.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grupomarmor.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://grupomarmor.com.mx/2021/10/30/en-accion-coordinada-la-ssp-y-la-gn-siguen-con-patrullajes-para-reforzar-la-seguridad-en-tepalcatepec/" />
<link rel='shortlink' href='https://grupomarmor.com.mx/?p=149606' />
<link rel="alternate" type="application/json+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2F2021%2F10%2F30%2Fen-accion-coordinada-la-ssp-y-la-gn-siguen-con-patrullajes-para-reforzar-la-seguridad-en-tepalcatepec%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2F2021%2F10%2F30%2Fen-accion-coordinada-la-ssp-y-la-gn-siguen-con-patrullajes-para-reforzar-la-seguridad-en-tepalcatepec%2F&#038;format=xml" />
<script type="text/javascript" data-cfasync="false">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</script><style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"5fed9aa617","wpRestUrl":"https:\/\/grupomarmor.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/grupomarmor.com.mx\/wp-admin\/","wpRestNonce":"5fed9aa617","wpRestUrl":"https:\/\/grupomarmor.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/grupomarmor.com.mx\/wp-admin\/","wpRestNonce":"5fed9aa617","wpRestUrl":"https:\/\/grupomarmor.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":149606};
    </script>
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="En acción coordinada la  SSP y la GN siguen con patrullajes para reforzar la seguridad en Tepalcatepec" />
<meta property="og:url" content="https://grupomarmor.com.mx/2021/10/30/en-accion-coordinada-la-ssp-y-la-gn-siguen-con-patrullajes-para-reforzar-la-seguridad-en-tepalcatepec/" />
<meta property="og:description" content="Tepalcatepec, Michoacán, a 30 de octubre de 2021.- Con la finalidad de prevenir cualquier actividad que ponga en riesgo la tranquilidad de la sociedad michoacana, de manera conjunta los elementos d…" />
<meta property="article:published_time" content="2021-10-30T20:45:00+00:00" />
<meta property="article:modified_time" content="2021-10-30T20:37:13+00:00" />
<meta property="og:site_name" content="Grupo Marmor" />
<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Guardia-Nacional-.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:creator" content="@Grupo_Marmor" />
<meta name="twitter:site" content="@Grupo_Marmor" />
<meta name="twitter:text:title" content="En acción coordinada la  SSP y la GN siguen con patrullajes para reforzar la seguridad en Tepalcatepec" />
<meta name="twitter:image" content="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Guardia-Nacional-.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://grupomarmor.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/noticias/",
                    "name": "NOTICIAS"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/noticias/michoacan/",
                    "name": "MICHOACÁN"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/2021/10/30/en-accion-coordinada-la-ssp-y-la-gn-siguen-con-patrullajes-para-reforzar-la-seguridad-en-tepalcatepec/",
                    "name": "En acción coordinada la  SSP y la GN siguen con patrullajes..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-149606 single-format-standard td-standard-pack en-accion-coordinada-la-ssp-y-la-gn-siguen-con-patrullajes-para-reforzar-la-seguridad-en-tepalcatepec global-block-template-1 single_template wpb-js-composer js-comp-ver-6.7.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-66597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-66597"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li id="menu-item-66580" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-66580"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/politica/">POLÍTICA</a></li>
</ul>
</li>
<li id="menu-item-66585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66585"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-66584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66584"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-66583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66583"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-66596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66596"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li id="menu-item-66595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66595"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li id="menu-item-66581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66581"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-66582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66582"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></li>
</ul>
</li>
<li id="menu-item-66588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66588"><a target="_blank">TARIFAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-66593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66593"><a href="#">CONTRATOS<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-66589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66589"><a href="https://grupomarmor.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
		<li id="menu-item-66590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66590"><a href="https://grupomarmor.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
		<li id="menu-item-66591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66591"><a href="https://grupomarmor.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
		<li id="menu-item-66592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66592"><a href="https://grupomarmor.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
	</ul>
</li>
	<li id="menu-item-66594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66594"><a href="https://grupomarmor.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
	<li id="menu-item-66587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66587"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2021/10/DOCUMENTO-SEG.pdf">SEG</a></li>
	<li id="menu-item-66586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66586"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </form>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://grupomarmor.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Morelia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                sábado, octubre 30, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://grupomarmor.com.mx/">
			<img class="td-retina-data"  data-retina="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo-marmor-informa-home.png" alt="Grupo Marmor" width="262"/>
			<span class="td-visual-hidden">Grupo Marmor</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://grupomarmor.com.mx/">
			<img class="td-retina-data" data-retina="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png" alt="Grupo Marmor" width="272" height="90"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://grupomarmor.com.mx/">
			<img class="td-retina-data" data-retina="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo-marmor-informa-home.png" alt="Grupo Marmor" width="262" height="60"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-66597"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-66580"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "4";
block_tdi_1.found_posts = "1518";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "380";
tdBlocksArray.push(block_tdi_1);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id="tdi_2" data-td_block_id="tdi_1" data-td_filter_value="" href="https://grupomarmor.com.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_3" data-td_block_id="tdi_1" data-td_filter_value="45" href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_4" data-td_block_id="tdi_1" data-td_filter_value="25" href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_5" data-td_block_id="tdi_1" data-td_filter_value="19" href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_6" data-td_block_id="tdi_1" data-td_filter_value="37" href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_7" data-td_block_id="tdi_1" data-td_filter_value="36" href="https://grupomarmor.com.mx/category/noticias/politica/">POLÍTICA</a></div></div><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/30/llenos-de-flores-calaveritas-y-papel-picado-lucen-los-mercados-de-morelia/" rel="bookmark" class="td-image-wrap " title="Llenos de flores, calaveritas y papel picado lucen los mercados de Morelia" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Dia-de-muertos-24-copia-copia-1-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Dia-de-muertos-24-copia-copia-1-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Dia-de-muertos-24-copia-copia-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Llenos de flores, calaveritas y papel picado lucen los mercados de Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/30/llenos-de-flores-calaveritas-y-papel-picado-lucen-los-mercados-de-morelia/" rel="bookmark" title="Llenos de flores, calaveritas y papel picado lucen los mercados de Morelia">Llenos de flores, calaveritas y papel picado lucen los mercados de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/30/garantizada-vacunacion-anti-covid-19-para-michoacanos-rezagados-mayores-de-18-anos/" rel="bookmark" class="td-image-wrap " title="Garantizada vacunación anti COVID-19 para michoacanos rezagados mayores de 18 años" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Vacunacion-3-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Vacunacion-3-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Vacunacion-3-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Garantizada vacunación anti COVID-19 para michoacanos rezagados mayores de 18 años" /></a></div>                <a href="https://grupomarmor.com.mx/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/30/garantizada-vacunacion-anti-covid-19-para-michoacanos-rezagados-mayores-de-18-anos/" rel="bookmark" title="Garantizada vacunación anti COVID-19 para michoacanos rezagados mayores de 18 años">Garantizada vacunación anti COVID-19 para michoacanos rezagados mayores de 18 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/30/pago-a-profesores-estara-cubierto-hasta-el-31-de-diciembre-ramirez-bedolla/" rel="bookmark" class="td-image-wrap " title="Pago a profesores, estará cubierto hasta el 31 de diciembre: Ramírez Bedolla" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Bedolla-11-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Bedolla-11-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Bedolla-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pago a profesores, estará cubierto hasta el 31 de diciembre: Ramírez Bedolla" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/30/pago-a-profesores-estara-cubierto-hasta-el-31-de-diciembre-ramirez-bedolla/" rel="bookmark" title="Pago a profesores, estará cubierto hasta el 31 de diciembre: Ramírez Bedolla">Pago a profesores, estará cubierto hasta el 31 de diciembre: Ramírez&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/30/en-accion-coordinada-la-ssp-y-la-gn-siguen-con-patrullajes-para-reforzar-la-seguridad-en-tepalcatepec/" rel="bookmark" class="td-image-wrap " title="En acción coordinada la  SSP y la GN siguen con patrullajes para reforzar la seguridad en Tepalcatepec" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Guardia-Nacional--218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Guardia-Nacional--218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Guardia-Nacional--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En acción coordinada la  SSP y la GN siguen con patrullajes para reforzar la seguridad en Tepalcatepec" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/30/en-accion-coordinada-la-ssp-y-la-gn-siguen-con-patrullajes-para-reforzar-la-seguridad-en-tepalcatepec/" rel="bookmark" title="En acción coordinada la  SSP y la GN siguen con patrullajes para reforzar la seguridad en Tepalcatepec">En acción coordinada la  SSP y la GN siguen con&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66585"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "113";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "23";
tdBlocksArray.push(block_tdi_8);
</script><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/30/garantiza-ssp-orden-en-todo-el-estado-para-celebraciones-de-noche-de-muertos/" rel="bookmark" class="td-image-wrap " title="Garantiza SSP orden  en todo el estado para celebraciones de Noche de Muertos" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/SSP-y-GN-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/SSP-y-GN-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/SSP-y-GN-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Garantiza SSP orden  en todo el estado para celebraciones de Noche de Muertos" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/30/garantiza-ssp-orden-en-todo-el-estado-para-celebraciones-de-noche-de-muertos/" rel="bookmark" title="Garantiza SSP orden  en todo el estado para celebraciones de Noche de Muertos">Garantiza SSP orden  en todo el estado para celebraciones de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/29/responsable-de-homicidio-recibe-sentencia-de-mas-de-20-anos-de-prision-en-apatzingan/" rel="bookmark" class="td-image-wrap " title="Responsable de homicidio recibe sentencia de más de 20 años de prisión en Apatzingán" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/FGE-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/FGE-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/FGE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Responsable de homicidio recibe sentencia de más de 20 años de prisión en Apatzingán" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/29/responsable-de-homicidio-recibe-sentencia-de-mas-de-20-anos-de-prision-en-apatzingan/" rel="bookmark" title="Responsable de homicidio recibe sentencia de más de 20 años de prisión en Apatzingán">Responsable de homicidio recibe sentencia de más de 20 años de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/29/uniformes-pixelados-cartuchos-cargadores-y-equipo-tactico-es-asegurado-en-uruapan-por-la-ssp-y-la-gn/" rel="bookmark" class="td-image-wrap " title="Uniformes pixelados, cartuchos, cargadores y equipo táctico es asegurado en Uruapan por la SSP y la GN" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Uruapan-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Uruapan-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Uruapan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Uniformes pixelados, cartuchos, cargadores y equipo táctico es asegurado en Uruapan por la SSP y la GN" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/29/uniformes-pixelados-cartuchos-cargadores-y-equipo-tactico-es-asegurado-en-uruapan-por-la-ssp-y-la-gn/" rel="bookmark" title="Uniformes pixelados, cartuchos, cargadores y equipo táctico es asegurado en Uruapan por la SSP y la GN">Uniformes pixelados, cartuchos, cargadores y equipo táctico es asegurado en Uruapan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/28/36-mil-773-mexicanos-murieron-asesinados-en-2020/" rel="bookmark" class="td-image-wrap " title="36 mil 773 mexicanos murieron asesinados en 2020" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Asesinatos-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Asesinatos-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Asesinatos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="36 mil 773 mexicanos murieron asesinados en 2020" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/28/36-mil-773-mexicanos-murieron-asesinados-en-2020/" rel="bookmark" title="36 mil 773 mexicanos murieron asesinados en 2020">36 mil 773 mexicanos murieron asesinados en 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/28/ssp-localiza-a-persona-reportada-como-desaparecida-en-morelia/" rel="bookmark" class="td-image-wrap " title="SSP localiza a persona reportada como desaparecida, en Morelia" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/SSP-5-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/SSP-5-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/SSP-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SSP localiza a persona reportada como desaparecida, en Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/28/ssp-localiza-a-persona-reportada-como-desaparecida-en-morelia/" rel="bookmark" title="SSP localiza a persona reportada como desaparecida, en Morelia">SSP localiza a persona reportada como desaparecida, en Morelia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66584"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "29";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "6";
tdBlocksArray.push(block_tdi_9);
</script><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/30/pago-a-profesores-estara-cubierto-hasta-el-31-de-diciembre-ramirez-bedolla/" rel="bookmark" class="td-image-wrap " title="Pago a profesores, estará cubierto hasta el 31 de diciembre: Ramírez Bedolla" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Bedolla-11-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Bedolla-11-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Bedolla-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pago a profesores, estará cubierto hasta el 31 de diciembre: Ramírez Bedolla" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/30/pago-a-profesores-estara-cubierto-hasta-el-31-de-diciembre-ramirez-bedolla/" rel="bookmark" title="Pago a profesores, estará cubierto hasta el 31 de diciembre: Ramírez Bedolla">Pago a profesores, estará cubierto hasta el 31 de diciembre: Ramírez&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/30/mexico-presenta-su-primer-retroceso-economico-en-2021/" rel="bookmark" class="td-image-wrap " title="México presenta su primer retroceso económico en 2021" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/La-pandemia-de-Covid-19-en-Mexico-lleva-tres-meses-consecutivos-a-la-baja--218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/La-pandemia-de-Covid-19-en-Mexico-lleva-tres-meses-consecutivos-a-la-baja--218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/La-pandemia-de-Covid-19-en-Mexico-lleva-tres-meses-consecutivos-a-la-baja--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="México presenta su primer retroceso económico en 2021" /></a></div>                <a href="https://grupomarmor.com.mx/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/30/mexico-presenta-su-primer-retroceso-economico-en-2021/" rel="bookmark" title="México presenta su primer retroceso económico en 2021">México presenta su primer retroceso económico en 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/27/cambio-climatico-causa-consecuencias-directas-en-el-mundo-financiero/" rel="bookmark" class="td-image-wrap " title="Cambio climático causa consecuencias directas en el mundo financiero" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Riesgo-Financiero-y-Climatico-e1635272689619-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Riesgo-Financiero-y-Climatico-e1635272689619-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Riesgo-Financiero-y-Climatico-e1635272689619-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cambio climático causa consecuencias directas en el mundo financiero" /></a></div>                <a href="https://grupomarmor.com.mx/category/ambiente/" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/27/cambio-climatico-causa-consecuencias-directas-en-el-mundo-financiero/" rel="bookmark" title="Cambio climático causa consecuencias directas en el mundo financiero">Cambio climático causa consecuencias directas en el mundo financiero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/26/bedolla-recibe-a-embajadores-de-paises-asiaticos-para-que-inviertan-en-el-estado/" rel="bookmark" class="td-image-wrap " title="Bedolla recibe a embajadores de países Asiáticos para que inviertan en el Estado" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Bedolla-Embajadores-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Bedolla-Embajadores-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Bedolla-Embajadores-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bedolla recibe a embajadores de países Asiáticos para que inviertan en el Estado" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/26/bedolla-recibe-a-embajadores-de-paises-asiaticos-para-que-inviertan-en-el-estado/" rel="bookmark" title="Bedolla recibe a embajadores de países Asiáticos para que inviertan en el Estado">Bedolla recibe a embajadores de países Asiáticos para que inviertan en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/23/bedolla-y-apilac-supervisan-inversiones-para-puerto-de-la-palma-y-aeropuerto-en-lazaro-cardenas/" rel="bookmark" class="td-image-wrap " title="Bedolla y APILAC supervisan inversiones para puerto de la Palma y aeropuerto en Lázaro Cárdenas" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Bedolla-APILAC-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Bedolla-APILAC-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Bedolla-APILAC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bedolla y APILAC supervisan inversiones para puerto de la Palma y aeropuerto en Lázaro Cárdenas" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/23/bedolla-y-apilac-supervisan-inversiones-para-puerto-de-la-palma-y-aeropuerto-en-lazaro-cardenas/" rel="bookmark" title="Bedolla y APILAC supervisan inversiones para puerto de la Palma y aeropuerto en Lázaro Cárdenas">Bedolla y APILAC supervisan inversiones para puerto de la Palma y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66583"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "145";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "29";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/30/garantizada-vacunacion-anti-covid-19-para-michoacanos-rezagados-mayores-de-18-anos/" rel="bookmark" class="td-image-wrap " title="Garantizada vacunación anti COVID-19 para michoacanos rezagados mayores de 18 años" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Vacunacion-3-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Vacunacion-3-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Vacunacion-3-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Garantizada vacunación anti COVID-19 para michoacanos rezagados mayores de 18 años" /></a></div>                <a href="https://grupomarmor.com.mx/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/30/garantizada-vacunacion-anti-covid-19-para-michoacanos-rezagados-mayores-de-18-anos/" rel="bookmark" title="Garantizada vacunación anti COVID-19 para michoacanos rezagados mayores de 18 años">Garantizada vacunación anti COVID-19 para michoacanos rezagados mayores de 18 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/30/para-lograr-una-mejor-atencion-en-pacientes-de-michoacan-bedolla-e-imss-suman-esfuerzos/" rel="bookmark" class="td-image-wrap " title="Para lograr una mejor atención en pacientes de Michoacán, Bedolla e IMSS suman esfuerzos" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Bedolla-e-IMSS-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Bedolla-e-IMSS-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Bedolla-e-IMSS-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Para lograr una mejor atención en pacientes de Michoacán, Bedolla e IMSS suman esfuerzos" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/30/para-lograr-una-mejor-atencion-en-pacientes-de-michoacan-bedolla-e-imss-suman-esfuerzos/" rel="bookmark" title="Para lograr una mejor atención en pacientes de Michoacán, Bedolla e IMSS suman esfuerzos">Para lograr una mejor atención en pacientes de Michoacán, Bedolla e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/29/la-capital-michoacana-con-solo-19-contagios-por-covid-19/" rel="bookmark" class="td-image-wrap " title="La capital michoacana con solo 19 contagios por Covid-19" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-25-at-8.02.52-PM-1-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-25-at-8.02.52-PM-1-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-25-at-8.02.52-PM-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La capital michoacana con solo 19 contagios por Covid-19" /></a></div>                <a href="https://grupomarmor.com.mx/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/29/la-capital-michoacana-con-solo-19-contagios-por-covid-19/" rel="bookmark" title="La capital michoacana con solo 19 contagios por Covid-19">La capital michoacana con solo 19 contagios por Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/29/mexico-registra-4-mil-001-contagios-por-covid-19/" rel="bookmark" class="td-image-wrap " title="México registra 4 mil 001 contagios por Covid-19" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Covid-Nacional-5-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Covid-Nacional-5-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Covid-Nacional-5-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="México registra 4 mil 001 contagios por Covid-19" /></a></div>                <a href="https://grupomarmor.com.mx/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/29/mexico-registra-4-mil-001-contagios-por-covid-19/" rel="bookmark" title="México registra 4 mil 001 contagios por Covid-19">México registra 4 mil 001 contagios por Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/29/secretario-de-gobierno-reinstala-los-trabajos-de-la-junta-de-gobierno-de-la-ssm/" rel="bookmark" class="td-image-wrap " title="Secretario de Gobierno reinstala los trabajos de la junta de Gobierno de la SSM" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/SSM-2-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/SSM-2-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/SSM-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Secretario de Gobierno reinstala los trabajos de la junta de Gobierno de la SSM" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/29/secretario-de-gobierno-reinstala-los-trabajos-de-la-junta-de-gobierno-de-la-ssm/" rel="bookmark" title="Secretario de Gobierno reinstala los trabajos de la junta de Gobierno de la SSM">Secretario de Gobierno reinstala los trabajos de la junta de Gobierno&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66596"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66595"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66581"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_11" ><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "3";
block_tdi_11.block_type = "td_block_mega_menu";
block_tdi_11.post_count = "5";
block_tdi_11.found_posts = "39";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "8";
tdBlocksArray.push(block_tdi_11);
</script><div id=tdi_11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/28/3-futbolistas-de-la-liga-mx-femenil-son-nominadas-a-mejor-jugadora-del-2021/" rel="bookmark" class="td-image-wrap " title="3 Futbolistas de la Liga MX femenil son nominadas a Mejor Jugadora del 2021" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Jugadoras-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Jugadoras-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Jugadoras-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="3 Futbolistas de la Liga MX femenil son nominadas a Mejor Jugadora del 2021" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/28/3-futbolistas-de-la-liga-mx-femenil-son-nominadas-a-mejor-jugadora-del-2021/" rel="bookmark" title="3 Futbolistas de la Liga MX femenil son nominadas a Mejor Jugadora del 2021">3 Futbolistas de la Liga MX femenil son nominadas a Mejor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/27/fallece-javier-sahagun-cronista-y-comentarista-deportivo-mexicano/" rel="bookmark" class="td-image-wrap " title="Fallece Javier Sahagún, cronista y comentarista deportivo mexicano" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Javier-Sahagun-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Javier-Sahagun-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Javier-Sahagun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fallece Javier Sahagún, cronista y comentarista deportivo mexicano" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/27/fallece-javier-sahagun-cronista-y-comentarista-deportivo-mexicano/" rel="bookmark" title="Fallece Javier Sahagún, cronista y comentarista deportivo mexicano">Fallece Javier Sahagún, cronista y comentarista deportivo mexicano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/27/tras-la-salida-de-koeman-llega-xavi-hernandez-como-nuevo-dt-del-barcelona/" rel="bookmark" class="td-image-wrap " title="Tras la salida de Koeman, llega Xavi Hernández como nuevo DT del Barcelona" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Nuevo-DT-Barcelona-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Nuevo-DT-Barcelona-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Nuevo-DT-Barcelona-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tras la salida de Koeman, llega Xavi Hernández como nuevo DT del Barcelona" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/27/tras-la-salida-de-koeman-llega-xavi-hernandez-como-nuevo-dt-del-barcelona/" rel="bookmark" title="Tras la salida de Koeman, llega Xavi Hernández como nuevo DT del Barcelona">Tras la salida de Koeman, llega Xavi Hernández como nuevo DT&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/26/en-los-ultimos-20-anos-solo-5-mexicanos-han-logrado-ser-campeones-de-goleo-en-liga-mx/" rel="bookmark" class="td-image-wrap " title="En los últimos 20 años solo 5 mexicanos han logrado ser campeones de goleo en Liga MX" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Goleadores-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Goleadores-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Goleadores-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En los últimos 20 años solo 5 mexicanos han logrado ser campeones de goleo en Liga MX" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/26/en-los-ultimos-20-anos-solo-5-mexicanos-han-logrado-ser-campeones-de-goleo-en-liga-mx/" rel="bookmark" title="En los últimos 20 años solo 5 mexicanos han logrado ser campeones de goleo en Liga MX">En los últimos 20 años solo 5 mexicanos han logrado ser&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/25/malcom-el-de-en-medio-vino-a-mexico-a-jugar-futbol-con-el-atlante/" rel="bookmark" class="td-image-wrap " title="&#8220;Malcom el de en medio&#8221; vino a México a jugar fútbol con el Atlante" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Malcom-e1635187341658-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Malcom-e1635187341658-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Malcom-e1635187341658-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Malcom el de en medio&#8221; vino a México a jugar fútbol con el Atlante" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/25/malcom-el-de-en-medio-vino-a-mexico-a-jugar-futbol-con-el-atlante/" rel="bookmark" title="&#8220;Malcom el de en medio&#8221; vino a México a jugar fútbol con el Atlante">&#8220;Malcom el de en medio&#8221; vino a México a jugar fútbol&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66582"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_12" ><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "4";
block_tdi_12.found_posts = "194";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "49";
tdBlocksArray.push(block_tdi_12);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_12" id="tdi_13" data-td_block_id="tdi_12" data-td_filter_value="" href="https://grupomarmor.com.mx/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_14" data-td_block_id="tdi_12" data-td_filter_value="30" href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></div></div><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/29/turista-encuentra-tarjeta-de-credito-de-harrison-ford-en-italia-y-la-devuelve/" rel="bookmark" class="td-image-wrap " title="Turista encuentra tarjeta de crédito de Harrison Ford en Italia y la devuelve" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Harrison-Ford-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Harrison-Ford-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Harrison-Ford-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Turista encuentra tarjeta de crédito de Harrison Ford en Italia y la devuelve" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/internacional/" class="td-post-category">INTERNACIONAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/29/turista-encuentra-tarjeta-de-credito-de-harrison-ford-en-italia-y-la-devuelve/" rel="bookmark" title="Turista encuentra tarjeta de crédito de Harrison Ford en Italia y la devuelve">Turista encuentra tarjeta de crédito de Harrison Ford en Italia y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/29/mcdonalds-e-ibm-podrian-llevar-drive-thrus-impulsados-%e2%80%8b%e2%80%8bpor-inteligencia-artificial-a-mas-restaurantes/" rel="bookmark" class="td-image-wrap " title="McDonald&#8217;s e IBM podrían llevar drive-thrus impulsados ​​por inteligencia artificial a más restaurantes" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/McDonalds-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/McDonalds-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/McDonalds-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="McDonald&#8217;s e IBM podrían llevar drive-thrus impulsados ​​por inteligencia artificial a más restaurantes" /></a></div>                <a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/" class="td-post-category">CIENCIA Y TECNOLOGÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/29/mcdonalds-e-ibm-podrian-llevar-drive-thrus-impulsados-%e2%80%8b%e2%80%8bpor-inteligencia-artificial-a-mas-restaurantes/" rel="bookmark" title="McDonald&#8217;s e IBM podrían llevar drive-thrus impulsados ​​por inteligencia artificial a más restaurantes">McDonald&#8217;s e IBM podrían llevar drive-thrus impulsados ​​por inteligencia artificial a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/29/yalitza-aparicio-se-convierte-en-catrina-y-causa-furor-en-redes-sociales/" rel="bookmark" class="td-image-wrap " title="Yalitza Aparicio, se convierte en catrina y causa furor en redes sociales" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Yalitza-Aparicio-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Yalitza-Aparicio-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Yalitza-Aparicio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Yalitza Aparicio, se convierte en catrina y causa furor en redes sociales" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/29/yalitza-aparicio-se-convierte-en-catrina-y-causa-furor-en-redes-sociales/" rel="bookmark" title="Yalitza Aparicio, se convierte en catrina y causa furor en redes sociales">Yalitza Aparicio, se convierte en catrina y causa furor en redes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/29/posible-adn-de-dinosaurio-descubierto-en-fosil-de-125-millones-de-anos/" rel="bookmark" class="td-image-wrap " title="Posible ADN de dinosaurio descubierto en fósil de 125 millones de años" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Fosil-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Fosil-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Fosil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Posible ADN de dinosaurio descubierto en fósil de 125 millones de años" /></a></div>                <a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/" class="td-post-category">CIENCIA Y TECNOLOGÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/29/posible-adn-de-dinosaurio-descubierto-en-fosil-de-125-millones-de-anos/" rel="bookmark" title="Posible ADN de dinosaurio descubierto en fósil de 125 millones de años">Posible ADN de dinosaurio descubierto en fósil de 125 millones de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-66588"><a target="_blank">TARIFAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-66593"><a href="#">CONTRATOS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66589"><a href="https://grupomarmor.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66590"><a href="https://grupomarmor.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66591"><a href="https://grupomarmor.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66592"><a href="https://grupomarmor.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66594"><a href="https://grupomarmor.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66587"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2021/10/DOCUMENTO-SEG.pdf">SEG</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66586"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_15 td_block_template_1">
<style>
/* custom css */
.tdi_15.td-a-rec{
					text-align: center;
				}.tdi_15 .td-element-style{
					z-index: -1;
				}.tdi_15.td-a-rec-img{
				    text-align: left;
				}.tdi_15.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_15.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/MARMOR_tmbanner720x90px.png"/></a></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://grupomarmor.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in NOTICIAS" class="entry-crumb" href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in MICHOACÁN" class="entry-crumb" href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">En acción coordinada la  SSP y la GN siguen con patrullajes...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-149606" class="post-149606 post type-post status-publish format-standard has-post-thumbnail category-michoacan category-principal tag-guardia-nacional tag-michoacan tag-patrullajes tag-seguridad tag-ssp tag-tepalcatepec" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></li><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></li><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/principal/">PRINCIPAL</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">En acción coordinada la  SSP y la GN siguen con patrullajes para reforzar la seguridad en Tepalcatepec</h1>
                                    <p class="td-post-sub-title">Se emprenden movilizaciones como filtros de inspección vehicular y puestos de vigilancia itinerantes con el objetivo de frenar la comisión de actos ilícitos y garantizar que los pobladores realicen sus actividades diarias sin inconvenientes.</p>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-30T15:45:00-05:00" >30 octubre, 2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://grupomarmor.com.mx/2021/10/30/en-accion-coordinada-la-ssp-y-la-gn-siguen-con-patrullajes-para-reforzar-la-seguridad-en-tepalcatepec/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2F2021%2F10%2F30%2Fen-accion-coordinada-la-ssp-y-la-gn-siguen-con-patrullajes-para-reforzar-la-seguridad-en-tepalcatepec%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=En+acci%C3%B3n+coordinada+la++SSP+y+la+GN+siguen+con+patrullajes+para+reforzar+la+seguridad+en+Tepalcatepec&url=https%3A%2F%2Fgrupomarmor.com.mx%2F2021%2F10%2F30%2Fen-accion-coordinada-la-ssp-y-la-gn-siguen-con-patrullajes-para-reforzar-la-seguridad-en-tepalcatepec%2F&via=Grupo+Marmor" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/2021/10/30/en-accion-coordinada-la-ssp-y-la-gn-siguen-con-patrullajes-para-reforzar-la-seguridad-en-tepalcatepec/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2021/10/Guardia-Nacional-.jpg&description=En+acci%C3%B3n+coordinada+la++SSP+y+la+GN+siguen+con+patrullajes+para+reforzar+la+seguridad+en+Tepalcatepec" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Guardia-Nacional-.jpg" data-caption=""><img width="696" height="506" class="entry-thumb td-modal-image" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Guardia-Nacional--696x506.jpg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Guardia-Nacional--696x506.jpg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Guardia-Nacional--300x218.jpg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Guardia-Nacional--1024x745.jpg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Guardia-Nacional--768x559.jpg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Guardia-Nacional--1068x777.jpg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Guardia-Nacional--578x420.jpg 578w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Guardia-Nacional--324x235.jpg 324w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Guardia-Nacional-.jpg 1100w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Guardia Nacional"/></a></div>
            <!-- content -->
<p><strong>Tepalcatepec, Michoacán, a 30 de octubre de 2021.-</strong> Con la finalidad de prevenir cualquier actividad que ponga en riesgo la tranquilidad de la sociedad michoacana, de manera conjunta los elementos de la Secretaría de Seguridad Pública (SSP) y de la Guardia Nacional (GN), continúan con el reforzamiento del esquema operativo para vigilar las calles y los lugares públicos de este municipio de Tepalcatepec.</p>



<p>En este sentido, los trabajos del personal policial se realizan de manera coordinada con los agentes de la GN, a lo largo de las siguientes colonias y vialidades: Dr. Miguel Silva, Melchor Ocampo, Pablo L. Sidar, Francisco Sarabia, Mariano Matamoros, Narciso Mendoza, Ponciano García Arteaga, Francisco Zarco, Calderitas, Mariano Abasolo, Villa Victoria, Avenida Las Américas, Belisario Domínguez, Álvaro, Obregón, carretera Tepalcatepec-Coalcomá, Libramiento, Avenida De Los Deportes, Jalisco Sur, Paricutín, Apatzingán, Morelia, Niños Héroes, Ignacio Zaragoza, entre otras.</p>



<p>Asimismo, se emprenden movilizaciones como filtros de inspección vehicular y puestos de vigilancia itinerantes con el objetivo de frenar la comisión de actos ilícitos y garantizar que los pobladores realicen sus actividades diarias sin inconvenientes.</p>



<p>Como lo instruyeron el gobernador del estado de Michoacán, Alfredo Ramírez Bedolla y el secretario de Seguridad Pública, General José Alfredo Ortega Reyes, los dispositivos son de manera coordinada entre las fuerzas del orden estatales, federales y municipales y serán constantes para salvaguardar a la ciudadanía.</p>



<p>En las líneas telefónicas de emergencias 911 y 089 puedes denunciar a cualquier hora del día todo acto que ponga en riego la paz de los michoacanos.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-149606" class="share-twitter sd-button share-icon" href="https://grupomarmor.com.mx/2021/10/30/en-accion-coordinada-la-ssp-y-la-gn-siguen-con-patrullajes-para-reforzar-la-seguridad-en-tepalcatepec/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-149606" class="share-facebook sd-button share-icon" href="https://grupomarmor.com.mx/2021/10/30/en-accion-coordinada-la-ssp-y-la-gn-siguen-con-patrullajes-para-reforzar-la-seguridad-en-tepalcatepec/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-198308886-149606-617dc294b9a8f' data-src='https://widgets.wp.com/likes/#blog_id=198308886&amp;post_id=149606&amp;origin=grupomarmor.com.mx&amp;obj_id=198308886-149606-617dc294b9a8f' data-name='like-post-frame-198308886-149606-617dc294b9a8f' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_16 td_block_template_1">
<style>
/* custom css */
.tdi_16.td-a-rec{
					text-align: center;
				}.tdi_16 .td-element-style{
					z-index: -1;
				}.tdi_16.td-a-rec-img{
				    text-align: left;
				}.tdi_16.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_16.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a href="http://bit.ly/2Td2CPJ" target=”_blank”><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/06/unnamed-1-1.png" alt="" height="100" width="100%"></a></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>ETIQUETA</span></li><li><a href="https://grupomarmor.com.mx/tag/guardia-nacional/">Guardia Nacional</a></li><li><a href="https://grupomarmor.com.mx/tag/michoacan/">Michoacán</a></li><li><a href="https://grupomarmor.com.mx/tag/patrullajes/">patrullajes</a></li><li><a href="https://grupomarmor.com.mx/tag/seguridad/">Seguridad</a></li><li><a href="https://grupomarmor.com.mx/tag/ssp/">SSP</a></li><li><a href="https://grupomarmor.com.mx/tag/tepalcatepec/">Tepalcatepec</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2F2021%2F10%2F30%2Fen-accion-coordinada-la-ssp-y-la-gn-siguen-con-patrullajes-para-reforzar-la-seguridad-en-tepalcatepec%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=En+acci%C3%B3n+coordinada+la++SSP+y+la+GN+siguen+con+patrullajes+para+reforzar+la+seguridad+en+Tepalcatepec&url=https%3A%2F%2Fgrupomarmor.com.mx%2F2021%2F10%2F30%2Fen-accion-coordinada-la-ssp-y-la-gn-siguen-con-patrullajes-para-reforzar-la-seguridad-en-tepalcatepec%2F&via=Grupo+Marmor" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/2021/10/30/en-accion-coordinada-la-ssp-y-la-gn-siguen-con-patrullajes-para-reforzar-la-seguridad-en-tepalcatepec/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2021/10/Guardia-Nacional-.jpg&description=En+acci%C3%B3n+coordinada+la++SSP+y+la+GN+siguen+con+patrullajes+para+reforzar+la+seguridad+en+Tepalcatepec" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo previo</span><a href="https://grupomarmor.com.mx/2021/10/30/todo-un-exito-celebracion-del-dia-de-muertos-en-el-poliforum-de-morelia/">Todo un éxito celebración del Día de Muertos en el Polifórum de Morelia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://grupomarmor.com.mx/2021/10/30/pago-a-profesores-estara-cubierto-hasta-el-31-de-diciembre-ramirez-bedolla/">Pago a profesores, estará cubierto hasta el 31 de diciembre: Ramírez Bedolla</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://grupomarmor.com.mx/author/editor1/" aria-label="author-photo"><img alt='' src='https://grupomarmor.com.mx/wp-content/uploads/2021/10/Logoperfil-96x96.jpg' srcset='https://grupomarmor.com.mx/wp-content/uploads/2021/10/Logoperfil-300x300.jpg 2x' class='avatar arm_grid_avatar arm-avatar avatar-96 photo avatar-default' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://grupomarmor.com.mx/author/editor1/">Editor1</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editor1"></span><meta itemprop="datePublished" content="2021-10-30T15:45:00-05:00"><meta itemprop="dateModified" content="2021-10-30T15:37:13-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grupomarmor.com.mx/2021/10/30/en-accion-coordinada-la-ssp-y-la-gn-siguen-con-patrullajes-para-reforzar-la-seguridad-en-tepalcatepec/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo-marmor-informa-home.png"></span><meta itemprop="name" content="Grupo Marmor"></span><meta itemprop="headline " content="En acción coordinada la  SSP y la GN siguen con patrullajes para reforzar la seguridad en Tepalcatepec"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Guardia-Nacional-.jpg"><meta itemprop="width" content="1100"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_17 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17" ><script>var block_tdi_17 = new tdBlock();
block_tdi_17.id = "tdi_17";
block_tdi_17.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_17","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":149606,"live_filter_cur_post_author":"33","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_17","tdc_css_class_style":"tdi_17_rand_style"}';
block_tdi_17.td_column_number = "3";
block_tdi_17.block_type = "td_block_related_posts";
block_tdi_17.post_count = "3";
block_tdi_17.found_posts = "1263";
block_tdi_17.header_color = "";
block_tdi_17.ajax_pagination_infinite_stop = "";
block_tdi_17.max_num_pages = "421";
tdBlocksArray.push(block_tdi_17);
</script><h4 class="td-related-title td-block-title"><a id="tdi_18" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_17" href="#">ARTÍCULOS RELACIONADOS</a><a id="tdi_19" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_17" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_17 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/30/garantizada-vacunacion-anti-covid-19-para-michoacanos-rezagados-mayores-de-18-anos/" rel="bookmark" class="td-image-wrap " title="Garantizada vacunación anti COVID-19 para michoacanos rezagados mayores de 18 años" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Vacunacion-3-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Vacunacion-3-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Vacunacion-3-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Garantizada vacunación anti COVID-19 para michoacanos rezagados mayores de 18 años" /></a></div>                <a href="https://grupomarmor.com.mx/category/covid-19/" class="td-post-category">COVID-19</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/30/garantizada-vacunacion-anti-covid-19-para-michoacanos-rezagados-mayores-de-18-anos/" rel="bookmark" title="Garantizada vacunación anti COVID-19 para michoacanos rezagados mayores de 18 años">Garantizada vacunación anti COVID-19 para michoacanos rezagados mayores de 18 años</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/30/pago-a-profesores-estara-cubierto-hasta-el-31-de-diciembre-ramirez-bedolla/" rel="bookmark" class="td-image-wrap " title="Pago a profesores, estará cubierto hasta el 31 de diciembre: Ramírez Bedolla" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Bedolla-11-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Bedolla-11-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Bedolla-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pago a profesores, estará cubierto hasta el 31 de diciembre: Ramírez Bedolla" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/30/pago-a-profesores-estara-cubierto-hasta-el-31-de-diciembre-ramirez-bedolla/" rel="bookmark" title="Pago a profesores, estará cubierto hasta el 31 de diciembre: Ramírez Bedolla">Pago a profesores, estará cubierto hasta el 31 de diciembre: Ramírez Bedolla</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/30/todo-un-exito-celebracion-del-dia-de-muertos-en-el-poliforum-de-morelia/" rel="bookmark" class="td-image-wrap " title="Todo un éxito celebración del Día de Muertos en el Polifórum de Morelia" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Poliforum-nm-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Poliforum-nm-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Poliforum-nm-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Todo un éxito celebración del Día de Muertos en el Polifórum de Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/30/todo-un-exito-celebracion-del-dia-de-muertos-en-el-poliforum-de-morelia/" rel="bookmark" title="Todo un éxito celebración del Día de Muertos en el Polifórum de Morelia">Todo un éxito celebración del Día de Muertos en el Polifórum de Morelia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="media_image-3" class="td_block_template_1 widget media_image-3 widget_media_image"><h4 class="block-title"><span>Tres Marías</span></h4><a href="http://tresmarias.com.mx"><img width="500" height="600" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/octubre-2.jpeg" class="image wp-image-146485  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/octubre-2.jpeg 500w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/octubre-2-250x300.jpeg 250w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/octubre-2-350x420.jpeg 350w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="146485" data-permalink="https://grupomarmor.com.mx/octubre-2/" data-orig-file="https://grupomarmor.com.mx/wp-content/uploads/2021/10/octubre-2.jpeg" data-orig-size="500,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="octubre 2" data-image-description="" data-image-caption="" data-medium-file="https://grupomarmor.com.mx/wp-content/uploads/2021/10/octubre-2-250x300.jpeg" data-large-file="https://grupomarmor.com.mx/wp-content/uploads/2021/10/octubre-2.jpeg" /></a></aside><aside id="media_image-14" class="td_block_template_1 widget media_image-14 widget_media_image"><h4 class="block-title"><span>La Salle</span></h4><a href="https://www.lasallemorelia.edu.mx/oferta-educativa/posgrados"><img width="300" height="225" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Banner-La-Salle-300x225.png" class="image wp-image-148768  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Banner-La-Salle-300x225.png 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Banner-La-Salle-80x60.png 80w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Banner-La-Salle-265x198.png 265w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Banner-La-Salle.png 400w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="148768" data-permalink="https://grupomarmor.com.mx/banner-la-salle/" data-orig-file="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Banner-La-Salle.png" data-orig-size="400,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner La Salle" data-image-description="" data-image-caption="" data-medium-file="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Banner-La-Salle-300x225.png" data-large-file="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Banner-La-Salle.png" /></a></aside><aside id="media_image-4" class="td_block_template_1 widget media_image-4 widget_media_image"><h4 class="block-title"><span>Noticiario con Fernando Lara</span></h4><a href="https://grupomarmor.com.mx/"><img width="300" height="300" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara.jpeg" class="image wp-image-147708  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara-150x150.jpeg 150w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara-24x24.jpeg 24w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara-48x48.jpeg 48w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara-96x96.jpeg 96w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="147708" data-permalink="https://grupomarmor.com.mx/fer-lara/" data-orig-file="https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara.jpeg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fer-lara" data-image-description="" data-image-caption="" data-medium-file="https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara.jpeg" data-large-file="https://grupomarmor.com.mx/wp-content/uploads/2021/10/fer-lara.jpeg" /></a></aside><aside id="media_image-5" class="td_block_template_1 widget media_image-5 widget_media_image"><h4 class="block-title"><span>Metro Carrier</span></h4><a href="https://www.ho1a.com/?utm_source=banner&#038;utm_medium=marmor&#038;utm_campaign=home&#038;utm_term=TCCO"><img width="300" height="300" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/metro-carrier.png" class="image wp-image-147709  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/metro-carrier.png 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/metro-carrier-150x150.png 150w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/metro-carrier-24x24.png 24w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/metro-carrier-48x48.png 48w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/metro-carrier-96x96.png 96w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="147709" data-permalink="https://grupomarmor.com.mx/metro-carrier/" data-orig-file="https://grupomarmor.com.mx/wp-content/uploads/2021/10/metro-carrier.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="metro-carrier" data-image-description="" data-image-caption="" data-medium-file="https://grupomarmor.com.mx/wp-content/uploads/2021/10/metro-carrier.png" data-large-file="https://grupomarmor.com.mx/wp-content/uploads/2021/10/metro-carrier.png" /></a></aside><aside id="media_image-13" class="td_block_template_1 widget media_image-13 widget_media_image"><h4 class="block-title"><span>Entrelíneas</span></h4><a href="https://grupomarmor.com.mx/"><img width="300" height="163" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/entre-lineas-widget-300x163.jpg" class="image wp-image-135659  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/entre-lineas-widget-300x163.jpg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/entre-lineas-widget-768x416.jpg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/entre-lineas-widget-696x377.jpg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/entre-lineas-widget-775x420.jpg 775w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/entre-lineas-widget.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="135659" data-permalink="https://grupomarmor.com.mx/entre-lineas-widget/" data-orig-file="https://grupomarmor.com.mx/wp-content/uploads/2021/09/entre-lineas-widget.jpg" data-orig-size="960,520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="entre-lineas-widget" data-image-description="" data-image-caption="" data-medium-file="https://grupomarmor.com.mx/wp-content/uploads/2021/09/entre-lineas-widget-300x163.jpg" data-large-file="https://grupomarmor.com.mx/wp-content/uploads/2021/09/entre-lineas-widget.jpg" /></a></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://grupomarmor.com.mx/"><img src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo-marmol-abajo.png" alt="Grupo Marmor" title=""  width="300" height="185"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://dejatver.com" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="220" height="100" src="https://djtv.imangroup.com.mx/wp-content/uploads/2019/09/logo_6.png" class="vc_single_image-img attachment-full" alt=""></a></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://915fmradio.mx" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="177" height="100" src="https://915fmradio.mx/wp-content/uploads/2021/10/logo-915fm3large.png" class="vc_single_image-img attachment-full" alt=""></a></div>
		</figure>
	</div>
</div></div></div></div><div class="footer-email-wrap">Contact us: <a href="mailto:contacto@grupomarmor.com.mx">contacto@grupomarmor.com.mx</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; COPYRIGHT Moreno & Asociados Marketing Digital                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


			<script data-cfasync="false" type="text/javascript">
			function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}
			</script>
			                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ÚLTIMAS NOTICIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/30/llenos-de-flores-calaveritas-y-papel-picado-lucen-los-mercados-de-morelia/" rel="bookmark" class="td-image-wrap " title="Llenos de flores, calaveritas y papel picado lucen los mercados de Morelia" ><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Dia-de-muertos-24-copia-copia-1-100x70.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Dia-de-muertos-24-copia-copia-1-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Dia-de-muertos-24-copia-copia-1-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Llenos de flores, calaveritas y papel picado lucen los mercados de Morelia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/30/llenos-de-flores-calaveritas-y-papel-picado-lucen-los-mercados-de-morelia/" rel="bookmark" title="Llenos de flores, calaveritas y papel picado lucen los mercados de Morelia">Llenos de flores, calaveritas y papel picado lucen los mercados de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-30T17:00:00-05:00" >30 octubre, 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/30/garantizada-vacunacion-anti-covid-19-para-michoacanos-rezagados-mayores-de-18-anos/" rel="bookmark" class="td-image-wrap " title="Garantizada vacunación anti COVID-19 para michoacanos rezagados mayores de 18 años" ><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Vacunacion-3-100x70.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Vacunacion-3-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Vacunacion-3-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Garantizada vacunación anti COVID-19 para michoacanos rezagados mayores de 18 años" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/30/garantizada-vacunacion-anti-covid-19-para-michoacanos-rezagados-mayores-de-18-anos/" rel="bookmark" title="Garantizada vacunación anti COVID-19 para michoacanos rezagados mayores de 18 años">Garantizada vacunación anti COVID-19 para michoacanos rezagados mayores de 18 años</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-30T16:20:00-05:00" >30 octubre, 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 617dc294c3823
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-header-style-10 .td-header-main-menu {padding-left: 0;  width: auto;}
#menu-td-demo-header-menu-1 { margin-left: 0 !important;}
}
</style>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/grupomarmor.com.mx\/2021\/10\/30\/en-accion-coordinada-la-ssp-y-la-gn-siguen-con-patrullajes-para-reforzar-la-seguridad-en-tepalcatepec\/":149606};
	</script>
				<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/grupomarmor.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=10.2' id='postmessage-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=10.2' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.2' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202143#ver=202143&amp;lang=es-mx' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia","api_location":"Morelia","api_language":"es","api_key":"76cb6469ff4a2638a07e7d0dcfcb0ac6","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[23.10000000000000142108547152020037174224853515625,73.5],"today_humidity":45,"today_wind_speed":[1,0.59999999999999997779553950749686919152736663818359375],"today_min":[23.10000000000000142108547152020037174224853515625,73.5],"today_max":[23.10000000000000142108547152020037174224853515625,73.5],"today_clouds":22,"current_unit":0,"forecast":[{"timestamp":1635627600,"day_name":"s\u00e1b","day_temp":[23,73],"owm_day_index":0},{"timestamp":1635638400,"day_name":"dom","day_temp":[22,72],"owm_day_index":1},{"timestamp":1635724800,"day_name":"lun","day_temp":[23,73],"owm_day_index":9},{"timestamp":1635811200,"day_name":"mar","day_temp":[22,71],"owm_day_index":17},{"timestamp":1635897600,"day_name":"mi\u00e9","day_temp":[22,72],"owm_day_index":25},{"timestamp":1635984000,"day_name":"jue","day_temp":[16,61],"owm_day_index":33}]});
				});
			
			
</script>

<script src='https://stats.wp.com/e-202143.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'198308886',post:'149606',tz:'-5',srv:'grupomarmor.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '198308886', '149606' ]);
</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.4.3 on 2021-10-30 17:09:24 -->