<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>La Orquesta Filarmónica Juvenil de Morelia, presente en el aniversario del Mariachi Libertad Show | Grupo Marmor</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://grupomarmor.com.mx/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://grupomarmor.com.mx/wp-content/uploads/2021/10/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Feed" href="https://grupomarmor.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; RSS de los comentarios" href="https://grupomarmor.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; La Orquesta Filarmónica Juvenil de Morelia, presente en el aniversario del Mariachi Libertad Show RSS de los comentarios" href="https://grupomarmor.com.mx/2021/11/20/la-orquesta-filarmonica-juvenil-de-morelia-presente-en-el-aniversario-del-mariachi-libertad-show/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grupomarmor.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://grupomarmor.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://grupomarmor.com.mx/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://grupomarmor.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://grupomarmor.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='arm_front_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_front.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_form_style_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_form_style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_bootstrap_all_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/css/bootstrap_all.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://grupomarmor.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://grupomarmor.com.mx/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://grupomarmor.com.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=10.2' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/jquery.bpopup.min.js?ver=3.0' id='arm_bpopup-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/js/bootstrap.min.js?ver=3.0' id='arm_bootstrap_js-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/arm_common.js?ver=3.0' id='arm_common_js-js'></script>
<link rel="https://api.w.org/" href="https://grupomarmor.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://grupomarmor.com.mx/wp-json/wp/v2/posts/153773" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grupomarmor.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grupomarmor.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://grupomarmor.com.mx/2021/11/20/la-orquesta-filarmonica-juvenil-de-morelia-presente-en-el-aniversario-del-mariachi-libertad-show/" />
<link rel='shortlink' href='https://grupomarmor.com.mx/?p=153773' />
<link rel="alternate" type="application/json+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2F2021%2F11%2F20%2Fla-orquesta-filarmonica-juvenil-de-morelia-presente-en-el-aniversario-del-mariachi-libertad-show%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2F2021%2F11%2F20%2Fla-orquesta-filarmonica-juvenil-de-morelia-presente-en-el-aniversario-del-mariachi-libertad-show%2F&#038;format=xml" />
<script type="text/javascript" data-cfasync="false">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</script><style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9ceee8a22a","wpRestUrl":"https:\/\/grupomarmor.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/grupomarmor.com.mx\/wp-admin\/","wpRestNonce":"9ceee8a22a","wpRestUrl":"https:\/\/grupomarmor.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/grupomarmor.com.mx\/wp-admin\/","wpRestNonce":"9ceee8a22a","wpRestUrl":"https:\/\/grupomarmor.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":153773};
    </script>
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La Orquesta Filarmónica Juvenil de Morelia, presente en el aniversario del Mariachi Libertad Show" />
<meta property="og:url" content="https://grupomarmor.com.mx/2021/11/20/la-orquesta-filarmonica-juvenil-de-morelia-presente-en-el-aniversario-del-mariachi-libertad-show/" />
<meta property="og:description" content="*Música y danza llenaron de alegría el Teatro Ocampo con los talentos locales que se sumaron al festejo. Morelia, Michoacán, a 20 de noviembre de 2021.- La Orquesta Filarmónica Juvenil de Morelia (…" />
<meta property="article:published_time" content="2021-11-20T20:15:00+00:00" />
<meta property="article:modified_time" content="2021-11-20T20:00:13+00:00" />
<meta property="og:site_name" content="Grupo Marmor" />
<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2021/11/mariachi.png" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:creator" content="@Grupo_Marmor" />
<meta name="twitter:site" content="@Grupo_Marmor" />
<meta name="twitter:text:title" content="La Orquesta Filarmónica Juvenil de Morelia, presente en el aniversario del Mariachi Libertad Show" />
<meta name="twitter:image" content="https://grupomarmor.com.mx/wp-content/uploads/2021/11/mariachi.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://grupomarmor.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/entretenimiento/",
                    "name": "ENTRETENIMIENTO"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/2021/11/20/la-orquesta-filarmonica-juvenil-de-morelia-presente-en-el-aniversario-del-mariachi-libertad-show/",
                    "name": "La Orquesta Filarmónica Juvenil de Morelia, presente en el aniversario del Mariachi..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-153773 single-format-standard td-standard-pack la-orquesta-filarmonica-juvenil-de-morelia-presente-en-el-aniversario-del-mariachi-libertad-show global-block-template-1 wpb-js-composer js-comp-ver-6.7.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-66597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-66597"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li id="menu-item-66580" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-66580"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/politica/">POLÍTICA</a></li>
</ul>
</li>
<li id="menu-item-66585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66585"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-66584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66584"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-66583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66583"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-66596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66596"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li id="menu-item-66595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66595"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li id="menu-item-66581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66581"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-66582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-66582"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></li>
</ul>
</li>
<li id="menu-item-66588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66588"><a target="_blank">TARIFAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-66593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66593"><a href="#">CONTRATOS<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-66589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66589"><a href="https://grupomarmor.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
		<li id="menu-item-66590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66590"><a href="https://grupomarmor.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
		<li id="menu-item-66591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66591"><a href="https://grupomarmor.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
		<li id="menu-item-66592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66592"><a href="https://grupomarmor.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
	</ul>
</li>
	<li id="menu-item-66594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66594"><a href="https://grupomarmor.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
	<li id="menu-item-66587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66587"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2021/10/DOCUMENTO-SEG.pdf">SEG</a></li>
	<li id="menu-item-66586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66586"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </form>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://grupomarmor.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Morelia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                sábado, noviembre 20, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://grupomarmor.com.mx/">
			<img class="td-retina-data"  data-retina="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo-marmor-informa-home.png" alt="Grupo Marmor" width="262"/>
			<span class="td-visual-hidden">Grupo Marmor</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://grupomarmor.com.mx/">
			<img class="td-retina-data" data-retina="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png" alt="Grupo Marmor" width="272" height="90"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://grupomarmor.com.mx/">
			<img class="td-retina-data" data-retina="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo.png" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo-marmor-informa-home.png" alt="Grupo Marmor" width="262" height="60"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-66597"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-66580"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "4";
block_tdi_1.found_posts = "2337";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "585";
tdBlocksArray.push(block_tdi_1);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id="tdi_2" data-td_block_id="tdi_1" data-td_filter_value="" href="https://grupomarmor.com.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_3" data-td_block_id="tdi_1" data-td_filter_value="45" href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_4" data-td_block_id="tdi_1" data-td_filter_value="25" href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_5" data-td_block_id="tdi_1" data-td_filter_value="19" href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_6" data-td_block_id="tdi_1" data-td_filter_value="37" href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_7" data-td_block_id="tdi_1" data-td_filter_value="36" href="https://grupomarmor.com.mx/category/noticias/politica/">POLÍTICA</a></div></div><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/20/no-existira-impunidad-en-agresion-a-policias-martinez-alcazar/" rel="bookmark" class="td-image-wrap " title="No existirá impunidad en agresión a policías: Martínez Alcázar" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Alfonso-Martinez-8-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Alfonso-Martinez-8-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Alfonso-Martinez-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="No existirá impunidad en agresión a policías: Martínez Alcázar" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/20/no-existira-impunidad-en-agresion-a-policias-martinez-alcazar/" rel="bookmark" title="No existirá impunidad en agresión a policías: Martínez Alcázar">No existirá impunidad en agresión a policías: Martínez Alcázar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/20/se-vuelve-viral-billete-de-50-pesos-por-ser-el-ultimo-domingo-del-abuelo/" rel="bookmark" class="td-image-wrap " title="Se vuelve viral billete de 50 pesos, por ser el “último domingo del abuelo”" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/descarga-2-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/descarga-2-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/descarga-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se vuelve viral billete de 50 pesos, por ser el “último domingo del abuelo”" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/20/se-vuelve-viral-billete-de-50-pesos-por-ser-el-ultimo-domingo-del-abuelo/" rel="bookmark" title="Se vuelve viral billete de 50 pesos, por ser el “último domingo del abuelo”">Se vuelve viral billete de 50 pesos, por ser el “último&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/20/josefina-cano-la-moreliana-zapatista-que-combatio-en-la-revolucion-mexicana/" rel="bookmark" class="td-image-wrap " title="Josefina Cano la moreliana zapatista que combatió en la Revolución Mexicana" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Josefina-Cano-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Josefina-Cano-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Josefina-Cano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Josefina Cano la moreliana zapatista que combatió en la Revolución Mexicana" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/20/josefina-cano-la-moreliana-zapatista-que-combatio-en-la-revolucion-mexicana/" rel="bookmark" title="Josefina Cano la moreliana zapatista que combatió en la Revolución Mexicana">Josefina Cano la moreliana zapatista que combatió en la Revolución Mexicana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/20/todo-listo-para-celebrar-las-fiestas-guadalupanas-instalan-70-de-locales/" rel="bookmark" class="td-image-wrap " title="Todo listo para celebrar las Fiestas Guadalupanas; instalan 70% de locales" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/fiestas-de-las-cañas-1-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/fiestas-de-las-cañas-1-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/fiestas-de-las-cañas-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Todo listo para celebrar las Fiestas Guadalupanas; instalan 70% de locales" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/20/todo-listo-para-celebrar-las-fiestas-guadalupanas-instalan-70-de-locales/" rel="bookmark" title="Todo listo para celebrar las Fiestas Guadalupanas; instalan 70% de locales">Todo listo para celebrar las Fiestas Guadalupanas; instalan 70% de locales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66585"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "220";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "44";
tdBlocksArray.push(block_tdi_8);
</script><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/20/tras-persecucion-policia-michoacan-asegura-dos-vehiculos-empleados-para-el-huachicol-2/" rel="bookmark" class="td-image-wrap " title="Tras persecución, Policía Michoacán asegura dos vehículos empleados para el “huachicol”" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/huachicol-1-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/huachicol-1-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/huachicol-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tras persecución, Policía Michoacán asegura dos vehículos empleados para el “huachicol”" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/20/tras-persecucion-policia-michoacan-asegura-dos-vehiculos-empleados-para-el-huachicol-2/" rel="bookmark" title="Tras persecución, Policía Michoacán asegura dos vehículos empleados para el “huachicol”">Tras persecución, Policía Michoacán asegura dos vehículos empleados para el “huachicol”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/20/secretario-de-sp-da-posesion-a-mandos-policiales-en-el-municipio-de-cuitzeo/" rel="bookmark" class="td-image-wrap " title="Secretario de SP, da posesión a mandos policiales en el municipio de Cuitzeo" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Policia-Cuitzeo-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Policia-Cuitzeo-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Policia-Cuitzeo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Secretario de SP, da posesión a mandos policiales en el municipio de Cuitzeo" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/20/secretario-de-sp-da-posesion-a-mandos-policiales-en-el-municipio-de-cuitzeo/" rel="bookmark" title="Secretario de SP, da posesión a mandos policiales en el municipio de Cuitzeo">Secretario de SP, da posesión a mandos policiales en el municipio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/20/ni-pio-sobre-persecucion-a-narcos/" rel="bookmark" class="td-image-wrap " title="Ni pío sobre persecución a narcos" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/narcos-amlo-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/narcos-amlo-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/narcos-amlo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ni pío sobre persecución a narcos" /></a></div>                <a href="https://grupomarmor.com.mx/category/seguridad/" class="td-post-category">SEGURIDAD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/20/ni-pio-sobre-persecucion-a-narcos/" rel="bookmark" title="Ni pío sobre persecución a narcos">Ni pío sobre persecución a narcos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/20/cndh-y-los-militares-detenidos/" rel="bookmark" class="td-image-wrap " title="CNDH y los militares detenidos" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Militares-detenidos-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Militares-detenidos-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Militares-detenidos-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CNDH y los militares detenidos" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/20/cndh-y-los-militares-detenidos/" rel="bookmark" title="CNDH y los militares detenidos">CNDH y los militares detenidos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/20/tras-persecucion-policia-michoacan-asegura-dos-vehiculos-empleados-para-el-huachicol/" rel="bookmark" class="td-image-wrap " title="Tras persecución, Policía Michoacán asegura dos vehículos empleados para el “huachicol”" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/huachicol-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/huachicol-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/huachicol-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tras persecución, Policía Michoacán asegura dos vehículos empleados para el “huachicol”" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/20/tras-persecucion-policia-michoacan-asegura-dos-vehiculos-empleados-para-el-huachicol/" rel="bookmark" title="Tras persecución, Policía Michoacán asegura dos vehículos empleados para el “huachicol”">Tras persecución, Policía Michoacán asegura dos vehículos empleados para el “huachicol”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66584"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "56";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "12";
tdBlocksArray.push(block_tdi_9);
</script><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/20/deportistas-pueden-contar-con-el-gobierno-de-michoacan-alfredo-ramirez-bedolla/" rel="bookmark" class="td-image-wrap " title="Deportistas pueden contar con el Gobierno de Michoacán: Alfredo Ramírez Bedolla" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Ramirez-Bedolla-2-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Ramirez-Bedolla-2-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Ramirez-Bedolla-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Deportistas pueden contar con el Gobierno de Michoacán: Alfredo Ramírez Bedolla" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/20/deportistas-pueden-contar-con-el-gobierno-de-michoacan-alfredo-ramirez-bedolla/" rel="bookmark" title="Deportistas pueden contar con el Gobierno de Michoacán: Alfredo Ramírez Bedolla">Deportistas pueden contar con el Gobierno de Michoacán: Alfredo Ramírez Bedolla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/19/responsabilidad-de-los-empresarios-pagar-aguinaldos-a-trabajadores-cceem/" rel="bookmark" class="td-image-wrap " title="Responsabilidad de los empresarios, pagar aguinaldos a trabajadores: CCEEM" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/pago-aguinaldos-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/pago-aguinaldos-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/pago-aguinaldos-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Responsabilidad de los empresarios, pagar aguinaldos a trabajadores: CCEEM" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/19/responsabilidad-de-los-empresarios-pagar-aguinaldos-a-trabajadores-cceem/" rel="bookmark" title="Responsabilidad de los empresarios, pagar aguinaldos a trabajadores: CCEEM">Responsabilidad de los empresarios, pagar aguinaldos a trabajadores: CCEEM</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/19/no-firmaremos-un-cheque-en-blanco-gallardo-sobre-presupuesto-estatal/" rel="bookmark" class="td-image-wrap " title="&#8220;No firmaremos un cheque en blanco&#8221;, Gallardo sobre presupuesto estatal" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/No-firmaremos-cheque-en-blanco-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/No-firmaremos-cheque-en-blanco-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/No-firmaremos-cheque-en-blanco-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;No firmaremos un cheque en blanco&#8221;, Gallardo sobre presupuesto estatal" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/19/no-firmaremos-un-cheque-en-blanco-gallardo-sobre-presupuesto-estatal/" rel="bookmark" title="&#8220;No firmaremos un cheque en blanco&#8221;, Gallardo sobre presupuesto estatal">&#8220;No firmaremos un cheque en blanco&#8221;, Gallardo sobre presupuesto estatal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/19/preocupa-a-eua-acaparamiento-de-fabricacion-automotriz-mexicana/" rel="bookmark" class="td-image-wrap " title="Preocupa a EUA acaparamiento de fabricación automotriz mexicana" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/autos-1-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/autos-1-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/autos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Preocupa a EUA acaparamiento de fabricación automotriz mexicana" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/19/preocupa-a-eua-acaparamiento-de-fabricacion-automotriz-mexicana/" rel="bookmark" title="Preocupa a EUA acaparamiento de fabricación automotriz mexicana">Preocupa a EUA acaparamiento de fabricación automotriz mexicana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/19/infonavit-ofrece-creditos-para-trabajadores-inactivos/" rel="bookmark" class="td-image-wrap " title="Infonavit ofrece créditos para trabajadores inactivos" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/infonavit-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/infonavit-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/infonavit-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Infonavit ofrece créditos para trabajadores inactivos" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/19/infonavit-ofrece-creditos-para-trabajadores-inactivos/" rel="bookmark" title="Infonavit ofrece créditos para trabajadores inactivos">Infonavit ofrece créditos para trabajadores inactivos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66583"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "205";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "41";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/19/aplicadas-en-michoacan-mas-de-220-mil-dosis-de-influenza/" rel="bookmark" class="td-image-wrap " title="Aplicadas en Michoacán más de 220 mil dosis de influenza" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/vacunacion-influenza-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/vacunacion-influenza-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/vacunacion-influenza-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aplicadas en Michoacán más de 220 mil dosis de influenza" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/19/aplicadas-en-michoacan-mas-de-220-mil-dosis-de-influenza/" rel="bookmark" title="Aplicadas en Michoacán más de 220 mil dosis de influenza">Aplicadas en Michoacán más de 220 mil dosis de influenza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/19/realiza-ssm-diagnosticos-oportunos-de-enfermedades-pulmonares/" rel="bookmark" class="td-image-wrap " title="Realiza SSM, diagnósticos oportunos de Enfermedades Pulmonares" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Enfermedades-Pulmonares-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Enfermedades-Pulmonares-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Enfermedades-Pulmonares-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Realiza SSM, diagnósticos oportunos de Enfermedades Pulmonares" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/19/realiza-ssm-diagnosticos-oportunos-de-enfermedades-pulmonares/" rel="bookmark" title="Realiza SSM, diagnósticos oportunos de Enfermedades Pulmonares">Realiza SSM, diagnósticos oportunos de Enfermedades Pulmonares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/19/estados-unidos-admite-tercera-dosis-de-vacuna-contra-covid-19/" rel="bookmark" class="td-image-wrap " title="Estados Unidos admite tercera dosis de vacuna contra Covid-19" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/vacunas-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/vacunas-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/vacunas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Estados Unidos admite tercera dosis de vacuna contra Covid-19" /></a></div>                <a href="https://grupomarmor.com.mx/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/19/estados-unidos-admite-tercera-dosis-de-vacuna-contra-covid-19/" rel="bookmark" title="Estados Unidos admite tercera dosis de vacuna contra Covid-19">Estados Unidos admite tercera dosis de vacuna contra Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/19/que-senales-da-el-cancer-de-pancreas/" rel="bookmark" class="td-image-wrap " title="¿Qué señales da el cáncer de páncreas?" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/pancreas-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/pancreas-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/pancreas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Qué señales da el cáncer de páncreas?" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/19/que-senales-da-el-cancer-de-pancreas/" rel="bookmark" title="¿Qué señales da el cáncer de páncreas?">¿Qué señales da el cáncer de páncreas?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/19/ya-esta-habilitado-inicia-el-pre-registro-para-jovenes-de-15-a-17-anos/" rel="bookmark" class="td-image-wrap " title="¡Ya está habilitado! Inicia el pre-registro para jóvenes de 15 a 17 años" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Vacunacion-2-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Vacunacion-2-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Vacunacion-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¡Ya está habilitado! Inicia el pre-registro para jóvenes de 15 a 17 años" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/19/ya-esta-habilitado-inicia-el-pre-registro-para-jovenes-de-15-a-17-anos/" rel="bookmark" title="¡Ya está habilitado! Inicia el pre-registro para jóvenes de 15 a 17 años">¡Ya está habilitado! Inicia el pre-registro para jóvenes de 15 a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66596"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66595"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66581"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_11" ><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "3";
block_tdi_11.block_type = "td_block_mega_menu";
block_tdi_11.post_count = "5";
block_tdi_11.found_posts = "75";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "15";
tdBlocksArray.push(block_tdi_11);
</script><div id=tdi_11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/20/deportistas-pueden-contar-con-el-gobierno-de-michoacan-alfredo-ramirez-bedolla/" rel="bookmark" class="td-image-wrap " title="Deportistas pueden contar con el Gobierno de Michoacán: Alfredo Ramírez Bedolla" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Ramirez-Bedolla-2-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Ramirez-Bedolla-2-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Ramirez-Bedolla-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Deportistas pueden contar con el Gobierno de Michoacán: Alfredo Ramírez Bedolla" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/20/deportistas-pueden-contar-con-el-gobierno-de-michoacan-alfredo-ramirez-bedolla/" rel="bookmark" title="Deportistas pueden contar con el Gobierno de Michoacán: Alfredo Ramírez Bedolla">Deportistas pueden contar con el Gobierno de Michoacán: Alfredo Ramírez Bedolla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/20/ramirez-bedolla-reactivara-fondo-de-10-mdp-para-el-deporte/" rel="bookmark" class="td-image-wrap " title="Ramírez Bedolla reactivará fondo de 10 mdp para el deporte" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Bedolla-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Bedolla-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Bedolla-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ramírez Bedolla reactivará fondo de 10 mdp para el deporte" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/20/ramirez-bedolla-reactivara-fondo-de-10-mdp-para-el-deporte/" rel="bookmark" title="Ramírez Bedolla reactivará fondo de 10 mdp para el deporte">Ramírez Bedolla reactivará fondo de 10 mdp para el deporte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/20/samuel-efren-molina-nunez-y-sandra-fabiola-loza-tenorio-reciben-premio-estatal-al-deporte/" rel="bookmark" class="td-image-wrap " title="Samuel Efrén Molina Núñez y Sandra Fabiola Loza Tenorio reciben premio estatal al deporte" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Premio-al-deporte-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Premio-al-deporte-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Premio-al-deporte-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Samuel Efrén Molina Núñez y Sandra Fabiola Loza Tenorio reciben premio estatal al deporte" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/20/samuel-efren-molina-nunez-y-sandra-fabiola-loza-tenorio-reciben-premio-estatal-al-deporte/" rel="bookmark" title="Samuel Efrén Molina Núñez y Sandra Fabiola Loza Tenorio reciben premio estatal al deporte">Samuel Efrén Molina Núñez y Sandra Fabiola Loza Tenorio reciben premio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/19/chucky-lozano-debuta-en-la-serie-narcos/" rel="bookmark" class="td-image-wrap " title="Chucky Lozano debuta en la serie &#8220;Narcos&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Hirving-Lozano-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Hirving-Lozano-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Hirving-Lozano-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chucky Lozano debuta en la serie &#8220;Narcos&#8221;" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/19/chucky-lozano-debuta-en-la-serie-narcos/" rel="bookmark" title="Chucky Lozano debuta en la serie &#8220;Narcos&#8221;">Chucky Lozano debuta en la serie &#8220;Narcos&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/19/cereso-david-franco-tendra-torneo-de-invierno/" rel="bookmark" class="td-image-wrap " title="Cereso &#8220;David Franco&#8221; tendrá Torneo de Invierno" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Deportes-Morelia-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Deportes-Morelia-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Deportes-Morelia-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cereso &#8220;David Franco&#8221; tendrá Torneo de Invierno" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/19/cereso-david-franco-tendra-torneo-de-invierno/" rel="bookmark" title="Cereso &#8220;David Franco&#8221; tendrá Torneo de Invierno">Cereso &#8220;David Franco&#8221; tendrá Torneo de Invierno</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-66582"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_12" ><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "4";
block_tdi_12.found_posts = "317";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "80";
tdBlocksArray.push(block_tdi_12);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_12" id="tdi_13" data-td_block_id="tdi_12" data-td_filter_value="" href="https://grupomarmor.com.mx/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_14" data-td_block_id="tdi_12" data-td_filter_value="30" href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></div></div><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/20/carmen-salinas-es-patrimonio-nacional-asegura-andrea-legarreta/" rel="bookmark" class="td-image-wrap " title="¡Carmen Salinas es Patrimonio Nacional! asegura Andrea Legarreta" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Andrea-Legarreta-Carmen-Salinas-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Andrea-Legarreta-Carmen-Salinas-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Andrea-Legarreta-Carmen-Salinas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¡Carmen Salinas es Patrimonio Nacional! asegura Andrea Legarreta" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/20/carmen-salinas-es-patrimonio-nacional-asegura-andrea-legarreta/" rel="bookmark" title="¡Carmen Salinas es Patrimonio Nacional! asegura Andrea Legarreta">¡Carmen Salinas es Patrimonio Nacional! asegura Andrea Legarreta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/20/influencers-del-cine-y-la-musica-llegan-a-morelia-con-bloopers/" rel="bookmark" class="td-image-wrap " title="Influencers del cine y la música llegan a Morelia con Bloopers" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Bloopers-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Bloopers-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Bloopers-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Influencers del cine y la música llegan a Morelia con Bloopers" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/20/influencers-del-cine-y-la-musica-llegan-a-morelia-con-bloopers/" rel="bookmark" title="Influencers del cine y la música llegan a Morelia con Bloopers">Influencers del cine y la música llegan a Morelia con Bloopers</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/20/la-orquesta-filarmonica-juvenil-de-morelia-presente-en-el-aniversario-del-mariachi-libertad-show/" rel="bookmark" class="td-image-wrap " title="La Orquesta Filarmónica Juvenil de Morelia, presente en el aniversario del Mariachi Libertad Show" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/mariachi-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/mariachi-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/mariachi-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Orquesta Filarmónica Juvenil de Morelia, presente en el aniversario del Mariachi Libertad Show" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/20/la-orquesta-filarmonica-juvenil-de-morelia-presente-en-el-aniversario-del-mariachi-libertad-show/" rel="bookmark" title="La Orquesta Filarmónica Juvenil de Morelia, presente en el aniversario del Mariachi Libertad Show">La Orquesta Filarmónica Juvenil de Morelia, presente en el aniversario del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/20/video-de-escocia-para-el-mundo-inventan-un-telefono-para-perros/" rel="bookmark" class="td-image-wrap " title="#VIDEO // De Escocia para el mundo: inventan un teléfono para perros" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Perritos-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Perritos-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Perritos-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="#VIDEO // De Escocia para el mundo: inventan un teléfono para perros" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/20/video-de-escocia-para-el-mundo-inventan-un-telefono-para-perros/" rel="bookmark" title="#VIDEO // De Escocia para el mundo: inventan un teléfono para perros">#VIDEO // De Escocia para el mundo: inventan un teléfono para&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-66588"><a target="_blank">TARIFAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-66593"><a href="#">CONTRATOS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66589"><a href="https://grupomarmor.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66590"><a href="https://grupomarmor.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66591"><a href="https://grupomarmor.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66592"><a href="https://grupomarmor.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66594"><a href="https://grupomarmor.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66587"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2021/10/DOCUMENTO-SEG.pdf">SEG</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66586"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_15 td_block_template_1">
<style>
/* custom css */
.tdi_15.td-a-rec{
					text-align: center;
				}.tdi_15 .td-element-style{
					z-index: -1;
				}.tdi_15.td-a-rec-img{
				    text-align: left;
				}.tdi_15.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_15.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/MARMOR_tmbanner720x90px.png"/></a></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://grupomarmor.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in ENTRETENIMIENTO" class="entry-crumb" href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La Orquesta Filarmónica Juvenil de Morelia, presente en el aniversario del Mariachi...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-153773" class="post-153773 post type-post status-publish format-standard has-post-thumbnail category-entretenimiento category-morelia category-noticias tag-entretenimiento tag-michoacan tag-principal" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  style="background-color:#4ac5db; color:#fff; border-color:#4ac5db;" href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO</a></li><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></li><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">La Orquesta Filarmónica Juvenil de Morelia, presente en el aniversario del Mariachi Libertad Show</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-20T14:15:00-06:00" >20 noviembre, 2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://grupomarmor.com.mx/2021/11/20/la-orquesta-filarmonica-juvenil-de-morelia-presente-en-el-aniversario-del-mariachi-libertad-show/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2F2021%2F11%2F20%2Fla-orquesta-filarmonica-juvenil-de-morelia-presente-en-el-aniversario-del-mariachi-libertad-show%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Orquesta+Filarm%C3%B3nica+Juvenil+de+Morelia%2C+presente+en+el+aniversario+del+Mariachi+Libertad+Show&url=https%3A%2F%2Fgrupomarmor.com.mx%2F2021%2F11%2F20%2Fla-orquesta-filarmonica-juvenil-de-morelia-presente-en-el-aniversario-del-mariachi-libertad-show%2F&via=Grupo+Marmor" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/2021/11/20/la-orquesta-filarmonica-juvenil-de-morelia-presente-en-el-aniversario-del-mariachi-libertad-show/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2021/11/mariachi.png&description=La+Orquesta+Filarm%C3%B3nica+Juvenil+de+Morelia%2C+presente+en+el+aniversario+del+Mariachi+Libertad+Show" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/11/mariachi.png" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/mariachi-696x392.png" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/mariachi-696x392.png 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/mariachi-300x169.png 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/mariachi-1024x576.png 1024w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/mariachi-768x432.png 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/mariachi-1068x601.png 1068w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/mariachi-747x420.png 747w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/mariachi.png 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="mariachi"/></a></div>
            <!-- content -->
<p><strong>*Música y danza llenaron de alegría el Teatro Ocampo con los talentos locales que se sumaron al festejo.</strong></p>



<p><strong>Morelia, Michoacán, a 20 de noviembre de 2021.-</strong> La Orquesta Filarmónica Juvenil de Morelia (OFIM) fue la invitada especial al evento por el 15 aniversario del Mariachi Libertad Show que realizaron en el Teatro Ocampo de Morelia.</p>



<p>La velada musical que fue con acceso libre a la ciudadanía, reunió también a los bailarines del Ballet Folklórico de Morelia (BAFOM), para entregar una noche llena de talento, fiesta, color, entusiasmo y sentimiento mexicano para las personas de distintas edades que acudieron al llamado.</p>



<p>Después de escuchar distintos temas de Juan Gabriel interpretados por el Mariachi Libertad Show, tocó el turno de subir al escenario a los integrantes de la OFIM, para compartir las notas de canciones como: “Reloj”, “Sabes una cosa”, “Por amor”, y “Estoy perdido”.</p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/grupomarmor.com.mx\/2021\/11\/20\/la-orquesta-filarmonica-juvenil-de-morelia-presente-en-el-aniversario-del-mariachi-libertad-show\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img data-attachment-id="153785" data-permalink="https://grupomarmor.com.mx/2021/11/20/la-orquesta-filarmonica-juvenil-de-morelia-presente-en-el-aniversario-del-mariachi-libertad-show/mariachi-1/" data-orig-file="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-1.jpeg" data-orig-size="1280,1081" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mariachi-1" data-image-description="" data-image-caption="" data-medium-file="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-1-300x253.jpeg" data-large-file="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-1-1024x865.jpeg" loading="lazy" width="1024" height="865" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-1-1024x865.jpeg" alt="" data-id="153785" data-full-url="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-1.jpeg" data-link="https://grupomarmor.com.mx/?attachment_id=153785" class="wp-image-153785" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-1-1024x865.jpeg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-1-300x253.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-1-768x649.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-1-696x588.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-1-1068x902.jpeg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-1-497x420.jpeg 497w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-1.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="153786" data-permalink="https://grupomarmor.com.mx/2021/11/20/la-orquesta-filarmonica-juvenil-de-morelia-presente-en-el-aniversario-del-mariachi-libertad-show/mariachi-2/" data-orig-file="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-2.jpeg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mariachi-2" data-image-description="" data-image-caption="" data-medium-file="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-2-300x200.jpeg" data-large-file="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-2-1024x682.jpeg" loading="lazy" width="1024" height="682" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-2-1024x682.jpeg" alt="" data-id="153786" data-full-url="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-2.jpeg" data-link="https://grupomarmor.com.mx/?attachment_id=153786" class="wp-image-153786" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-2-1024x682.jpeg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-2-300x200.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-2-768x512.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-2-696x464.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-2-1068x712.jpeg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-2-630x420.jpeg 630w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-2.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="153787" data-permalink="https://grupomarmor.com.mx/2021/11/20/la-orquesta-filarmonica-juvenil-de-morelia-presente-en-el-aniversario-del-mariachi-libertad-show/mariachi-3/" data-orig-file="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-3.jpeg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mariachi-3" data-image-description="" data-image-caption="" data-medium-file="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-3-300x200.jpeg" data-large-file="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-3-1024x682.jpeg" loading="lazy" width="1024" height="682" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-3-1024x682.jpeg" alt="" data-id="153787" data-full-url="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-3.jpeg" data-link="https://grupomarmor.com.mx/?attachment_id=153787" class="wp-image-153787" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-3-1024x682.jpeg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-3-300x200.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-3-768x512.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-3-696x464.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-3-1068x712.jpeg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-3-630x420.jpeg 630w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Mariachi-3.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul></figure>



<p>La interacción y cercanía con los asistentes se vivió en las más de dos horas de presentación, pues los integrantes del Mariachi bajaron del escenario para acercarse a los ahí reunidos, hacerlos reír, cantar y tocar cerca de ellos. Antes de concluir la velada, los músicos usaron el micrófono para agradecer el apoyo otorgado por el Gobierno de Morelia que encabeza el presidente municipal, Alfonso Martínez Alcázar, a través de la Secretaría de Cultura de Morelia (SeCultura) que dirige Fátima Chávez Alcaraz, por el apoyo otorgado para este 15 aniversario.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-153773" class="share-twitter sd-button share-icon" href="https://grupomarmor.com.mx/2021/11/20/la-orquesta-filarmonica-juvenil-de-morelia-presente-en-el-aniversario-del-mariachi-libertad-show/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-153773" class="share-facebook sd-button share-icon" href="https://grupomarmor.com.mx/2021/11/20/la-orquesta-filarmonica-juvenil-de-morelia-presente-en-el-aniversario-del-mariachi-libertad-show/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-198308886-153773-61997021dbb48' data-src='https://widgets.wp.com/likes/#blog_id=198308886&amp;post_id=153773&amp;origin=grupomarmor.com.mx&amp;obj_id=198308886-153773-61997021dbb48' data-name='like-post-frame-198308886-153773-61997021dbb48' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_16 td_block_template_1">
<style>
/* custom css */
.tdi_16.td-a-rec{
					text-align: center;
				}.tdi_16 .td-element-style{
					z-index: -1;
				}.tdi_16.td-a-rec-img{
				    text-align: left;
				}.tdi_16.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_16.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a href="http://bit.ly/2Td2CPJ" target=”_blank”><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/06/unnamed-1-1.png" alt="" height="100" width="100%"></a></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>ETIQUETA</span></li><li><a href="https://grupomarmor.com.mx/tag/entretenimiento/">Entretenimiento</a></li><li><a href="https://grupomarmor.com.mx/tag/michoacan/">Michoacán</a></li><li><a href="https://grupomarmor.com.mx/tag/principal/">Principal</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2F2021%2F11%2F20%2Fla-orquesta-filarmonica-juvenil-de-morelia-presente-en-el-aniversario-del-mariachi-libertad-show%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Orquesta+Filarm%C3%B3nica+Juvenil+de+Morelia%2C+presente+en+el+aniversario+del+Mariachi+Libertad+Show&url=https%3A%2F%2Fgrupomarmor.com.mx%2F2021%2F11%2F20%2Fla-orquesta-filarmonica-juvenil-de-morelia-presente-en-el-aniversario-del-mariachi-libertad-show%2F&via=Grupo+Marmor" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/2021/11/20/la-orquesta-filarmonica-juvenil-de-morelia-presente-en-el-aniversario-del-mariachi-libertad-show/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2021/11/mariachi.png&description=La+Orquesta+Filarm%C3%B3nica+Juvenil+de+Morelia%2C+presente+en+el+aniversario+del+Mariachi+Libertad+Show" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo previo</span><a href="https://grupomarmor.com.mx/2021/11/20/video-de-escocia-para-el-mundo-inventan-un-telefono-para-perros/">#VIDEO // De Escocia para el mundo: inventan un teléfono para perros</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://grupomarmor.com.mx/2021/11/20/deportistas-pueden-contar-con-el-gobierno-de-michoacan-alfredo-ramirez-bedolla/">Deportistas pueden contar con el Gobierno de Michoacán: Alfredo Ramírez Bedolla</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://grupomarmor.com.mx/author/editor4/" aria-label="author-photo"><img width="96" height="96" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Logoperfil-96x96.jpg" class="avatar arm_grid_avatar arm-avatar avatar-96 photo" alt="" loading="lazy" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Logoperfil-96x96.jpg 96w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Logoperfil-300x300.jpg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Logoperfil-150x150.jpg 150w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Logoperfil-24x24.jpg 24w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Logoperfil-48x48.jpg 48w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Logoperfil.jpg 400w" sizes="(max-width: 96px) 100vw, 96px" data-attachment-id="145750" data-permalink="https://grupomarmor.com.mx/logoperfil/" data-orig-file="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Logoperfil.jpg" data-orig-size="400,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logoperfil" data-image-description="" data-image-caption="" data-medium-file="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Logoperfil-300x300.jpg" data-large-file="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Logoperfil.jpg" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://grupomarmor.com.mx/author/editor4/">Editor4</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editor4"></span><meta itemprop="datePublished" content="2021-11-20T14:15:00-06:00"><meta itemprop="dateModified" content="2021-11-20T14:00:13-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grupomarmor.com.mx/2021/11/20/la-orquesta-filarmonica-juvenil-de-morelia-presente-en-el-aniversario-del-mariachi-libertad-show/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo-marmor-informa-home.png"></span><meta itemprop="name" content="Grupo Marmor"></span><meta itemprop="headline " content="La Orquesta Filarmónica Juvenil de Morelia, presente en el aniversario del Mariachi Libertad Show"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2021/11/mariachi.png"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_17 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17" ><script>var block_tdi_17 = new tdBlock();
block_tdi_17.id = "tdi_17";
block_tdi_17.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_17","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":153773,"live_filter_cur_post_author":"36","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_17","tdc_css_class_style":"tdi_17_rand_style"}';
block_tdi_17.td_column_number = "3";
block_tdi_17.block_type = "td_block_related_posts";
block_tdi_17.post_count = "3";
block_tdi_17.found_posts = "1306";
block_tdi_17.header_color = "";
block_tdi_17.ajax_pagination_infinite_stop = "";
block_tdi_17.max_num_pages = "436";
tdBlocksArray.push(block_tdi_17);
</script><h4 class="td-related-title td-block-title"><a id="tdi_18" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_17" href="#">ARTÍCULOS RELACIONADOS</a><a id="tdi_19" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_17" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_17 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/20/carmen-salinas-es-patrimonio-nacional-asegura-andrea-legarreta/" rel="bookmark" class="td-image-wrap " title="¡Carmen Salinas es Patrimonio Nacional! asegura Andrea Legarreta" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Andrea-Legarreta-Carmen-Salinas-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Andrea-Legarreta-Carmen-Salinas-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Andrea-Legarreta-Carmen-Salinas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¡Carmen Salinas es Patrimonio Nacional! asegura Andrea Legarreta" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/20/carmen-salinas-es-patrimonio-nacional-asegura-andrea-legarreta/" rel="bookmark" title="¡Carmen Salinas es Patrimonio Nacional! asegura Andrea Legarreta">¡Carmen Salinas es Patrimonio Nacional! asegura Andrea Legarreta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/20/no-existira-impunidad-en-agresion-a-policias-martinez-alcazar/" rel="bookmark" class="td-image-wrap " title="No existirá impunidad en agresión a policías: Martínez Alcázar" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Alfonso-Martinez-8-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Alfonso-Martinez-8-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Alfonso-Martinez-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="No existirá impunidad en agresión a policías: Martínez Alcázar" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/20/no-existira-impunidad-en-agresion-a-policias-martinez-alcazar/" rel="bookmark" title="No existirá impunidad en agresión a policías: Martínez Alcázar">No existirá impunidad en agresión a policías: Martínez Alcázar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/20/influencers-del-cine-y-la-musica-llegan-a-morelia-con-bloopers/" rel="bookmark" class="td-image-wrap " title="Influencers del cine y la música llegan a Morelia con Bloopers" ><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Bloopers-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Bloopers-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Bloopers-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Influencers del cine y la música llegan a Morelia con Bloopers" /></a></div>                <a href="https://grupomarmor.com.mx/category/entretenimiento/" class="td-post-category">ENTRETENIMIENTO</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/20/influencers-del-cine-y-la-musica-llegan-a-morelia-con-bloopers/" rel="bookmark" title="Influencers del cine y la música llegan a Morelia con Bloopers">Influencers del cine y la música llegan a Morelia con Bloopers</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  tdi_20 td_block_template_1">
<style>
/* custom css */
.tdi_20.td-a-rec{
					text-align: center;
				}.tdi_20 .td-element-style{
					z-index: -1;
				}.tdi_20.td-a-rec-img{
				    text-align: left;
				}.tdi_20.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_20.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="#" target="_blank"><img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/maxresdefault-1.jpg"/></a></div></div><div class="td_block_wrap td_block_18 td_block_widget tdi_21 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_21" ><script>var block_tdi_21 = new tdBlock();
block_tdi_21.id = "tdi_21";
block_tdi_21.atts = '{"custom_title":"NOTICIAS RECIENTES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_21","block_type":"td_block_18","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_21","tdc_css_class_style":"tdi_21_rand_style"}';
block_tdi_21.td_column_number = "1";
block_tdi_21.block_type = "td_block_18";
block_tdi_21.post_count = "3";
block_tdi_21.found_posts = "2618";
block_tdi_21.header_color = "#";
block_tdi_21.ajax_pagination_infinite_stop = "";
block_tdi_21.max_num_pages = "873";
tdBlocksArray.push(block_tdi_21);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTICIAS RECIENTES</span></h4></div><div id=tdi_21 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/28/diamond-tour-buscara-exaltar-la-tradicion-de-noche-de-muertos/" rel="bookmark" class="td-image-wrap " title="Diamond Tour, buscará exaltar la tradición de noche de muertos" ><img width="696" height="385" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Diamond-Tour-696x385.jpg"   alt="" title="Diamond Tour, buscará exaltar la tradición de noche de muertos" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/28/diamond-tour-buscara-exaltar-la-tradicion-de-noche-de-muertos/" rel="bookmark" title="Diamond Tour, buscará exaltar la tradición de noche de muertos">Diamond Tour, buscará exaltar la tradición de noche de muertos</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/editor1/">Editor1</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-28T16:15:00-05:00" >28 octubre, 2021</time></span>                        <span class="td-module-comments"><a href="https://grupomarmor.com.mx/2021/10/28/diamond-tour-buscara-exaltar-la-tradicion-de-noche-de-muertos/#respond">0</a></span>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/29/responsable-de-homicidio-recibe-sentencia-de-mas-de-20-anos-de-prision-en-apatzingan/" rel="bookmark" class="td-image-wrap " title="Responsable de homicidio recibe sentencia de más de 20 años de prisión en Apatzingán" ><img width="80" height="60" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/FGE-80x60.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/FGE-80x60.jpg 80w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/FGE-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Responsable de homicidio recibe sentencia de más de 20 años de prisión en Apatzingán" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/29/responsable-de-homicidio-recibe-sentencia-de-mas-de-20-anos-de-prision-en-apatzingan/" rel="bookmark" title="Responsable de homicidio recibe sentencia de más de 20 años de prisión en Apatzingán">Responsable de homicidio recibe sentencia de más de 20 años de prisión en Apatzingán</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-29T16:47:55-05:00" >29 octubre, 2021</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/10/27/casi-4-mil-adolescentes-se-han-vacunado-contra-covid-19-en-michoacan/" rel="bookmark" class="td-image-wrap " title="Casi 4 mil adolescentes se han vacunado contra Covid-19 en Michoacán" ><img width="80" height="60" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Adolescentes-vacunados-80x60.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/10/Adolescentes-vacunados-80x60.jpeg 80w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Adolescentes-vacunados-300x225.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Adolescentes-vacunados-1024x768.jpeg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Adolescentes-vacunados-768x576.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Adolescentes-vacunados-1536x1152.jpeg 1536w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Adolescentes-vacunados-696x522.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Adolescentes-vacunados-1068x801.jpeg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Adolescentes-vacunados-560x420.jpeg 560w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Adolescentes-vacunados-265x198.jpeg 265w, https://grupomarmor.com.mx/wp-content/uploads/2021/10/Adolescentes-vacunados.jpeg 1600w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Casi 4 mil adolescentes se han vacunado contra Covid-19 en Michoacán" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/27/casi-4-mil-adolescentes-se-han-vacunado-contra-covid-19-en-michoacan/" rel="bookmark" title="Casi 4 mil adolescentes se han vacunado contra Covid-19 en Michoacán">Casi 4 mil adolescentes se han vacunado contra Covid-19 en Michoacán</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-27T16:30:00-05:00" >27 octubre, 2021</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget tdi_22 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_22" ><script>var block_tdi_22 = new tdBlock();
block_tdi_22.id = "tdi_22";
block_tdi_22.atts = '{"custom_title":"QUIZ\u00c1 LE PUEDA GUSTAR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_22","block_type":"td_block_9","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_22","tdc_css_class_style":"tdi_22_rand_style"}';
block_tdi_22.td_column_number = "1";
block_tdi_22.block_type = "td_block_9";
block_tdi_22.post_count = "3";
block_tdi_22.found_posts = "2618";
block_tdi_22.header_color = "#";
block_tdi_22.ajax_pagination_infinite_stop = "";
block_tdi_22.max_num_pages = "873";
tdBlocksArray.push(block_tdi_22);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">QUIZÁ LE PUEDA GUSTAR</span></h4></div><div id=tdi_22 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/20/secretario-de-sp-da-posesion-a-mandos-policiales-en-el-municipio-de-cuitzeo/" rel="bookmark" title="Secretario de SP, da posesión a mandos policiales en el municipio de Cuitzeo">Secretario de SP, da posesión a mandos policiales en el municipio de Cuitzeo</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/editor4/">Editor4</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-20T11:30:00-06:00" >20 noviembre, 2021</time></span>                    <span class="td-module-comments"><a href="https://grupomarmor.com.mx/2021/11/20/secretario-de-sp-da-posesion-a-mandos-policiales-en-el-municipio-de-cuitzeo/#respond">0</a></span>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/10/27/casi-4-mil-adolescentes-se-han-vacunado-contra-covid-19-en-michoacan/" rel="bookmark" title="Casi 4 mil adolescentes se han vacunado contra Covid-19 en Michoacán">Casi 4 mil adolescentes se han vacunado contra Covid-19 en Michoacán</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/editor2/">Editor2</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-27T16:30:00-05:00" >27 octubre, 2021</time></span>                    <span class="td-module-comments"><a href="https://grupomarmor.com.mx/2021/10/27/casi-4-mil-adolescentes-se-han-vacunado-contra-covid-19-en-michoacan/#respond">0</a></span>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/02/ssp-gn-y-ejercito-despliegan-fuerzas-en-tangamandapio/" rel="bookmark" title="SSP, GN y Ejército despliegan fuerzas en Tangamandapio">SSP, GN y Ejército despliegan fuerzas en Tangamandapio</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/editor1/">Editor1</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-02T10:16:59-06:00" >2 noviembre, 2021</time></span>                    <span class="td-module-comments"><a href="https://grupomarmor.com.mx/2021/11/02/ssp-gn-y-ejercito-despliegan-fuerzas-en-tangamandapio/#respond">0</a></span>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js"  aria-label="load_more" id="next-page-tdi_22" data-td_block_id="tdi_22">EXCLUSIVO<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://grupomarmor.com.mx/"><img src="https://grupomarmor.com.mx/wp-content/uploads/2021/10/logo-marmol-abajo.png" alt="Grupo Marmor" title=""  width="300" height="185"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://dejatver.com" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="220" height="100" src="https://djtv.imangroup.com.mx/wp-content/uploads/2019/09/logo_6.png" class="vc_single_image-img attachment-full" alt=""></a></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://915fmradio.mx" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="177" height="100" src="https://915fmradio.mx/wp-content/uploads/2021/10/logo-915fm3large.png" class="vc_single_image-img attachment-full" alt=""></a></div>
		</figure>
	</div>
</div></div></div></div><div class="footer-email-wrap">Contact us: <a href="mailto:contacto@grupomarmor.com.mx">contacto@grupomarmor.com.mx</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; COPYRIGHT Moreno & Asociados Marketing Digital                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


			<script data-cfasync="false" type="text/javascript">
			function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}
			</script>
			                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ÚLTIMAS NOTICIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/20/carmen-salinas-es-patrimonio-nacional-asegura-andrea-legarreta/" rel="bookmark" class="td-image-wrap " title="¡Carmen Salinas es Patrimonio Nacional! asegura Andrea Legarreta" ><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Andrea-Legarreta-Carmen-Salinas-100x70.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Andrea-Legarreta-Carmen-Salinas-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Andrea-Legarreta-Carmen-Salinas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="¡Carmen Salinas es Patrimonio Nacional! asegura Andrea Legarreta" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/20/carmen-salinas-es-patrimonio-nacional-asegura-andrea-legarreta/" rel="bookmark" title="¡Carmen Salinas es Patrimonio Nacional! asegura Andrea Legarreta">¡Carmen Salinas es Patrimonio Nacional! asegura Andrea Legarreta</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-20T16:00:00-06:00" >20 noviembre, 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/2021/11/20/no-existira-impunidad-en-agresion-a-policias-martinez-alcazar/" rel="bookmark" class="td-image-wrap " title="No existirá impunidad en agresión a policías: Martínez Alcázar" ><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Alfonso-Martinez-8-100x70.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/11/Alfonso-Martinez-8-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/11/Alfonso-Martinez-8-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="No existirá impunidad en agresión a policías: Martínez Alcázar" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/2021/11/20/no-existira-impunidad-en-agresion-a-policias-martinez-alcazar/" rel="bookmark" title="No existirá impunidad en agresión a policías: Martínez Alcázar">No existirá impunidad en agresión a policías: Martínez Alcázar</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-20T15:45:00-06:00" >20 noviembre, 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 61997021efea4
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-header-style-10 .td-header-main-menu {padding-left: 0;  width: auto;}
#menu-td-demo-header-menu-1 { margin-left: 0 !important;}
}
</style>

		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribir un Comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribir un Comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/grupomarmor.com.mx\/2021\/11\/20\/la-orquesta-filarmonica-juvenil-de-morelia-presente-en-el-aniversario-del-mariachi-libertad-show\/":153773};
	</script>
				<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/grupomarmor.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/grupomarmor.com.mx\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/grupomarmor.com.mx\/wp-admin\/admin-ajax.php","nonce":"42bbcf95f8","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/grupomarmor.com.mx\/wp-login.php?redirect_to=https%3A%2F%2Fgrupomarmor.com.mx%2F2021%2F11%2F20%2Fla-orquesta-filarmonica-juvenil-de-morelia-presente-en-el-aniversario-del-mariachi-libertad-show%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.2' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=10.2' id='postmessage-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=10.2' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.2' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202146#ver=202146&amp;lang=es-mx' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia","api_location":"Morelia","api_language":"es","api_key":"76cb6469ff4a2638a07e7d0dcfcb0ac6","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[22.300000000000000710542735760100185871124267578125,72.2000000000000028421709430404007434844970703125],"today_humidity":37,"today_wind_speed":[1.5,0.90000000000000002220446049250313080847263336181640625],"today_min":[22.300000000000000710542735760100185871124267578125,72.2000000000000028421709430404007434844970703125],"today_max":[22.300000000000000710542735760100185871124267578125,72.2000000000000028421709430404007434844970703125],"today_clouds":12,"current_unit":0,"forecast":[{"timestamp":1637442000,"day_name":"s\u00e1b","day_temp":[22,72],"owm_day_index":0},{"timestamp":1637452800,"day_name":"dom","day_temp":[23,73],"owm_day_index":1},{"timestamp":1637539200,"day_name":"lun","day_temp":[23,73],"owm_day_index":9},{"timestamp":1637625600,"day_name":"mar","day_temp":[23,74],"owm_day_index":17},{"timestamp":1637712000,"day_name":"mi\u00e9","day_temp":[21,69],"owm_day_index":25},{"timestamp":1637798400,"day_name":"jue","day_temp":[16,60],"owm_day_index":33}]});
				});
			
			
</script>

<script src='https://stats.wp.com/e-202146.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'198308886',post:'153773',tz:'-6',srv:'grupomarmor.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '198308886', '153773' ]);
</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.4.3 on 2021-11-20 16:01:05 -->