<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <link rel="pingback" href="https://grupomarmor.com.mx/xmlrpc.php" />
	<!--Sweet Alert-->
	<script src="https://grupomarmor.com.mx/wp-content/themes/Newspaper/sweetalert2.min.js"></script>
	<!--jQuery-->
	<script src="https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/jquery-3.3.1.min.js"></script>
    <link rel="stylesheet" href="https://grupomarmor.com.mx/wp-content/themes/Newspaper/sweetalert2.min.css">
    
	<!-- Meta Tag Manager -->
	<meta property="og:title" content="Grupo Marmor" />
	<meta property="og:description" content="Agencia multimedios de noticias en Morelia Michoacán México - Información de los acontecimientos más importantes de la ciudad de Morelia y del estado de Michoacán" />
	<!-- / Meta Tag Manager -->
<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-16.41.19.jpeg" />
<!-- This site is optimized with the Yoast SEO Premium plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Michoacán debe mantenerse como líder exportador del sector agrícola, coinciden empresarios</title>
<meta name="description" content="MORELIA Luego de compartir intereses e inquietudes respecto a la situación del campo michoacano, diversos productores y empresarios agroindustriales coincidieron"/>
<link rel="canonical" href="https://grupomarmor.com.mx/michoacan-debe-mantenerse-como-lider-exportador-del-sector-agricola-coinciden-empresarios/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Michoacán debe mantenerse como líder exportador del sector agrícola, coinciden empresarios" />
<meta property="og:description" content="MORELIA Luego de compartir intereses e inquietudes respecto a la situación del campo michoacano, diversos productores y empresarios agroindustriales coincidieron" />
<meta property="og:url" content="https://grupomarmor.com.mx/michoacan-debe-mantenerse-como-lider-exportador-del-sector-agricola-coinciden-empresarios/" />
<meta property="og:site_name" content="Grupo Marmor" />
<meta property="article:publisher" content="https://www.facebook.com/grupo.marmor/" />
<meta property="article:tag" content="campo" />
<meta property="article:tag" content="exportador" />
<meta property="article:tag" content="LÏDER" />
<meta property="article:tag" content="Michoacán" />
<meta property="article:tag" content="sector agrícola" />
<meta property="article:section" content="MORELIA" />
<meta property="article:published_time" content="2021-09-10T21:51:27+00:00" />
<meta property="article:modified_time" content="2021-09-10T21:51:28+00:00" />
<meta property="og:updated_time" content="2021-09-10T21:51:28+00:00" />
<meta property="fb:app_id" content="357418368322684" />
<meta property="og:image" content="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-16.41.19.jpeg" />
<meta property="og:image:secure_url" content="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-16.41.19.jpeg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="MORELIA Luego de compartir intereses e inquietudes respecto a la situación del campo michoacano, diversos productores y empresarios agroindustriales coincidieron" />
<meta name="twitter:title" content="Michoacán debe mantenerse como líder exportador del sector agrícola, coinciden empresarios" />
<meta name="twitter:site" content="@Grupo_Marmor" />
<meta name="twitter:image" content="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-16.41.19.jpeg" />
<meta name="twitter:creator" content="@Grupo_Marmor" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://grupomarmor.com.mx/","sameAs":["https://www.facebook.com/grupo.marmor/","https://www.instagram.com/grupomarmor/","https://www.youtube.com/user/canalgrupomarmor","https://twitter.com/Grupo_Marmor"],"@id":"https://grupomarmor.com.mx/#organization","name":"Grupo Marmor","logo":"https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Feed" href="https://grupomarmor.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; RSS de los comentarios" href="https://grupomarmor.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo Marmor &raquo; Michoacán debe mantenerse como líder exportador del sector agrícola, coinciden empresarios RSS de los comentarios" href="https://grupomarmor.com.mx/michoacan-debe-mantenerse-como-lider-exportador-del-sector-agricola-coinciden-empresarios/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grupomarmor.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- grupomarmor.com.mx is managing ads with Advanced Ads 1.23.2 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://grupomarmor.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='arm_front_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_front.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_form_style_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/css/arm_form_style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arm_bootstrap_all_css-css'  href='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/css/bootstrap_all.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://grupomarmor.com.mx/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://grupomarmor.com.mx/wp-content/uploads/master-slider/custom.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://grupomarmor.com.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='hm_custom_css-css'  href='https://grupomarmor.com.mx/wp-content/uploads/hm_custom_css_js/custom.css?ver=1585080981' type='text/css' media='all' />
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/jquery.bpopup.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/bootstrap/js/bootstrap.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/armember/js/arm_common.js?ver=3.0'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/uploads/hm_custom_css_js/custom.js?ver=1546630753'></script>
<link rel='https://api.w.org/' href='https://grupomarmor.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grupomarmor.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grupomarmor.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://grupomarmor.com.mx/?p=130398' />
<link rel="alternate" type="application/json+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2Fmichoacan-debe-mantenerse-como-lider-exportador-del-sector-agricola-coinciden-empresarios%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grupomarmor.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrupomarmor.com.mx%2Fmichoacan-debe-mantenerse-como-lider-exportador-del-sector-agricola-coinciden-empresarios%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript" data-cfasync="false">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</script><script>var ms_grabbing_curosr = 'https://grupomarmor.com.mx/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://grupomarmor.com.mx/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.6.0 - Responsive Touch Image Slider | avt.li/msf" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://grupomarmor.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script data-ad-client="ca-pub-5894942640159388" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://grupomarmor.com.mx/wp-content/uploads/2018/12/8.jpg');
    }
</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://grupomarmor.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/noticias/",
                    "name": "NOTICIAS"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/category/noticias/morelia/",
                    "name": "MORELIA"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://grupomarmor.com.mx/michoacan-debe-mantenerse-como-lider-exportador-del-sector-agricola-coinciden-empresarios/",
                    "name": "Michoacán debe mantenerse como líder exportador del sector agrícola, coinciden empresarios"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-180x180.png" />
<meta name="msapplication-TileImage" content="https://grupomarmor.com.mx/wp-content/uploads/2018/12/cropped-marmorfav-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-24642940-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.container {
width: 100%;
	height:auto;
}


td_block_single_image.td-no-img-custom-url a{
	
}
	@media screen and (max-width: 480px) {
  td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
  }
}
@media screen and (max-width: 768px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}
@media screen and (max-width: 1280px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}
@media screen and (max-width: 1680px) {
 td_block_single_image.td-no-img-custom-url a .left, .main, .right {
    width: 100%;
	}
}

input[type=submit] {
	background-color: blue;
}

.derecha {
	text-align:right !important;
}

p {
	text-align:justify !important;
}

		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Script Mostrar - Ocultar Radio -->
	<script>
		$(document).ready(function(){
		$('#mostrar').click(function(){
			$('.target').show('slow');
      player.play();
      $('#playPause').attr('d', 'M0 0h6v24H0zM12 0h6v24h-6z')
		 });
		$('#ocultar').click(function(){
			$('.target').hide('fast');
		 });
	});
	</script>
	
	
	<!-- Reproductor Radio -->
<!--
<div class="contenedor-icono-audio"><img src="https://dejatver.com/wp-content/uploads/2019/01/audio.png" alt="" class="audio-icon" id="mostrar"></div>
  <div class="contenedor-radio">
  <div class="audio green-audio-player target">
  <img src="https://dejatver.com/wp-content/uploads/2019/01/vinil-fm915.png" alt="" class="logo">
  <div class="loading">
   <div class="spinner"></div>
  </div>
  <div class="play-pause-btn">  
    <svg xmlns="http://www.w3.org/2000/svg" width="18" height="24" viewBox="0 0 18 24">
      <path fill="#a4b0be" fill-rule="evenodd" d="M18 12L0 24V0" class="play-pause-icon" id="playPause"/>
    </svg>
  </div>
  
  <div class="controls">
    <span class="current-time">0:00</span>
    <div class="slider" data-direction="horizontal">
      <div class="progress">
        <div class="pin" id="progress-pin" data-method="rewind"></div>
      </div>
    </div>
    <span class=""></span>
  </div>
  
  <div class="volume">
    <div class="volume-btn">
      <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
        <path fill="#a4b0be" fill-rule="evenodd" d="M14.667 0v2.747c3.853 1.146 6.666 4.72 6.666 8.946 0 4.227-2.813 7.787-6.666 8.934v2.76C20 22.173 24 17.4 24 11.693 24 5.987 20 1.213 14.667 0zM18 11.693c0-2.36-1.333-4.386-3.333-5.373v10.707c2-.947 3.333-2.987 3.333-5.334zm-18-4v8h5.333L12 22.36V1.027L5.333 7.693H0z" id="speaker"/>
      </svg>
    </div>
    <div class="volume-controls hidden">
      <div class="slider" data-direction="vertical">
        <div class="progress">
          <div class="pin" id="volume-pin" data-method="changeVolume"></div>
        </div>
      </div>
    </div>
  </div>
  <img src="https://dejatver.com/wp-content/uploads/2019/01/cancel.png" alt="" class="btn-close" id="ocultar" style="cursor: pointer;">
  <audio id="audio">            
     <source src="http://audioout.gvstream.net/marmor-top915.mp3" type="audio/mpeg">               
     Tu navegador no es compatible con esta característica.           
 </audio>
</div>
</div>
-->
<!-- Reproductor Radio -->
</head>

<body 
	class="post-template-default single single-post postid-130398 single-format-standard _masterslider _ms_version_3.6.0 michoacan-debe-mantenerse-como-lider-exportador-del-sector-agricola-coinciden-empresarios global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-5.6 vc_responsive aa-prefix-grupo- td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-70450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-70450"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li id="menu-item-11937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-11937"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a></li>
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/noticias/politica/">POLÍTICA</a></li>
</ul>
</li>
<li id="menu-item-12022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12022"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a></li>
<li id="menu-item-12021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12021"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-12020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12020"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-55151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55151"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li id="menu-item-29850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29850"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li id="menu-item-12018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12018"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-12019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12019"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></li>
</ul>
</li>
<li id="menu-item-13280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13280"><a target="_blank">TARIFAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13679"><a href="#">CONTRATOS<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-13675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13675"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
		<li id="menu-item-13676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13676"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
		<li id="menu-item-13677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13677"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
		<li id="menu-item-13678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13678"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
	</ul>
</li>
	<li id="menu-item-13680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13680"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
	<li id="menu-item-13279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13279"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/DOCUMENTOS-SEG.pdf">SEG</a></li>
	<li id="menu-item-13270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13270"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/11/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://grupomarmor.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<video width="100%" height="auto" autoplay loop id="video-background" muted playsinline>
  <source src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/WEB-BANNER-GRUPO-MARMOR-15-ENERO-19.mp4" type="video/mp4">
  
Your browser does not support the video tag.
</video>
<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Morelia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                viernes, septiembre 10, 2021				

            </div>
			
			  
			
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-11795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11795"><a href="https://grupomarmor.com.mx/contact/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://grupomarmor.com.mx/">
				<img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png" alt=""/>
				<span class="td-visual-hidden">Grupo Marmor</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://grupomarmor.com.mx/">
			<img class="td-retina-data" data-retina="https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png" src="https://grupomarmor.com.mx/wp-content/uploads/2018/02/logo-marmol-copia.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://grupomarmor.com.mx/">
			<img src="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-70450"><a href="https://grupomarmor.com.mx/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-11937"><a href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_613bff3b52e83_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_613bff3b52e83" ><script>var block_td_uid_1_613bff3b52e83 = new tdBlock();
block_td_uid_1_613bff3b52e83.id = "td_uid_1_613bff3b52e83";
block_td_uid_1_613bff3b52e83.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"64","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_613bff3b52e83_rand","tdc_css_class":"td_uid_1_613bff3b52e83_rand","tdc_css_class_style":"td_uid_1_613bff3b52e83_rand_style"}';
block_td_uid_1_613bff3b52e83.td_column_number = "3";
block_td_uid_1_613bff3b52e83.block_type = "td_block_mega_menu";
block_td_uid_1_613bff3b52e83.post_count = "4";
block_td_uid_1_613bff3b52e83.found_posts = "10608";
block_td_uid_1_613bff3b52e83.header_color = "";
block_td_uid_1_613bff3b52e83.ajax_pagination_infinite_stop = "";
block_td_uid_1_613bff3b52e83.max_num_pages = "2652";
tdBlocksArray.push(block_td_uid_1_613bff3b52e83);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_613bff3b52e83" id="td_uid_2_613bff3b740c0" data-td_block_id="td_uid_1_613bff3b52e83" data-td_filter_value="" href="https://grupomarmor.com.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_613bff3b52e83"  id="td_uid_3_613bff3b740e1" data-td_block_id="td_uid_1_613bff3b52e83" data-td_filter_value="58" href="https://grupomarmor.com.mx/category/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_1_613bff3b52e83"  id="td_uid_4_613bff3b740fc" data-td_block_id="td_uid_1_613bff3b52e83" data-td_filter_value="55" href="https://grupomarmor.com.mx/category/noticias/michoacan/">MICHOACÁN</a><a class="mega-menu-sub-cat-td_uid_1_613bff3b52e83"  id="td_uid_5_613bff3b74111" data-td_block_id="td_uid_1_613bff3b52e83" data-td_filter_value="57" href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a><a class="mega-menu-sub-cat-td_uid_1_613bff3b52e83"  id="td_uid_6_613bff3b74126" data-td_block_id="td_uid_1_613bff3b52e83" data-td_filter_value="56" href="https://grupomarmor.com.mx/category/noticias/pais/">PAÍS</a><a class="mega-menu-sub-cat-td_uid_1_613bff3b52e83"  id="td_uid_7_613bff3b74139" data-td_block_id="td_uid_1_613bff3b52e83" data-td_filter_value="97586" href="https://grupomarmor.com.mx/category/noticias/politica/">POLÍTICA</a></div></div><div id=td_uid_1_613bff3b52e83 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/mas-de-14-mil-200-casos-nuevos-de-coronavirus-en-mexico/" rel="bookmark" class="td-image-wrap" title="Más de 14 mil 200 casos nuevos de coronavirus en México"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-2-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-2-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-2-300x206.jpg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-2-768x528.jpg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-2-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-2-696x478.jpg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-2-611x420.jpg 611w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-2.jpg 956w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 14 mil 200 casos nuevos de coronavirus en México" /></a></div>                <a href="https://grupomarmor.com.mx/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/mas-de-14-mil-200-casos-nuevos-de-coronavirus-en-mexico/" rel="bookmark" title="Más de 14 mil 200 casos nuevos de coronavirus en México">Más de 14 mil 200 casos nuevos de coronavirus en México</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/alfonso-martinez-promueve-una-certeza-patrimonial-a-morelianos/" rel="bookmark" class="td-image-wrap" title="Alfonso Martínez promueve una certeza patrimonial a morelianos"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-17.35.56-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-17.35.56-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-17.35.56-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alfonso Martínez promueve una certeza patrimonial a morelianos" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/alfonso-martinez-promueve-una-certeza-patrimonial-a-morelianos/" rel="bookmark" title="Alfonso Martínez promueve una certeza patrimonial a morelianos">Alfonso Martínez promueve una certeza patrimonial a morelianos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/buenos-resultados-en-la-reunion-de-productores-con-diputados-federales-concluye-don-valentin-rodriguez/" rel="bookmark" class="td-image-wrap" title="Buenos resultados en la reunión de productores con diputados federales&#8221;, concluye Don Valentín Rodríguez"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-17.57.00-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-17.57.00-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-17.57.00-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buenos resultados en la reunión de productores con diputados federales&#8221;, concluye Don Valentín Rodríguez" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/buenos-resultados-en-la-reunion-de-productores-con-diputados-federales-concluye-don-valentin-rodriguez/" rel="bookmark" title="Buenos resultados en la reunión de productores con diputados federales&#8221;, concluye Don Valentín Rodríguez">Buenos resultados en la reunión de productores con diputados federales&#8221;, concluye&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/equipo-legislativo-por-michoacan-suma-a-los-diputados-federales/" rel="bookmark" class="td-image-wrap" title="Equipo Legislativo por Michoacán suma a los Diputados Federales."><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/e37a37b1-d890-4095-997c-152b62ca2898-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/e37a37b1-d890-4095-997c-152b62ca2898-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/e37a37b1-d890-4095-997c-152b62ca2898-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Equipo Legislativo por Michoacán suma a los Diputados Federales." /></a></div>                <a href="https://grupomarmor.com.mx/category/michoacan-2/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/equipo-legislativo-por-michoacan-suma-a-los-diputados-federales/" rel="bookmark" title="Equipo Legislativo por Michoacán suma a los Diputados Federales.">Equipo Legislativo por Michoacán suma a los Diputados Federales.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_613bff3b52e83" data-td_block_id="td_uid_1_613bff3b52e83"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_613bff3b52e83" data-td_block_id="td_uid_1_613bff3b52e83"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12022"><a href="https://grupomarmor.com.mx/category/seguridad/">SEGURIDAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_613bff3b74e92_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_613bff3b74e92" ><script>var block_td_uid_8_613bff3b74e92 = new tdBlock();
block_td_uid_8_613bff3b74e92.id = "td_uid_8_613bff3b74e92";
block_td_uid_8_613bff3b74e92.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"63","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_613bff3b74e92_rand","tdc_css_class":"td_uid_8_613bff3b74e92_rand","tdc_css_class_style":"td_uid_8_613bff3b74e92_rand_style"}';
block_td_uid_8_613bff3b74e92.td_column_number = "3";
block_td_uid_8_613bff3b74e92.block_type = "td_block_mega_menu";
block_td_uid_8_613bff3b74e92.post_count = "5";
block_td_uid_8_613bff3b74e92.found_posts = "598";
block_td_uid_8_613bff3b74e92.header_color = "";
block_td_uid_8_613bff3b74e92.ajax_pagination_infinite_stop = "";
block_td_uid_8_613bff3b74e92.max_num_pages = "120";
tdBlocksArray.push(block_td_uid_8_613bff3b74e92);
</script><div id=td_uid_8_613bff3b74e92 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/en-operacion-menos-del-50-de-las-patrullas-de-la-policia-morelia/" rel="bookmark" class="td-image-wrap" title="En operación menos del 50% de las patrullas de la Policía Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/240952214_240520177994009_3110668476177890896_n-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/240952214_240520177994009_3110668476177890896_n-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/240952214_240520177994009_3110668476177890896_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En operación menos del 50% de las patrullas de la Policía Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/en-operacion-menos-del-50-de-las-patrullas-de-la-policia-morelia/" rel="bookmark" title="En operación menos del 50% de las patrullas de la Policía Morelia">En operación menos del 50% de las patrullas de la Policía&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/en-mexico-hay-una-extorsion-cada-hora/" rel="bookmark" class="td-image-wrap" title="En México hay una extorsión cada hora"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-02-at-11.01.23-AM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-02-at-11.01.23-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-02-at-11.01.23-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En México hay una extorsión cada hora" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/en-mexico-hay-una-extorsion-cada-hora/" rel="bookmark" title="En México hay una extorsión cada hora">En México hay una extorsión cada hora</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/requiere-policia-morelia-mas-de-30-mdp-para-avanzar-en-materia-de-seguridad/" rel="bookmark" class="td-image-wrap" title="Requiere Policía Morelia más de 30 mdp para avanzar en materia de seguridad"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-02-at-10.09.53-AM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-02-at-10.09.53-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-02-at-10.09.53-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Requiere Policía Morelia más de 30 mdp para avanzar en materia de seguridad" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/requiere-policia-morelia-mas-de-30-mdp-para-avanzar-en-materia-de-seguridad/" rel="bookmark" title="Requiere Policía Morelia más de 30 mdp para avanzar en materia de seguridad">Requiere Policía Morelia más de 30 mdp para avanzar en materia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/policias-someten-a-un-joven-veracruzano-quien-termino-asesinado-en-merida-video/" rel="bookmark" class="td-image-wrap" title="Policías someten a un joven veracruzano quien terminó asesinado en Mérida +Video"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Joven-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Joven-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Joven-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Policías someten a un joven veracruzano quien terminó asesinado en Mérida +Video" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/policias-someten-a-un-joven-veracruzano-quien-termino-asesinado-en-merida-video/" rel="bookmark" title="Policías someten a un joven veracruzano quien terminó asesinado en Mérida +Video">Policías someten a un joven veracruzano quien terminó asesinado en Mérida&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/ejecutan-a-8-sujetos-en-narcocampamento-en-cotija-fge-ya-investiga/" rel="bookmark" class="td-image-wrap" title="Ejecutan a 8 sujetos en narcocampamento en Cotija; FGE ya investiga"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2019/09/31-467493semefo_camioneta-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2019/09/31-467493semefo_camioneta-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2019/09/31-467493semefo_camioneta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ejecutan a 8 sujetos en narcocampamento en Cotija; FGE ya investiga" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/ejecutan-a-8-sujetos-en-narcocampamento-en-cotija-fge-ya-investiga/" rel="bookmark" title="Ejecutan a 8 sujetos en narcocampamento en Cotija; FGE ya investiga">Ejecutan a 8 sujetos en narcocampamento en Cotija; FGE ya investiga</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_613bff3b74e92" data-td_block_id="td_uid_8_613bff3b74e92"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_613bff3b74e92" data-td_block_id="td_uid_8_613bff3b74e92"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12021"><a href="https://grupomarmor.com.mx/category/economia/">ECONOMÍA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_613bff3b78420_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_613bff3b78420" ><script>var block_td_uid_9_613bff3b78420 = new tdBlock();
block_td_uid_9_613bff3b78420.id = "td_uid_9_613bff3b78420";
block_td_uid_9_613bff3b78420.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"62","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_613bff3b78420_rand","tdc_css_class":"td_uid_9_613bff3b78420_rand","tdc_css_class_style":"td_uid_9_613bff3b78420_rand_style"}';
block_td_uid_9_613bff3b78420.td_column_number = "3";
block_td_uid_9_613bff3b78420.block_type = "td_block_mega_menu";
block_td_uid_9_613bff3b78420.post_count = "5";
block_td_uid_9_613bff3b78420.found_posts = "86";
block_td_uid_9_613bff3b78420.header_color = "";
block_td_uid_9_613bff3b78420.ajax_pagination_infinite_stop = "";
block_td_uid_9_613bff3b78420.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_9_613bff3b78420);
</script><div id=td_uid_9_613bff3b78420 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/bloqueos-aquejan-a-morelia-hay-al-menos-5-manifestaciones/" rel="bookmark" class="td-image-wrap" title="Bloqueos aquejan a Morelia, hay al menos 5 manifestaciones"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/240724161_1065751380831987_8551998674656308386_n-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/240724161_1065751380831987_8551998674656308386_n-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/240724161_1065751380831987_8551998674656308386_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bloqueos aquejan a Morelia, hay al menos 5 manifestaciones" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/bloqueos-aquejan-a-morelia-hay-al-menos-5-manifestaciones/" rel="bookmark" title="Bloqueos aquejan a Morelia, hay al menos 5 manifestaciones">Bloqueos aquejan a Morelia, hay al menos 5 manifestaciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/especialistas-fiscales-preven-encarecimiento-de-plataformas-digitales-en-el-2023/" rel="bookmark" class="td-image-wrap" title="Especialistas fiscales prevén encarecimiento de plataformas digitales en el 2023"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-07-at-12.20.31-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-07-at-12.20.31-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-07-at-12.20.31-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Especialistas fiscales prevén encarecimiento de plataformas digitales en el 2023" /></a></div>                <a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/" class="td-post-category">CIENCIA Y TECNOLOGÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/especialistas-fiscales-preven-encarecimiento-de-plataformas-digitales-en-el-2023/" rel="bookmark" title="Especialistas fiscales prevén encarecimiento de plataformas digitales en el 2023">Especialistas fiscales prevén encarecimiento de plataformas digitales en el 2023</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/ante-falta-de-pagos-fesemss-amenaza-con-colapsar-vialidades-de-morelia/" rel="bookmark" class="td-image-wrap" title="Ante falta de pagos Fesemss amenaza con colapsar vialidades de Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-06-at-12.37.21-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-06-at-12.37.21-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-06-at-12.37.21-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ante falta de pagos Fesemss amenaza con colapsar vialidades de Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/ante-falta-de-pagos-fesemss-amenaza-con-colapsar-vialidades-de-morelia/" rel="bookmark" title="Ante falta de pagos Fesemss amenaza con colapsar vialidades de Morelia">Ante falta de pagos Fesemss amenaza con colapsar vialidades de Morelia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/4-empresas-distribuidoras-de-gas-lp-no-respetaron-precios-maximos-una-se-ubica-en-michoacan/" rel="bookmark" class="td-image-wrap" title="4 empresas distribuidoras de gas LP no respetaron precios máximos, una se ubica en Michoacán"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Gas-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Gas-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Gas-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="4 empresas distribuidoras de gas LP no respetaron precios máximos, una se ubica en Michoacán" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/4-empresas-distribuidoras-de-gas-lp-no-respetaron-precios-maximos-una-se-ubica-en-michoacan/" rel="bookmark" title="4 empresas distribuidoras de gas LP no respetaron precios máximos, una se ubica en Michoacán">4 empresas distribuidoras de gas LP no respetaron precios máximos, una&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/catering-by-citelis-promete-transformar-los-eventos-sociales-en-una-experiencia-inolvidable/" rel="bookmark" class="td-image-wrap" title="”Catering by Citelis” promete transformar los eventos sociales en una experiencia inolvidable"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/07/Alfonso-218x150.png"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/07/Alfonso-218x150.png 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/07/Alfonso-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="”Catering by Citelis” promete transformar los eventos sociales en una experiencia inolvidable" /></a></div>                <a href="https://grupomarmor.com.mx/category/economia/" class="td-post-category">ECONOMÍA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/catering-by-citelis-promete-transformar-los-eventos-sociales-en-una-experiencia-inolvidable/" rel="bookmark" title="”Catering by Citelis” promete transformar los eventos sociales en una experiencia inolvidable">”Catering by Citelis” promete transformar los eventos sociales en una experiencia&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_613bff3b78420" data-td_block_id="td_uid_9_613bff3b78420"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_613bff3b78420" data-td_block_id="td_uid_9_613bff3b78420"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12020"><a href="https://grupomarmor.com.mx/category/salud/">SALUD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_613bff3b7add4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_613bff3b7add4" ><script>var block_td_uid_10_613bff3b7add4 = new tdBlock();
block_td_uid_10_613bff3b7add4.id = "td_uid_10_613bff3b7add4";
block_td_uid_10_613bff3b7add4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"61","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_613bff3b7add4_rand","tdc_css_class":"td_uid_10_613bff3b7add4_rand","tdc_css_class_style":"td_uid_10_613bff3b7add4_rand_style"}';
block_td_uid_10_613bff3b7add4.td_column_number = "3";
block_td_uid_10_613bff3b7add4.block_type = "td_block_mega_menu";
block_td_uid_10_613bff3b7add4.post_count = "5";
block_td_uid_10_613bff3b7add4.found_posts = "514";
block_td_uid_10_613bff3b7add4.header_color = "";
block_td_uid_10_613bff3b7add4.ajax_pagination_infinite_stop = "";
block_td_uid_10_613bff3b7add4.max_num_pages = "103";
tdBlocksArray.push(block_td_uid_10_613bff3b7add4);
</script><div id=td_uid_10_613bff3b7add4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/hospital-general-del-lc-al-87-5-en-ocupacion-de-camas-covid-19/" rel="bookmark" class="td-image-wrap" title="Hospital General del LC al 87.5% en ocupación de camas COVID-19"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/ocupación-lc-viernes-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/ocupación-lc-viernes-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/ocupación-lc-viernes-300x206.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/ocupación-lc-viernes-768x528.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/ocupación-lc-viernes-1024x704.jpeg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/ocupación-lc-viernes-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/ocupación-lc-viernes-696x479.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/ocupación-lc-viernes-1068x734.jpeg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/ocupación-lc-viernes-611x420.jpeg 611w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/ocupación-lc-viernes.jpeg 1600w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hospital General del LC al 87.5% en ocupación de camas COVID-19" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/hospital-general-del-lc-al-87-5-en-ocupacion-de-camas-covid-19/" rel="bookmark" title="Hospital General del LC al 87.5% en ocupación de camas COVID-19">Hospital General del LC al 87.5% en ocupación de camas COVID-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/imss-de-oaxaca-entrega-pierna-de-amputada-a-padres-que-esperaban-el-cuerpo-de-su-bebe/" rel="bookmark" class="td-image-wrap" title="IMSS de Oaxaca entrega pierna de amputada a padres que esperaban el cuerpo de su bebé"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/images-2-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/images-2-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/images-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IMSS de Oaxaca entrega pierna de amputada a padres que esperaban el cuerpo de su bebé" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/imss-de-oaxaca-entrega-pierna-de-amputada-a-padres-que-esperaban-el-cuerpo-de-su-bebe/" rel="bookmark" title="IMSS de Oaxaca entrega pierna de amputada a padres que esperaban el cuerpo de su bebé">IMSS de Oaxaca entrega pierna de amputada a padres que esperaban&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/casi-600-nuevos-casos-de-covid-19-en-michoacan/" rel="bookmark" class="td-image-wrap" title="Casi 600 nuevos casos de Covid-19 en Michoacán"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/casos-positivos-covid-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/casos-positivos-covid-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/casos-positivos-covid-300x206.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/casos-positivos-covid-768x527.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/casos-positivos-covid-1024x703.jpeg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/casos-positivos-covid-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/casos-positivos-covid-696x478.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/casos-positivos-covid-1068x733.jpeg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/casos-positivos-covid-612x420.jpeg 612w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/casos-positivos-covid.jpeg 1280w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Casi 600 nuevos casos de Covid-19 en Michoacán" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/casi-600-nuevos-casos-de-covid-19-en-michoacan/" rel="bookmark" title="Casi 600 nuevos casos de Covid-19 en Michoacán">Casi 600 nuevos casos de Covid-19 en Michoacán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/poblacion-de-18-a-29-anos-ha-recibido-415-mil-811-dosis-de-vacuna-anti-covid-19/" rel="bookmark" class="td-image-wrap" title="Población de 18 a 29 años ha recibido 415 mil 811 dosis de vacuna anti COVID-19"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/vacunacion-en-michoacán-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/vacunacion-en-michoacán-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/vacunacion-en-michoacán-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Población de 18 a 29 años ha recibido 415 mil 811 dosis de vacuna anti COVID-19" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/poblacion-de-18-a-29-anos-ha-recibido-415-mil-811-dosis-de-vacuna-anti-covid-19/" rel="bookmark" title="Población de 18 a 29 años ha recibido 415 mil 811 dosis de vacuna anti COVID-19">Población de 18 a 29 años ha recibido 415 mil 811&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/al-100-por-ciento-la-ocupacion-de-camas-covid-19-en-hospital-de-patzcuaro/" rel="bookmark" class="td-image-wrap" title="Al 100 por ciento la ocupación de camas COVID-19 en Hospital de Pátzcuaro"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/Hospital-Pátzcuaro-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/Hospital-Pátzcuaro-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/Hospital-Pátzcuaro-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Al 100 por ciento la ocupación de camas COVID-19 en Hospital de Pátzcuaro" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/michoacan/" class="td-post-category">MICHOACÁN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/al-100-por-ciento-la-ocupacion-de-camas-covid-19-en-hospital-de-patzcuaro/" rel="bookmark" title="Al 100 por ciento la ocupación de camas COVID-19 en Hospital de Pátzcuaro">Al 100 por ciento la ocupación de camas COVID-19 en Hospital&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_613bff3b7add4" data-td_block_id="td_uid_10_613bff3b7add4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_613bff3b7add4" data-td_block_id="td_uid_10_613bff3b7add4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55151"><a href="https://grupomarmor.com.mx/category/columna/">COLUMNA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29850"><a href="https://grupomarmor.com.mx/category/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12018"><a href="https://grupomarmor.com.mx/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_613bff3b7dedf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_613bff3b7dedf" ><script>var block_td_uid_11_613bff3b7dedf = new tdBlock();
block_td_uid_11_613bff3b7dedf.id = "td_uid_11_613bff3b7dedf";
block_td_uid_11_613bff3b7dedf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"59","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_613bff3b7dedf_rand","tdc_css_class":"td_uid_11_613bff3b7dedf_rand","tdc_css_class_style":"td_uid_11_613bff3b7dedf_rand_style"}';
block_td_uid_11_613bff3b7dedf.td_column_number = "3";
block_td_uid_11_613bff3b7dedf.block_type = "td_block_mega_menu";
block_td_uid_11_613bff3b7dedf.post_count = "5";
block_td_uid_11_613bff3b7dedf.found_posts = "316";
block_td_uid_11_613bff3b7dedf.header_color = "";
block_td_uid_11_613bff3b7dedf.ajax_pagination_infinite_stop = "";
block_td_uid_11_613bff3b7dedf.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_11_613bff3b7dedf);
</script><div id=td_uid_11_613bff3b7dedf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/axen-capital-presenta-a-su-nuevo-equipo-de-tercera-division-para-morelia/" rel="bookmark" class="td-image-wrap" title="Axen Capital presenta a su nuevo equipo de tercera división para Morelia"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-07-at-1.29.38-PM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-07-at-1.29.38-PM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-07-at-1.29.38-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Axen Capital presenta a su nuevo equipo de tercera división para Morelia" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/axen-capital-presenta-a-su-nuevo-equipo-de-tercera-division-para-morelia/" rel="bookmark" title="Axen Capital presenta a su nuevo equipo de tercera división para Morelia">Axen Capital presenta a su nuevo equipo de tercera división para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/termino-mexico-finaliza-su-participacion-en-los-juegos-paralimpicos/" rel="bookmark" class="td-image-wrap" title="¡Termino!, México finaliza su participación en los juegos paralímpicos."><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/E-a3AZzWQAAdMtm-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/E-a3AZzWQAAdMtm-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/E-a3AZzWQAAdMtm-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Termino!, México finaliza su participación en los juegos paralímpicos." /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/termino-mexico-finaliza-su-participacion-en-los-juegos-paralimpicos/" rel="bookmark" title="¡Termino!, México finaliza su participación en los juegos paralímpicos.">¡Termino!, México finaliza su participación en los juegos paralímpicos.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/mexico-suma-mas-de-20-medallas-en-paralimpicos/" rel="bookmark" class="td-image-wrap" title="México suma más de 20 medallas en Paralímpicos"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/Medallero-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/Medallero-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/Medallero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="México suma más de 20 medallas en Paralímpicos" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/mexico-suma-mas-de-20-medallas-en-paralimpicos/" rel="bookmark" title="México suma más de 20 medallas en Paralímpicos">México suma más de 20 medallas en Paralímpicos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/mexico-consigue-la-presea-de-plata-y-bronce-en-natacion/" rel="bookmark" class="td-image-wrap" title="México consigue la presea de plata y bronce en natación"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/E-WyUJxWUAM8Sev-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/E-WyUJxWUAM8Sev-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/E-WyUJxWUAM8Sev-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="México consigue la presea de plata y bronce en natación" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/mexico-consigue-la-presea-de-plata-y-bronce-en-natacion/" rel="bookmark" title="México consigue la presea de plata y bronce en natación">México consigue la presea de plata y bronce en natación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/diego-lopez-conquista-en-paranatacion-el-oro-olimpico/" rel="bookmark" class="td-image-wrap" title="Diego López conquista en paranatación el Oro Olímpico"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/hu-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/hu-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/hu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diego López conquista en paranatación el Oro Olímpico" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/diego-lopez-conquista-en-paranatacion-el-oro-olimpico/" rel="bookmark" title="Diego López conquista en paranatación el Oro Olímpico">Diego López conquista en paranatación el Oro Olímpico</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_613bff3b7dedf" data-td_block_id="td_uid_11_613bff3b7dedf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_613bff3b7dedf" data-td_block_id="td_uid_11_613bff3b7dedf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12019"><a href="https://grupomarmor.com.mx/category/entretenimiento/">ENTRETENIMIENTO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_613bff3b8142a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_613bff3b8142a" ><script>var block_td_uid_12_613bff3b8142a = new tdBlock();
block_td_uid_12_613bff3b8142a.id = "td_uid_12_613bff3b8142a";
block_td_uid_12_613bff3b8142a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"60","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_613bff3b8142a_rand","tdc_css_class":"td_uid_12_613bff3b8142a_rand","tdc_css_class_style":"td_uid_12_613bff3b8142a_rand_style"}';
block_td_uid_12_613bff3b8142a.td_column_number = "3";
block_td_uid_12_613bff3b8142a.block_type = "td_block_mega_menu";
block_td_uid_12_613bff3b8142a.post_count = "4";
block_td_uid_12_613bff3b8142a.found_posts = "601";
block_td_uid_12_613bff3b8142a.header_color = "";
block_td_uid_12_613bff3b8142a.ajax_pagination_infinite_stop = "";
block_td_uid_12_613bff3b8142a.max_num_pages = "151";
tdBlocksArray.push(block_td_uid_12_613bff3b8142a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_613bff3b8142a" id="td_uid_13_613bff3b847c1" data-td_block_id="td_uid_12_613bff3b8142a" data-td_filter_value="" href="https://grupomarmor.com.mx/category/entretenimiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_12_613bff3b8142a"  id="td_uid_14_613bff3b847e7" data-td_block_id="td_uid_12_613bff3b8142a" data-td_filter_value="2404" href="https://grupomarmor.com.mx/category/entretenimiento/social/">Social</a></div></div><div id=td_uid_12_613bff3b8142a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/despidanse-de-los-stickers-de-la-nina-coreana-madre-prepara-demanda/" rel="bookmark" class="td-image-wrap" title="Despídanse de los stickers de la niña coreana; Madre prepara demanda"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/Jinmiran-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/Jinmiran-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/Jinmiran-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Despídanse de los stickers de la niña coreana; Madre prepara demanda" /></a></div>                <a href="https://grupomarmor.com.mx/category/principal/" class="td-post-category">PRINCIPAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/despidanse-de-los-stickers-de-la-nina-coreana-madre-prepara-demanda/" rel="bookmark" title="Despídanse de los stickers de la niña coreana; Madre prepara demanda">Despídanse de los stickers de la niña coreana; Madre prepara demanda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/que-debemos-hacer-en-caso-de-sismo-enterate-aqui-de-las-recomendaciones/" rel="bookmark" class="td-image-wrap" title="¿Qué debemos hacer en caso de sismo? Entérate aquí de las recomendaciones"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/228698-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/228698-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/228698-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Qué debemos hacer en caso de sismo? Entérate aquí de las recomendaciones" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/que-debemos-hacer-en-caso-de-sismo-enterate-aqui-de-las-recomendaciones/" rel="bookmark" title="¿Qué debemos hacer en caso de sismo? Entérate aquí de las recomendaciones">¿Qué debemos hacer en caso de sismo? Entérate aquí de las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/casa-de-la-cultura-da-clico-a-ellas-en-la-literatura/" rel="bookmark" class="td-image-wrap" title="Casa de la cultura da clico a “Ellas en la literatura”"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-07-at-11.49.16-AM-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-07-at-11.49.16-AM-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-07-at-11.49.16-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Casa de la cultura da clico a “Ellas en la literatura”" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/casa-de-la-cultura-da-clico-a-ellas-en-la-literatura/" rel="bookmark" title="Casa de la cultura da clico a “Ellas en la literatura”">Casa de la cultura da clico a “Ellas en la literatura”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/queride-companere-una-cancion-compuesta-para-andra-milla-por-un-artista-poblano/" rel="bookmark" class="td-image-wrap" title="“Queride compañere”. Una canción compuesta para Andra Milla por un artista poblano."><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/descarga-12-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/descarga-12-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/descarga-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Queride compañere”. Una canción compuesta para Andra Milla por un artista poblano." /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/queride-companere-una-cancion-compuesta-para-andra-milla-por-un-artista-poblano/" rel="bookmark" title="“Queride compañere”. Una canción compuesta para Andra Milla por un artista poblano.">“Queride compañere”. Una canción compuesta para Andra Milla por un artista&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_613bff3b8142a" data-td_block_id="td_uid_12_613bff3b8142a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_613bff3b8142a" data-td_block_id="td_uid_12_613bff3b8142a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13280"><a target="_blank">TARIFAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13679"><a href="#">CONTRATOS</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13675"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Marmor.pdf">TV MARMOR</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13676"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/TV-Mich.pdf">TV MICH</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13677"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Marmor.pdf">CLAUSULAS TV MARMOR</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13678"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Cláusulas-TV-Mich.pdf">CLAUSULAS TV MICH</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13680"><a href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/Tarifas-2.pdf">DESCUENTOS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13279"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/01/DOCUMENTOS-SEG.pdf">SEG</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13270"><a target="_blank" href="https://grupomarmor.com.mx/wp-content/uploads/2019/11/Anexo-Único-Resolución-OPI-2020-2021_VF.pdf">OPI</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_15_613bff3b85cac_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/01/MARMOR_tmbanner720x90px.png"/></a></div></div>
</div>                </div>
            </div>
        </div>
    
</div><article id="post-130398" class="td-post-template-3 post-130398 post type-post status-publish format-standard has-post-thumbnail hentry category-morelia category-principal tag-campo tag-exportador tag-lider tag-michoacan tag-sector-agricola td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://grupomarmor.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en MORELIA" class="entry-crumb" href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Michoacán debe mantenerse como líder exportador del sector agrícola, coinciden empresarios</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-16.41.19.jpeg" data-caption=""><img width="1068" height="801" class="entry-thumb td-modal-image" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-16.41.19-1068x801.jpeg" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-16.41.19-1068x801.jpeg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-16.41.19-300x225.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-16.41.19-768x576.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-16.41.19-1024x768.jpeg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-16.41.19-80x60.jpeg 80w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-16.41.19-265x198.jpeg 265w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-16.41.19-696x522.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-16.41.19-560x420.jpeg 560w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-16.41.19.jpeg 1600w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="WhatsApp Image 2021-09-10 at 16.41.19"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/noticias/">NOTICIAS</a></li><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/noticias/morelia/">MORELIA</a></li><li class="entry-category"><a  href="https://grupomarmor.com.mx/category/principal/">PRINCIPAL</a></li></ul>                <h1 class="entry-title">Michoacán debe mantenerse como líder exportador del sector agrícola, coinciden empresarios</h1>

                                    <p class="td-post-sub-title">Carlos Ochoa Arceo, Presidente del Consejo Agroalimentario de Michoacán señaló que este encuentro de agroindustriales busca justamente coincidir en los retos y fortalezas que tiene el sector.</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-09-10T16:51:27+00:00" >septiembre 10, 2021</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://grupomarmor.com.mx/michoacan-debe-mantenerse-como-lider-exportador-del-sector-agricola-coinciden-empresarios/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2Fmichoacan-debe-mantenerse-como-lider-exportador-del-sector-agricola-coinciden-empresarios%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Michoac%C3%A1n+debe+mantenerse+como+l%C3%ADder+exportador+del+sector+agr%C3%ADcola%2C+coinciden+empresarios&url=https%3A%2F%2Fgrupomarmor.com.mx%2Fmichoacan-debe-mantenerse-como-lider-exportador-del-sector-agricola-coinciden-empresarios%2F&via=Grupo+Marmor">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/michoacan-debe-mantenerse-como-lider-exportador-del-sector-agricola-coinciden-empresarios/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-16.41.19.jpeg&description=Michoac%C3%A1n+debe+mantenerse+como+l%C3%ADder+exportador+del+sector+agr%C3%ADcola%2C+coinciden+empresarios">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://grupomarmor.com.mx/michoacan-debe-mantenerse-como-lider-exportador-del-sector-agricola-coinciden-empresarios/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        
<p><strong>Kate Arizmendi | Grupo Marmor</strong></p>



<p><strong>Morelia, Michoacán.-</strong> Luego de compartir intereses e inquietudes respecto a la situación del campo michoacano, diversos productores y empresarios agroindustriales coincidieron en que es de suma importancia que Michoacán se mantenga como líder exportador a nivel internacional.</p>



<p>Carlos Ochoa Arceo, Presidente del Consejo Agroalimentario de Michoacán señaló que este encuentro de agroindustriales busca justamente coincidir en los retos y fortalezas que tiene el sector, de modo que en conjunto puedan generar acciones precisas en su beneficio.</p>



<p>“En esta ocas pudimos temer un acercamiento con los diputados federales, estamos seguros que ellos nos ayudaran a emprender políticas públicas para el campo michoacano y nacional”, añadió.</p>



<p>Dijo que de momento el Consejo estaba en crecimiento, “se espera que en los próximos meses sean cada vez más productores y empresarios quienes se incorporen y podamos nutrirnos de cada vez más sectores”.</p>



<p>Finalmente dijo que en michoacan existían empresarios y productores agrícolas que desde su perspectiva contaban con todas los factores a su favor para lograr trascender las fronteras con sus productos.</p>
<hr>
<p><a href="https://www.metrocarrier.com.mx/isa-premium/?utm_source=referal&utm_medium=banner&utm_campaign=marmor&utm_term=idsa&utm_content=tcco"><img src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/71_1700x250px.gif" alt=""></a></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Compartir en whatsapp:</div><div class="a2a_kit a2a_kit_size_50 addtoany_list" data-a2a-url="https://grupomarmor.com.mx/michoacan-debe-mantenerse-como-lider-exportador-del-sector-agricola-coinciden-empresarios/" data-a2a-title="Michoacán debe mantenerse como líder exportador del sector agrícola, coinciden empresarios"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fgrupomarmor.com.mx%2Fmichoacan-debe-mantenerse-como-lider-exportador-del-sector-agricola-coinciden-empresarios%2F&amp;linkname=Michoac%C3%A1n%20debe%20mantenerse%20como%20l%C3%ADder%20exportador%20del%20sector%20agr%C3%ADcola%2C%20coinciden%20empresarios" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_16_613bff3b86f82_rand td_block_template_1"><a href="https://bit.ly/2Td2CPJ" target=”_blank”><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/06/unnamed-1-1.png" alt="" height="100" width="100%"></a></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://grupomarmor.com.mx/tag/campo/">campo</a></li><li><a href="https://grupomarmor.com.mx/tag/exportador/">exportador</a></li><li><a href="https://grupomarmor.com.mx/tag/lider/">LÏDER</a></li><li><a href="https://grupomarmor.com.mx/tag/michoacan/">Michoacán</a></li><li><a href="https://grupomarmor.com.mx/tag/sector-agricola/">sector agrícola</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgrupomarmor.com.mx%2Fmichoacan-debe-mantenerse-como-lider-exportador-del-sector-agricola-coinciden-empresarios%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Michoac%C3%A1n+debe+mantenerse+como+l%C3%ADder+exportador+del+sector+agr%C3%ADcola%2C+coinciden+empresarios&url=https%3A%2F%2Fgrupomarmor.com.mx%2Fmichoacan-debe-mantenerse-como-lider-exportador-del-sector-agricola-coinciden-empresarios%2F&via=Grupo+Marmor">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://grupomarmor.com.mx/michoacan-debe-mantenerse-como-lider-exportador-del-sector-agricola-coinciden-empresarios/&amp;media=https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-16.41.19.jpeg&description=Michoac%C3%A1n+debe+mantenerse+como+l%C3%ADder+exportador+del+sector+agr%C3%ADcola%2C+coinciden+empresarios">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://grupomarmor.com.mx/michoacan-debe-mantenerse-como-lider-exportador-del-sector-agricola-coinciden-empresarios/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://grupomarmor.com.mx/tuzantla-sera-beneficiada-con-obra-publica-del-gobierno-del-estado/">Tuzantla será beneficiada con obra pública del Gobierno del Estado</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://grupomarmor.com.mx/turismo-de-bodas-sera-apoyado-nuevamente-por-ayuntamiento-de-morelia/">Turismo de bodas será apoyado nuevamente por Ayuntamiento de Morelia</a></div></div></div>        <div class="author-box-wrap"><a href="https://grupomarmor.com.mx/author/marmoradmin/"><img alt='' src='https://secure.gravatar.com/avatar/92f4b9451621e0af6a27fa21ccfd4f8f?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/92f4b9451621e0af6a27fa21ccfd4f8f?s=192&#038;d=mm&#038;r=g 2x' class='avatar arm_grid_avatar arm-avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MarmorAdmin"></span><meta itemprop="datePublished" content="2021-09-10T16:51:27+00:00"><meta itemprop="dateModified" content="2021-09-10T16:51:28-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://grupomarmor.com.mx/michoacan-debe-mantenerse-como-lider-exportador-del-sector-agricola-coinciden-empresarios/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2018/12/logo-marmol-e1544464728165.png"></span><meta itemprop="name" content="Grupo Marmor"></span><meta itemprop="headline " content="Michoacán debe mantenerse como líder exportador del sector agrícola, coinciden empresarios"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-16.41.19.jpeg"><meta itemprop="width" content="1600"><meta itemprop="height" content="1200"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_17_613bff3b87809_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_613bff3b87809" ><script>var block_td_uid_17_613bff3b87809 = new tdBlock();
block_td_uid_17_613bff3b87809.id = "td_uid_17_613bff3b87809";
block_td_uid_17_613bff3b87809.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_17_613bff3b87809_rand","td_column_number":3,"live_filter_cur_post_id":130398,"live_filter_cur_post_author":"29","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_613bff3b87809_rand","tdc_css_class_style":"td_uid_17_613bff3b87809_rand_style"}';
block_td_uid_17_613bff3b87809.td_column_number = "3";
block_td_uid_17_613bff3b87809.block_type = "td_block_related_posts";
block_td_uid_17_613bff3b87809.post_count = "3";
block_td_uid_17_613bff3b87809.found_posts = "8225";
block_td_uid_17_613bff3b87809.header_color = "";
block_td_uid_17_613bff3b87809.ajax_pagination_infinite_stop = "";
block_td_uid_17_613bff3b87809.max_num_pages = "2742";
tdBlocksArray.push(block_td_uid_17_613bff3b87809);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_18_613bff3b8fd4b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_613bff3b87809" href="#">Artículo relacionados</a><a id="td_uid_19_613bff3b8fd4e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_613bff3b87809" href="#">Más del autor</a></h4><div id=td_uid_17_613bff3b87809 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/alfonso-martinez-promueve-una-certeza-patrimonial-a-morelianos/" rel="bookmark" class="td-image-wrap" title="Alfonso Martínez promueve una certeza patrimonial a morelianos"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-17.35.56-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-17.35.56-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-17.35.56-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alfonso Martínez promueve una certeza patrimonial a morelianos" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/alfonso-martinez-promueve-una-certeza-patrimonial-a-morelianos/" rel="bookmark" title="Alfonso Martínez promueve una certeza patrimonial a morelianos">Alfonso Martínez promueve una certeza patrimonial a morelianos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/buenos-resultados-en-la-reunion-de-productores-con-diputados-federales-concluye-don-valentin-rodriguez/" rel="bookmark" class="td-image-wrap" title="Buenos resultados en la reunión de productores con diputados federales&#8221;, concluye Don Valentín Rodríguez"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-17.57.00-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-17.57.00-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-17.57.00-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buenos resultados en la reunión de productores con diputados federales&#8221;, concluye Don Valentín Rodríguez" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/buenos-resultados-en-la-reunion-de-productores-con-diputados-federales-concluye-don-valentin-rodriguez/" rel="bookmark" title="Buenos resultados en la reunión de productores con diputados federales&#8221;, concluye Don Valentín Rodríguez">Buenos resultados en la reunión de productores con diputados federales&#8221;, concluye Don Valentín Rodríguez</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/equipo-legislativo-por-michoacan-suma-a-los-diputados-federales/" rel="bookmark" class="td-image-wrap" title="Equipo Legislativo por Michoacán suma a los Diputados Federales."><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/e37a37b1-d890-4095-997c-152b62ca2898-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/e37a37b1-d890-4095-997c-152b62ca2898-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/e37a37b1-d890-4095-997c-152b62ca2898-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Equipo Legislativo por Michoacán suma a los Diputados Federales." /></a></div>                <a href="https://grupomarmor.com.mx/category/michoacan-2/" class="td-post-category">MICHOACÁN</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/equipo-legislativo-por-michoacan-suma-a-los-diputados-federales/" rel="bookmark" title="Equipo Legislativo por Michoacán suma a los Diputados Federales.">Equipo Legislativo por Michoacán suma a los Diputados Federales.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_613bff3b87809" data-td_block_id="td_uid_17_613bff3b87809"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_613bff3b87809" data-td_block_id="td_uid_17_613bff3b87809"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><video src="ehttps://grupomarmor.com.mx/wp-content/uploads/2021/04/Colecta%20Juguetes%20CON%20CORRECIONES%20Y%20COMPRIMIDA.mp4" width=320  height=240 controls poster="vistaprevia.jpg">
Lo sentimos. Este vídeo no puede ser reproducido en tu navegador.<br>
La versión descargable está disponible en <a href="URL">Enlace</a>. 
</video></div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Tres Marías</span></h4><a href="http://tresmarias.com.mx"><img width="500" height="600" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-02-at-7.50.02-PM-1.jpeg" class="image wp-image-118258  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-02-at-7.50.02-PM-1.jpeg 500w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-02-at-7.50.02-PM-1-250x300.jpeg 250w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-02-at-7.50.02-PM-1-350x420.jpeg 350w" sizes="(max-width: 500px) 100vw, 500px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Noticiario con Fernando Lara</span></h4><a href="https://grupomarmor.com.mx/"><img width="300" height="300" src="https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-300x300.jpeg" class="image wp-image-100731  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-300x300.jpeg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-150x150.jpeg 150w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-768x768.jpeg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-1024x1024.jpeg 1024w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-696x696.jpeg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-1068x1068.jpeg 1068w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-420x420.jpeg 420w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-24x24.jpeg 24w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-48x48.jpeg 48w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM-96x96.jpeg 96w, https://grupomarmor.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-13-at-12.34.06-PM.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>ho1a</span></h4><a href="https://www.ho1a.com/?utm_source=banner&#038;utm_medium=marmor&#038;utm_campaign=home&#038;utm_term=TCCO"><img width="300" height="300" src="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-300x300.png" class="image wp-image-105064  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-300x300.png 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-150x150.png 150w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-420x420.png 420w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-24x24.png 24w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-48x48.png 48w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2-96x96.png 96w, https://grupomarmor.com.mx/wp-content/uploads/2021/03/Banner_ho1a_500x500-2.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_613bff3b91355_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_613bff3b91355" ><script>var block_td_uid_20_613bff3b91355 = new tdBlock();
block_td_uid_20_613bff3b91355.id = "td_uid_20_613bff3b91355";
block_td_uid_20_613bff3b91355.atts = '{"custom_title":"ECONOM\u00cdA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"62","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_613bff3b91355_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_613bff3b91355_rand","tdc_css_class_style":"td_uid_20_613bff3b91355_rand_style"}';
block_td_uid_20_613bff3b91355.td_column_number = "1";
block_td_uid_20_613bff3b91355.block_type = "td_block_7";
block_td_uid_20_613bff3b91355.post_count = "4";
block_td_uid_20_613bff3b91355.found_posts = "86";
block_td_uid_20_613bff3b91355.header_color = "#";
block_td_uid_20_613bff3b91355.ajax_pagination_infinite_stop = "";
block_td_uid_20_613bff3b91355.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_20_613bff3b91355);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ECONOMÍA</span></h4></div><div id=td_uid_20_613bff3b91355 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/bloqueos-aquejan-a-morelia-hay-al-menos-5-manifestaciones/" rel="bookmark" class="td-image-wrap" title="Bloqueos aquejan a Morelia, hay al menos 5 manifestaciones"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/240724161_1065751380831987_8551998674656308386_n-100x70.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/240724161_1065751380831987_8551998674656308386_n-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/240724161_1065751380831987_8551998674656308386_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bloqueos aquejan a Morelia, hay al menos 5 manifestaciones" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/bloqueos-aquejan-a-morelia-hay-al-menos-5-manifestaciones/" rel="bookmark" title="Bloqueos aquejan a Morelia, hay al menos 5 manifestaciones">Bloqueos aquejan a Morelia, hay al menos 5 manifestaciones</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-08T11:06:37+00:00" >septiembre 8, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/especialistas-fiscales-preven-encarecimiento-de-plataformas-digitales-en-el-2023/" rel="bookmark" class="td-image-wrap" title="Especialistas fiscales prevén encarecimiento de plataformas digitales en el 2023"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-07-at-12.20.31-PM-100x70.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-07-at-12.20.31-PM-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-07-at-12.20.31-PM-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Especialistas fiscales prevén encarecimiento de plataformas digitales en el 2023" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/especialistas-fiscales-preven-encarecimiento-de-plataformas-digitales-en-el-2023/" rel="bookmark" title="Especialistas fiscales prevén encarecimiento de plataformas digitales en el 2023">Especialistas fiscales prevén encarecimiento de plataformas digitales en el 2023</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-07T12:34:16+00:00" >septiembre 7, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/ante-falta-de-pagos-fesemss-amenaza-con-colapsar-vialidades-de-morelia/" rel="bookmark" class="td-image-wrap" title="Ante falta de pagos Fesemss amenaza con colapsar vialidades de Morelia"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-06-at-12.37.21-PM-100x70.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-06-at-12.37.21-PM-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-06-at-12.37.21-PM-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ante falta de pagos Fesemss amenaza con colapsar vialidades de Morelia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/ante-falta-de-pagos-fesemss-amenaza-con-colapsar-vialidades-de-morelia/" rel="bookmark" title="Ante falta de pagos Fesemss amenaza con colapsar vialidades de Morelia">Ante falta de pagos Fesemss amenaza con colapsar vialidades de Morelia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-06T12:43:28+00:00" >septiembre 6, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/4-empresas-distribuidoras-de-gas-lp-no-respetaron-precios-maximos-una-se-ubica-en-michoacan/" rel="bookmark" class="td-image-wrap" title="4 empresas distribuidoras de gas LP no respetaron precios máximos, una se ubica en Michoacán"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Gas-100x70.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Gas-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Gas-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="4 empresas distribuidoras de gas LP no respetaron precios máximos, una se ubica en Michoacán" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/4-empresas-distribuidoras-de-gas-lp-no-respetaron-precios-maximos-una-se-ubica-en-michoacan/" rel="bookmark" title="4 empresas distribuidoras de gas LP no respetaron precios máximos, una se ubica en Michoacán">4 empresas distribuidoras de gas LP no respetaron precios máximos, una...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T13:42:13+00:00" >agosto 9, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_20_613bff3b91355" data-td_block_id="td_uid_20_613bff3b91355">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_21_613bff3b927d6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_613bff3b927d6" ><script>var block_td_uid_21_613bff3b927d6 = new tdBlock();
block_td_uid_21_613bff3b927d6.id = "td_uid_21_613bff3b927d6";
block_td_uid_21_613bff3b927d6.atts = '{"custom_title":"NOTICIAS DE LA SEMANA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_21_613bff3b927d6_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_613bff3b927d6_rand","tdc_css_class_style":"td_uid_21_613bff3b927d6_rand_style"}';
block_td_uid_21_613bff3b927d6.td_column_number = "1";
block_td_uid_21_613bff3b927d6.block_type = "td_block_15";
block_td_uid_21_613bff3b927d6.post_count = "4";
block_td_uid_21_613bff3b927d6.found_posts = "151";
block_td_uid_21_613bff3b927d6.header_color = "#";
block_td_uid_21_613bff3b927d6.ajax_pagination_infinite_stop = "";
block_td_uid_21_613bff3b927d6.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_21_613bff3b927d6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTICIAS DE LA SEMANA</span></h4></div><div id=td_uid_21_613bff3b927d6 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/son-suspendidos-tres-establecimientos-en-morelia-por-falta-de-medidas-anti-covid-19/" rel="bookmark" class="td-image-wrap" title="Son suspendidos tres establecimientos en Morelia por falta de medidas anti Covid-19"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/1-3-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/1-3-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/1-3-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Son suspendidos tres establecimientos en Morelia por falta de medidas anti Covid-19" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/son-suspendidos-tres-establecimientos-en-morelia-por-falta-de-medidas-anti-covid-19/" rel="bookmark" title="Son suspendidos tres establecimientos en Morelia por falta de medidas anti Covid-19">Son suspendidos tres establecimientos en Morelia por falta de medidas anti...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/que-no-mientan-responde-silvano-a-torres-pina-y-selene-vazquez/" rel="bookmark" class="td-image-wrap" title="&#8220;Que no mientan&#8221;, responde Silvano a Torres Piña y Selene Vázquez"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/Silvano-Mensaje-218x150.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/Silvano-Mensaje-218x150.jpeg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/Silvano-Mensaje-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Que no mientan&#8221;, responde Silvano a Torres Piña y Selene Vázquez" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/morelia/" class="td-post-category">MORELIA</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/que-no-mientan-responde-silvano-a-torres-pina-y-selene-vazquez/" rel="bookmark" title="&#8220;Que no mientan&#8221;, responde Silvano a Torres Piña y Selene Vázquez">&#8220;Que no mientan&#8221;, responde Silvano a Torres Piña y Selene Vázquez</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/mexico-suma-mas-de-15-mil-nuevos-contagios-de-covid-19/" rel="bookmark" class="td-image-wrap" title="México suma más de 15 mil nuevos contagios de Covid.19"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/mexico-reporta-259-mil-nuevas-muertes-por-covid-19-y-258-mil-165-contagios-foto-cuartoscuro-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/mexico-reporta-259-mil-nuevas-muertes-por-covid-19-y-258-mil-165-contagios-foto-cuartoscuro-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/mexico-reporta-259-mil-nuevas-muertes-por-covid-19-y-258-mil-165-contagios-foto-cuartoscuro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="México suma más de 15 mil nuevos contagios de Covid.19" /></a></div>                <a href="https://grupomarmor.com.mx/category/noticias/pais/" class="td-post-category">PAÍS</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/mexico-suma-mas-de-15-mil-nuevos-contagios-de-covid-19/" rel="bookmark" title="México suma más de 15 mil nuevos contagios de Covid.19">México suma más de 15 mil nuevos contagios de Covid.19</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/mexico-suma-mas-de-20-medallas-en-paralimpicos/" rel="bookmark" class="td-image-wrap" title="México suma más de 20 medallas en Paralímpicos"><img width="218" height="150" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/Medallero-218x150.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/Medallero-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/Medallero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="México suma más de 20 medallas en Paralímpicos" /></a></div>                <a href="https://grupomarmor.com.mx/category/deportes/" class="td-post-category">DEPORTES</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/mexico-suma-mas-de-20-medallas-en-paralimpicos/" rel="bookmark" title="México suma más de 20 medallas en Paralímpicos">México suma más de 20 medallas en Paralímpicos</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_613bff3b927d6" data-td_block_id="td_uid_21_613bff3b927d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_613bff3b927d6" data-td_block_id="td_uid_21_613bff3b927d6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td_block_wrap td_block_17 td_block_widget td_uid_22_613bff3b9b28c_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_22_613bff3b9b28c" ><script>var block_td_uid_22_613bff3b9b28c = new tdBlock();
block_td_uid_22_613bff3b9b28c.id = "td_uid_22_613bff3b9b28c";
block_td_uid_22_613bff3b9b28c.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_613bff3b9b28c_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_613bff3b9b28c_rand","tdc_css_class_style":"td_uid_22_613bff3b9b28c_rand_style"}';
block_td_uid_22_613bff3b9b28c.td_column_number = "1";
block_td_uid_22_613bff3b9b28c.block_type = "td_block_17";
block_td_uid_22_613bff3b9b28c.post_count = "5";
block_td_uid_22_613bff3b9b28c.found_posts = "13782";
block_td_uid_22_613bff3b9b28c.header_color = "#";
block_td_uid_22_613bff3b9b28c.ajax_pagination_infinite_stop = "";
block_td_uid_22_613bff3b9b28c.max_num_pages = "2757";
tdBlocksArray.push(block_td_uid_22_613bff3b9b28c);
</script><div class="td-block-title-wrap"></div><div id=td_uid_22_613bff3b9b28c class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/mas-de-14-mil-200-casos-nuevos-de-coronavirus-en-mexico/" rel="bookmark" class="td-image-wrap" title="Más de 14 mil 200 casos nuevos de coronavirus en México"><img width="324" height="235" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-2-324x235.jpg"  alt="" title="Más de 14 mil 200 casos nuevos de coronavirus en México" /></a></div>                <a href="https://grupomarmor.com.mx/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/mas-de-14-mil-200-casos-nuevos-de-coronavirus-en-mexico/" rel="bookmark" title="Más de 14 mil 200 casos nuevos de coronavirus en México">Más de 14 mil 200 casos nuevos de coronavirus en México</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T19:47:11+00:00" >septiembre 10, 2021</time></span>                <div class="td-module-comments"><a href="https://grupomarmor.com.mx/mas-de-14-mil-200-casos-nuevos-de-coronavirus-en-mexico/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                
Naomi Carmona / Grupo Marmor



Ciudad de México.- La Secretaría de Salud Federal informó, en su informe técnico, que...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/alfonso-martinez-promueve-una-certeza-patrimonial-a-morelianos/" rel="bookmark" title="Alfonso Martínez promueve una certeza patrimonial a morelianos">Alfonso Martínez promueve una certeza patrimonial a morelianos</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T19:12:33+00:00" >septiembre 10, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupomarmor.com.mx/alfonso-martinez-promueve-una-certeza-patrimonial-a-morelianos/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/buenos-resultados-en-la-reunion-de-productores-con-diputados-federales-concluye-don-valentin-rodriguez/" rel="bookmark" title="Buenos resultados en la reunión de productores con diputados federales&#8221;, concluye Don Valentín Rodríguez">Buenos resultados en la reunión de productores con diputados federales&#8221;, concluye Don Valentín Rodríguez</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T18:50:13+00:00" >septiembre 10, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupomarmor.com.mx/buenos-resultados-en-la-reunion-de-productores-con-diputados-federales-concluye-don-valentin-rodriguez/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/equipo-legislativo-por-michoacan-suma-a-los-diputados-federales/" rel="bookmark" title="Equipo Legislativo por Michoacán suma a los Diputados Federales.">Equipo Legislativo por Michoacán suma a los Diputados Federales.</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T17:56:57+00:00" >septiembre 10, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupomarmor.com.mx/equipo-legislativo-por-michoacan-suma-a-los-diputados-federales/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/turismo-de-bodas-sera-apoyado-nuevamente-por-ayuntamiento-de-morelia/" rel="bookmark" title="Turismo de bodas será apoyado nuevamente por Ayuntamiento de Morelia">Turismo de bodas será apoyado nuevamente por Ayuntamiento de Morelia</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://grupomarmor.com.mx/author/marmoradmin/">MarmorAdmin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T17:10:07+00:00" >septiembre 10, 2021</time></span>                    <div class="td-module-comments"><a href="https://grupomarmor.com.mx/turismo-de-bodas-sera-apoyado-nuevamente-por-ayuntamiento-de-morelia/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://grupomarmor.com.mx/"><img src="https://grupomarmor.com.mx/wp-content/uploads/2019/02/logoGrupoMarmor.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://dejatver.com" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="220" height="100" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/dejatelogo.png" class="vc_single_image-img attachment-full" alt=""></a></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left" style="
    text-align: center;
">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><a href="https://915fmradio.com/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="177" height="100" src="https://grupomarmor.com.mx/wp-content/uploads/2019/11/logo-915fm3large.png" class="vc_single_image-img attachment-full" alt=""></a></div>
		</figure>
	</div>
</div></div></div></div><div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#52313d3c263331263d12352027223d3f33203f3d207c313d3f7c3f2a"><span class="__cf_email__" data-cfemail="1774787963767463785770656267787a76657a78653974787a397a6f">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/grupomarmor/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/grupomarmor/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Grupo_Marmor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/canalgrupomarmor" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; COPYRIGHT IMANGROUP                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript">
			function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}
			</script>
			                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/mas-de-14-mil-200-casos-nuevos-de-coronavirus-en-mexico/" rel="bookmark" class="td-image-wrap" title="Más de 14 mil 200 casos nuevos de coronavirus en México"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-2-100x70.jpg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-2-100x70.jpg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-2-300x206.jpg 300w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-2-768x528.jpg 768w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-2-218x150.jpg 218w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-2-696x478.jpg 696w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-2-611x420.jpg 611w, https://grupomarmor.com.mx/wp-content/uploads/2021/08/Covid-2.jpg 956w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Más de 14 mil 200 casos nuevos de coronavirus en México" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/mas-de-14-mil-200-casos-nuevos-de-coronavirus-en-mexico/" rel="bookmark" title="Más de 14 mil 200 casos nuevos de coronavirus en México">Más de 14 mil 200 casos nuevos de coronavirus en México</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T19:47:11+00:00" >septiembre 10, 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://grupomarmor.com.mx/alfonso-martinez-promueve-una-certeza-patrimonial-a-morelianos/" rel="bookmark" class="td-image-wrap" title="Alfonso Martínez promueve una certeza patrimonial a morelianos"><img width="100" height="70" class="entry-thumb" src="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-17.35.56-100x70.jpeg"  srcset="https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-17.35.56-100x70.jpeg 100w, https://grupomarmor.com.mx/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-10-at-17.35.56-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Alfonso Martínez promueve una certeza patrimonial a morelianos" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://grupomarmor.com.mx/alfonso-martinez-promueve-una-certeza-patrimonial-a-morelianos/" rel="bookmark" title="Alfonso Martínez promueve una certeza patrimonial a morelianos">Alfonso Martínez promueve una certeza patrimonial a morelianos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T19:12:33+00:00" >septiembre 10, 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2 (rara)
        Deploy mode: deploy
        
        uid: 613bff3ba4b82
    -->

    <script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/grupomarmor.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/radio.js?ver=1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://grupomarmor.com.mx/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
<div class="grupo-yesirads" id="grupo-476239595"><!-- advertising drcJCqMUiBILY558L196p0FHvql7kdBDOEzP7wQxABvT8IORVeDnq8Wnth0OKS0CkBDM54LQTF2kzAxyot33KA==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader48703";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/69001c4ea253fd628aa3c45a57eb96fb.min.js?20210304=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising --></div>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Morelia","api_location":"Morelia","api_language":"es","api_key":"76cb6469ff4a2638a07e7d0dcfcb0ac6","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[23.5,74.3],"today_humidity":75,"today_wind_speed":[1.8,1.1],"today_min":[23.5,74.3],"today_max":[23.5,74.3],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1631318400,"day_name":"s\u00e1b","day_temp":[24,74],"owm_day_index":0},{"timestamp":1631404800,"day_name":"dom","day_temp":[22,72],"owm_day_index":8},{"timestamp":1631491200,"day_name":"lun","day_temp":[19,65],"owm_day_index":16},{"timestamp":1631577600,"day_name":"mar","day_temp":[21,71],"owm_day_index":24},{"timestamp":1631664000,"day_name":"mi\u00e9","day_temp":[18,65],"owm_day_index":32}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://grupomarmor.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://grupomarmor.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>